
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://www.nobobarta.com">
<title>Nobobarta.com &#8211; Latest online bangla world news bd &#8211; নববার্তা.কম</title> 

<meta name="keywords" content="Nobbarta, Nobobarta.com, Daily Nobobarta, নববার্তা, bangla Nobobarta, Nobobarta bangladesh, newspaper, news paper, bd newspaper, bangla news, bangla newspaper, bengali newspaper, bangladesh newspaper, bangla news paper, bangladeshi newspaper, news paper bangladesh, daily news paper in bangladesh, daily newspapers of bangladesh, daily newspaper, Daily newspaper, Current News, current news, bengali daily newspaper, daily News, breaking news, eduresult, ssc result, hsc result, eduresultbd, educationboardresults, Portal, portal, Bangla, bangla, News, news, Bangladesh, bangladesh, Bangladeshi, bangladeshi, Bengali, Culture, Portal Site, Dhaka, textile, garments, micro credit, Bangladesh News, phone cards, business news, Free Advertisement, free Ad, free Ad on the net, buy-sell, buy & sell, buy and sell, Advertisement on the Net, Horoscope, horoscope, IT, ICT, Business, Health, health, Media, TV, Radio, Dhaka News, World News, National News, Bangladesh Media, Betar, Current News, Weather, weather, foreign exchange rate, Foreign Exchange Rate, Education, Foreign Education,Higher Education, Family, Relationship, Sports, sports, Bangladesh Sports, Bangladesh, Bangladesh Politics, Bangladesh Business, all bangla news, facebook,google,dhaka,Bangladesh Premier League,bangladesh premier leaguebpl,BPL,election, national election, national election 2018,  awami league, bangladesh awami league, bnp, bangladesh nationalist party, jatiya party, অনলাইন, পত্রিকা, আজকের পত্রিকা,বাংলাদেশ, অর্থনীতি, আন্তর্জাতিক, ব্যাংক-বীমা, শেয়ার বাজার, খেলাধুলা, বিনোদন, জীবন-শিল্প, তথ্য-প্রযুক্তি, মতামত, ফিচার,  আইন-আদালত,  স্বাস্থ্য বার্তা, চাকরির খবর, ধর্ম, নারী ও শিশু, শিল্প-সাহিত্য,  প্রবাস, ফেসবুক কর্ণার, বিনোদন, চলচ্চিত্র, ঢালিউড, বলিউড, হলিউড, টেলিভিশন, কম্পিউটার, মোবাইল ফোন, অটোমোবাইল, মহাকাশ, গেমস, মাল্টিমিডিয়া, রাজধানী, ক্রিকেট, ফুটবল, লাইভ স্কোর, আওয়ামী লীগ, বিএনপি,  জাতীয় পার্টি, শেখ হাসিনা, এরশাদ, খালেদা জিয়া, "/>
<meta name="distribution" content="Global"/>
<meta name="description" content="Nobobarta - প্রতি মূহুর্তে নতুন খবর, Nobobarta-নববার্তা is Most Innovative Bangla Online News/Article/ Features – Get National Education, Politics, Job, Breaking News, Latest Headlines, Sports, Crime, Entertainment, Business, Opinion, Lifestyle, Photo, Video, Travel, National, World, Facebook, Google, Dhaka events news are available here."/>

	<meta http-equiv="refresh" content="600">
	<meta name="google-site-verification" content="NebN7sIjLwD3Z1utAmHo9vgBq8QVSumSpBCGa9AI9Zg" />
	<meta name="msvalidate.01" content="B54BBF060FCBF1291DD2238745B50ED4" />
	<meta name="p:domain_verify" content="4443a8b12af94d5f2ed960dd4df52cb6"/>
	<meta name="yandex-verification" content="b9957f2311c097fe" />
	<meta property="fb:pages" content="182711685266559" />
	<meta name="fb:app_id" content="527733588191935" />
	
	<script data-ad-client="ca-pub-2840957026447142" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      
      
<link rel="icon" href="https://www.nobobarta.com/wp-content/uploads/2021/02/cropped-Nobobarta-Favicon.png" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.nobobarta.com/wp-content/uploads/2021/02/cropped-Nobobarta-Favicon.png" type="image/x-icon" />   




 <meta property="og:title" content="সিলেটে টুপি-পাঞ্জাবি পরায় দুই প্রভাষককে অব্যাহতি!" /> 
<meta property="og:description" content="" />  
<meta property="og:image" content="https://www.nobobarta.com/wp-content/uploads/2021/04/সিলেটে-টুপি-পাঞ্জাবি-Daily-Nobobarta-600x337.jpg" /> 
<meta property="og:video" content="" /> 
<meta property="og:video:width" content="560" />  
<meta property="og:video:height" content="340" />  
<meta property="og:video:type" content="application/x-shockwave-flash" />

    
             
	<meta name="google-site-verification" content="NebN7sIjLwD3Z1utAmHo9vgBq8QVSumSpBCGa9AI9Zg" />
	<meta name="msvalidate.01" content="B54BBF060FCBF1291DD2238745B50ED4" />
	<meta name="p:domain_verify" content="4443a8b12af94d5f2ed960dd4df52cb6"/>
	<meta name="yandex-verification" content="b9957f2311c097fe" />
	<meta property="fb:pages" content="182711685266559" />
	<meta name="fb:app_id" content="527733588191935" />
  
        
        <ol style="display:none"><li><span>basharpoet@yahoo.com : আবুল বাশার শেখ, ময়মনসিংহ জেলা প্রতিনিধি # : আবুল বাশার শেখ ময়মনসিংহ জেলা প্রতিনিধি</span></li><li><span>adithayk@gmail.com : আদিত্ব্য কামাল, ব্রাক্ষণবাড়ীয়া প্রতিনিধি : আদিত্ব্য কামাল ব্রাক্ষণবাড়ীয়া প্রতিনিধি</span></li><li><span>ahidsaiful@gmail.com : অহিদ সাইফুল : অহিদ সাইফুল</span></li><li><span>rudraamin71@gmail.com : আমিনুল ইসলাম, সিনিয়র রিপোর্টার : মোঃ আমিনুল ইসলাম</span></li><li><span>shofiullahansari@yahoo.com : সফিউল্লাহ আনসারী, ষ্টাফ রিপোর্টার # : সফিউল্লাহ আনসারী নববার্তা ষ্টাফ রিপোর্টার</span></li><li><span>news.alsarker@gmail.com : অপূর্ব লাল সরকার, বরিশাল প্রতিনিধি : অপূর্ব লাল সরকার, আগৈলঝাড়া (বরিশাল)</span></li><li><span>rabbu4046@gmail.com : আটোয়ারী (পঞ্চগড়) প্রতিনিধি : : রাব্বু হক প্রধান</span></li><li><span>delowar_sust@yahoo.com : দেলোয়ার হোসেন, শাবি সংবাদদাতা : দেলোয়ার হোসেন</span></li><li><span>editor@nobobarta.com : অনলাইন ডেস্ক : অনলাইন ডেস্ক</span></li><li><span>marufsarkar93@gmail.com : বিনোদন প্রতিনিধি : : বিনোদন প্রতিনিধি :</span></li><li><span>shahabuddinislam95@gmail.com : রাবি প্রতিনিধি : শাহাবুদ্দীন আহমেদ রাবি প্রতিনিধি</span></li><li><span>j.a.bhuiya@gmail.com : জাহাঙ্গীর আলম ভূইঁয়া, সুনামগঞ্জ প্রতিনিধি # : জাহাঙ্গীর আলম ভূইঁয়া তাহিরপুর প্রতিনিধি</span></li><li><span>jakariamohammad127@gmail.com : জাকারিয়া মোহাম্মদ, গোলাপগঞ্জ প্রতিনিধি # : জাকারিয়া মোহাম্মদ গোলাপগঞ্জ প্রতিনিধি #</span></li><li><span>udoyjuwelahmed@gmail.com : শহীদুর রহমান জুয়েল সিলেট ব্যুরো চীফ : শহীদুর রহমান জুয়েল সিলেট ব্যুরো চীফ</span></li><li><span>jubaerju45@gmail.com : জাবি প্রতিনিধি : জোবায়ের কামাল জাবি প্রতিনিধি</span></li><li><span>kabir_tanmoy@yahoo.com : কবীর চৌধুরী তন্ময় : কবীর চৌধুরী তন্ময় অতিথি লেখক</span></li><li><span>baabuuraambaabuu173@gmail.com : কুমিল্লা জেলা প্রতিনিধি : : মোঃ কামরুজ্জামান বাবু কুমিল্লা</span></li><li><span>kkumar3700@gmail.com : কিশোর কুমার দত্ত, লক্ষ্মীপুর প্রতিনিধি : কিশোর কুমার দত্ত লক্ষ্মীপুর প্রতিনিধি</span></li><li><span>lutful_mirza@yahoo.com : লুৎফুল মির্জা, স্টাফ রিপোর্টার # : লুৎফুল মির্জা স্টাফ রিপোর্টার</span></li><li><span>nazrul.sn37@gmail.com : উত্তরাঞ্চল অফিস : উত্তরাঞ্চল অফিস</span></li><li><span>thejubi72@gmail.com : জোবায়ের, জবি প্রতিনিধি # : এহসানুল মাহবুব জোবায়ের, জবি</span></li><li><span>mdkamal.net1972@gmail.com : নববার্তা ডট কম : নববার্তা ডট কম </span></li><li><span>meezanpana@gmail.com : মিজানুর রহমান পনা (মিজানপনা) : মিজানুর রহমান পনা (মিজানপনা) ঝালকাঠি প্রতিনিধি #</span></li><li><span>krishnabala477@gmail.com : কৃষ্ণ বালা যবিপ্রবি প্রতিনিধি : কৃষ্ণ বালা</span></li><li><span>mehedi.lijon@gmail.com : মেহেদী জামান লিজন, নজরুল বিশ্ববিদ্যালয় # : মেহেদী জামান লিজন নজরুল বিশ্ববিদ্যালয়</span></li><li><span>muzammel.tahirpur@gmail.com : মোজাম্মেল আলম ভূঁইয়া, নিজস্ব প্রতিবেদক # : মোজাম্মেল আলম ভূঁইয়া, নিজস্ব প্রতিবেদক</span></li><li><span>sakib.press77@gmail.com : নাজমুস সাকিব মুন, পঞ্চগড় ব্যুরো : নাজমুস সাকিব মুন, পঞ্চগড় ব্যুরো</span></li><li><span>coolboy.sakib66@gmail.com : নিউজ ডেস্ক নববার্তা : নিউজ ডেস্ক নববার্তা</span></li><li><span>pdnroni1971@gmail.com : প্রান্ত রনি, রাঙ্গামাটি প্রতিনিধি # : প্রান্ত রনি রাঙ্গামাটি প্রতিনিধি</span></li><li><span>rahadraja@gmail.com : মোহাম্মদ রাহাদ রাজা, খুলনা বিভাগীয় স্টাফ রিপোর্টার : মোহাম্মদ রাহাদ রাজা খুলনা বিভাগীয় স্টাফ রিপোর্টার</span></li><li><span>rajanaman882@gmail.com : মোঃ রাজন আমান, কুষ্টিয়া জেলা প্রতিনিধি : মোঃ রাজন আমান কুষ্টিয়া জেলা প্রতিনিধি</span></li><li><span>rajonkhan702@gmail.com : মোঃ রাজন খান : মোঃ রাজন খান</span></li><li><span>rezveahmed07@gmail.com : বিশেষ প্রতিনিধি # : নূর-এ আলম সিদ্দিকী বিশেষ প্রতিনিধি #</span></li><li><span>romel7610@gmail.com : মোঃ মিনহাজুর রহমান, লাইফ স্টাইল # : মোঃ মিনহাজুর রহমান লাইফ স্টাইল</span></li><li><span>sadikiu099@gmail.com : সাদিকুল ইসলাম : সাদিকুল ইসলাম ইবি প্রতিনিধি</span></li><li><span>salahuddin2095@gmail.com : সালাহ্উদ্দিন সালমান : সালাহ্উদ্দিন সালমান</span></li><li><span>boshir.sayed@gmail.com : বশির আহম্মেদ কাউখালী প্রতিনিধি : বশির আহম্মেদ কাউখালী প্রতিনিধি</span></li><li><span>bkotha71@gmail.com : শরিফুল ইসলাম স্টাফ রিপোর্টার : শরিফুল ইসলাম স্টাফ রিপোর্টার</span></li><li><span>skdoyle77@gmail.com : বিশেষ প্রতিনিধি : বিশেষ প্রতিনিধি</span></li><li><span>subrata6630@gmail.com : সুব্রত দেব নাথ : সুব্রত দেব নাথ</span></li><li><span>sukumar.mitra@rediffmail.com : সুকুমার মিত্র, কলকাতা প্রতিনিধি # : সুকুমার মিত্র কলকাতা প্রতিনিধি</span></li><li><span>mohammedtaizulislambd@gmail.com : তাইজুল ফয়েজ, গ্রীস প্রতিনিধি : তাইজুল ফয়েজ, গ্রীস প্রতিনিধি</span></li><li><span>robin.tangail1983@gmail.com : রবিন তালুকদার, টাঙ্গাইল প্রতিনিধি : রবিন তালুকদার টাঙ্গাইল প্রতিনিধি</span></li><li><span>tanvir_pou@yahoo.com : হবিগঞ্জ জেলা প্রতিনিধি : : হবিগঞ্জ জেলা প্রতিনিধি :</span></li><li><span>jnews63@gmail.com : জাহিদুর রহমান তারিক, ষ্টাফ রিপোর্টার,ঝিনাইদহ # : জাহিদুর রহমান তারিক</span></li><li><span>test@mail.cca : test user : test user</span></li></ol><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>সিলেটে টুপি-পাঞ্জাবি পরায় দুই প্রভাষককে অব্যাহতি! | Nobobarta</title>
	<meta name="description" content="সিলেটের জালালাবাদ ক্যান্টনমেন্ট পাবলিক স্কুল এন্ড কলেজের দুই প্রভাষক টুপি ও পাঞ্জাবি পরে নিয়মিত ক্লাসে আসায় অব্যাহতি প্রদানের অভিযোগ উঠার পর সামাজিক" />
	<link rel="canonical" href="https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/sylhet/সিলেটে-টুপি-পাঞ্জাবি-পরা/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="সিলেটে টুপি-পাঞ্জাবি পরায় দুই প্রভাষককে অব্যাহতি! | Nobobarta" />
	<meta property="og:description" content="সিলেটের জালালাবাদ ক্যান্টনমেন্ট পাবলিক স্কুল এন্ড কলেজের দুই প্রভাষক টুপি ও পাঞ্জাবি পরে নিয়মিত ক্লাসে আসায় অব্যাহতি প্রদানের অভিযোগ উঠার পর সামাজিক" />
	<meta property="og:url" content="https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/sylhet/সিলেটে-টুপি-পাঞ্জাবি-পরা/" />
	<meta property="og:site_name" content="Nobobarta" />
	<meta property="article:publisher" content="https://www.facebook.com/nobobarta" />
	<meta property="article:author" content="https://www.facebook.com/nobobarta/" />
	<meta property="article:published_time" content="2021-04-03T12:11:30+00:00" />
	<meta property="og:image" content="https://www.nobobarta.com/wp-content/uploads/2021/04/সিলেটে-টুপি-পাঞ্জাবি-Daily-Nobobarta.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="409" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/Nobo_barta" />
	<meta name="twitter:site" content="@NobobartaNews" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="অনলাইন ডেস্ক">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nobobarta &raquo; Feed" href="https://www.nobobarta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nobobarta &raquo; Comments Feed" href="https://www.nobobarta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nobobarta &raquo; সিলেটে টুপি-পাঞ্জাবি পরায় দুই প্রভাষককে অব্যাহতি! Comments Feed" href="https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/sylhet/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%9f%e0%a7%81%e0%a6%aa%e0%a6%bf-%e0%a6%aa%e0%a6%be%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%ac%e0%a6%bf-%e0%a6%aa%e0%a6%b0%e0%a6%be/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nobobarta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nobobarta.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.nobobarta.com/wp-content/themes/LatestNews/css/bootstrap.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.nobobarta.com/wp-content/themes/LatestNews/css/font-awesome.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.nobobarta.com/wp-content/themes/LatestNews/css/responsive.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css'  href='https://www.nobobarta.com/wp-content/themes/LatestNews/css/menu.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='owl_carousel_min-css'  href='https://www.nobobarta.com/wp-content/themes/LatestNews/css/owl.carousel.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='archive-style-css'  href='https://www.nobobarta.com/wp-content/themes/LatestNews/css/archive-style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.nobobarta.com/wp-content/themes/LatestNews/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css'  href='https://www.nobobarta.com/wp-content/plugins/team-members/inc/css/tmm_style.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nobobarta.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/LatestNews/js/bootstrap.min.js?ver=5.7' id='js_min-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/LatestNews/js/jquery.min.js?ver=5.7' id='jquery-min-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/LatestNews/js/owl.carousel.min.js?ver=5.7' id='owl_carousel_min-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/LatestNews/js/main.js?ver=5.7' id='main-js'></script>
<link rel="https://api.w.org/" href="https://www.nobobarta.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nobobarta.com/wp-json/wp/v2/posts/164687" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nobobarta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nobobarta.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.nobobarta.com/?p=164687' />
<link rel="alternate" type="application/json+oembed" href="https://www.nobobarta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nobobarta.com%2Flatest-news%2Fsarabangla%2Fsylhet-division%2Fsylhet%2F%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%259f%25e0%25a7%2587-%25e0%25a6%259f%25e0%25a7%2581%25e0%25a6%25aa%25e0%25a6%25bf-%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25bf-%25e0%25a6%25aa%25e0%25a6%25b0%25e0%25a6%25be%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nobobarta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nobobarta.com%2Flatest-news%2Fsarabangla%2Fsylhet-division%2Fsylhet%2F%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%259f%25e0%25a7%2587-%25e0%25a6%259f%25e0%25a7%2581%25e0%25a6%25aa%25e0%25a6%25bf-%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25bf-%25e0%25a6%25aa%25e0%25a6%25b0%25e0%25a6%25be%2F&#038;format=xml" />
<meta property="fb:app_id" content="2758673234174989"/><script type="text/javascript" src="https://www.nobobarta.com/wp-content/plugins/wordpress-data-guards/wpdg.js"></script> <script type="text/javascript">
	// document.onselectstart = new Function ("return false");
function disableSelection(target){
if (typeof target.onselectstart!="undefined")
	target.onselectstart=function(){return false;}
else if (typeof target.style.MozUserSelect!="undefined")
	target.style.MozUserSelect="none";
else
	target.onmousedown=function(){return false}
target.style.cursor = "default";
}</script> 
	<script type="text/javascript">
	document.onselectstart = new Function ("return false");
	jQuery(document).ready(function(){
		jQuery(document).bind("cut copy paste",function(e){
			e.preventDefault();
		});
	});
	</script><!-- Wordpress Data Guard Lite -->
<meta http-equiv="imagetoolbar" content="no">
<script type="text/javascript">
jQuery(document).ready(function(){
	jQuery(document).bind("contextmenu",function(e){
		return false;
	});
});
</script> 
<script type="text/javascript">
function disableText(e){
  return false;
}
function reEnable(){
  return true;
}
</script>
<script type="text/javascript">
var msgpopup="এই ওয়েবসাইটের কোনো লেখা, ছবি, ভিডিও অনুমতি ছাড়া ব্যবহার বেআইনি";
function ESW(){
	if(typeof alertVis !== 'undefined')
	{
		if(alertVis == "1")
			alert(message);
	}

	if(typeof closeWin !== 'undefined')
	{
		if(closeWin == "1")
			self.close();
	}
	return false;
}
function IE() {
     if (event.button == "2" || event.button == "3"){ESW();}
}
function NS(e) {
     if (document.layers || (document.getElementById && !document.all)){
          if (e.which == "2" || e.which == "3"){ ESW();}
     }
}
 document.onmousedown=IE;document.onmouseup=NS;document.oncontextmenu=new Function("alert(msgpopup);return false")  </script>       <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.nobobarta.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3b713324-b220-406a-b505-9394ffebe512';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Nobobarta";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['welcomeNotification']['url'] = "https://www.nobobarta.com";
oneSignal_options['path'] = "https://www.nobobarta.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "116836667703";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "আপনার পছন্দের সংবাদ পেতে সাবস্ক্রাইব করুন";
oneSignal_options['promptOptions']['acceptButtonText'] = "হ্যাঁ";
oneSignal_options['promptOptions']['cancelButtonText'] = "পরবর্তীতে";
oneSignal_options['promptOptions']['siteName'] = "https://www.nobobarta.com";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.nobobarta.com/wp-content/uploads/2021/02/cropped-Nobobarta-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nobobarta.com/wp-content/uploads/2021/02/cropped-Nobobarta-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nobobarta.com/wp-content/uploads/2021/02/cropped-Nobobarta-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nobobarta.com/wp-content/uploads/2021/02/cropped-Nobobarta-Favicon-270x270.png" />
	


<style>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</style>
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "3b713324-b220-406a-b505-9394ffebe512",
    });
  });
</script>
	
	<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '527733588191935',
      cookie     : true,
      xfbml      : true,
      version    : 'v10.0'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>	
	
	
    </head>
    <body data-rsssl=1>
		

<!------------- Archive start --------------->
    <script src="https://code.jquery.com/jquery-1.12.4.js"></script>
  <script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
  <script type="text/javascript">
       $(function() {
               $("#datepicker").datepicker({ dateFormat: "yymmdd",       changeMonth: true,
      changeYear: true }).val()
   
       });

   </script> 
		
		<!------------ header section Start -------------->
	
		<section class="header_section">
		
						
					<div class="container-fluid">
				
					   
							
				<div class="row">
					<div class="col-md-3 col-sm-3">
						<div class="header_logo">
							<a href="https://www.nobobarta.com/"><img src=" https://www.nobobarta.com/wp-content/uploads/2019/07/Nobobarta-Logo-Nobo.png" alt="Logo" width="100%"></a> 
						</div>
					</div>				
					<div class="col-md-5 col-sm-5">
						<div class="date">
						 	<i class="fa fa-calendar-o "></i> 
													
								রবিবার, ০৪ এপ্রিল ২০২১, ০২:০৬ পূর্বাহ্ন													   
														</div>
					</div>				
					<div class="col-md-4 col-sm-4">
						<div class="top_hdr_social">
	                        <ul>
	                            <li><a href="https://www.facebook.com/nobobarta" target="_blank" class="facebook"> <i class="fa fa-facebook"></i></a></li>
	                            <li><a href="https://www.twitter.com/NobobartaNews" target="_blank" class="twitter"> <i class="fa fa-twitter"></i></a></li>
	                            <li><a href="" target="_blank" class="instagram"> <i class="fa fa-instagram"></i></a></li>
	                            <li><a href="#" target="_blank" class="android"> <i class="fa fa-android"></i></a></li>
	                            <li><a href="" target="_blank" class="google_plus"> <i class="fa fa-google-plus"></i></a></li>
	                            <li><a href="https://www.youtube.com/nobobarta" target="_blank" class="youtube"> <i class="fa fa-youtube"></i></a></li>
	                            <li><a href="" target="_blank" class="rss"> <i class="fa fa-rss"></i></a></li>
	                        </ul>
	                    </div>
					</div>				
				</div>
			</div>
		</section>


		<!------------ Menu & Search section Start -------------->

		<section class="menu_section" id="myHeader">
		
           			
					<div class="container-fluid">
				
					   
							
                <div class="row">
                	<div class="col-xs-10 col-md-11 col-sm-11">
                		<div id="menu-area" class="menu_area">
		                    <div class="menu_bottom">
                                <nav role="navigation" class="navbar navbar-default mainmenu">
                            <!-- Brand and toggle get grouped for better mobile display -->
                                    <div class="navbar-header">
                                        <button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
                                            <span class="sr-only">Toggle navigation</span>
                                            <span class="icon-bar"></span>
                                            <span class="icon-bar"></span>
                                            <span class="icon-bar"></span>
                                        </button>
                                    </div>
                                    <!-- Collection of nav links and other content for toggling -->
                                    <div id="navbarCollapse" class="collapse navbar-collapse">
                                        <div class="menu-primary-container"><ul id="menu-primary" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-162053"><a title="প্রচ্ছদ" href="https://www.nobobarta.com/">প্রচ্ছদ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-159805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159805"><a title="জাতীয়" href="https://www.nobobarta.com/latest-news/bangladesh/national/">জাতীয়</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-159791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159791"><a title="আন্তর্জাতিক" href="https://www.nobobarta.com/latest-news/international/">আন্তর্জাতিক</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-159806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159806"><a title="রাজনীতি" href="https://www.nobobarta.com/latest-news/bangladesh/politics/">রাজনীতি</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-159789" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-159789 dropdown"><a title="সারা বাংলা" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">সারা বাংলা <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161305 dropdown"><a title="ঢাকা বিভাগ" href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/">ঢাকা বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161373"><a title="ঢাকা" href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/dhaka/">ঢাকা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161370"><a title="গাজীপুর" href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/gazipur/">গাজীপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161372"><a title="টাঙ্গাইল" href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/tangail/">টাঙ্গাইল</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161378"><a title="মানিকগঞ্জ" href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/manikganj/">মানিকগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161379"><a title="মুন্সিগঞ্জ" href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/munshiganj/">মুন্সিগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161371"><a title="গোপালগঞ্জ" href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/gopalganj/">গোপালগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161375"><a title="নারায়নগঞ্জ" href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/narayanganj/">নারায়নগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161377"><a title="মাদারীপুর" href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/madaripur/">মাদারীপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161376"><a title="ফরিদপুর" href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/faridpur/">ফরিদপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161380"><a title="রাজবাড়ী" href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/rajbari/">রাজবাড়ী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161374"><a title="নরসিংদী" href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/narsingdi/">নরসিংদী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161381"><a title="শরীয়তপুর" href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/shariatpur/">শরীয়তপুর</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161304 dropdown"><a title="চট্টগ্রাম বিভাগ" href="https://www.nobobarta.com/latest-news/sarabangla/chittagong-division/">চট্টগ্রাম বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161351"><a title="চট্টগ্রাম" href="https://www.nobobarta.com/latest-news/sarabangla/chittagong-division/chittagong/">চট্টগ্রাম</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161348"><a title="কক্সবাজার" href="https://www.nobobarta.com/latest-news/sarabangla/chittagong-division/coxs-bazar/">কক্সবাজার</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161349"><a title="কুমিল্লা" href="https://www.nobobarta.com/latest-news/sarabangla/chittagong-division/comilla/">কুমিল্লা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161350"><a title="খাগড়াছড়ি" href="https://www.nobobarta.com/latest-news/sarabangla/chittagong-division/khagrachhari/">খাগড়াছড়ি</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161352"><a title="চাঁদপুর" href="https://www.nobobarta.com/latest-news/sarabangla/chittagong-division/chandpur/">চাঁদপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161354"><a title="নোয়াখালী" href="https://www.nobobarta.com/latest-news/sarabangla/chittagong-division/noakhali/">নোয়াখালী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161355"><a title="ফেনী" href="https://www.nobobarta.com/latest-news/sarabangla/chittagong-division/feni/">ফেনী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161356"><a title="বান্দরবান" href="https://www.nobobarta.com/latest-news/sarabangla/chittagong-division/bandarban/">বান্দরবান</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161357"><a title="ব্রাক্ষ্মণবাড়িয়া" href="https://www.nobobarta.com/latest-news/sarabangla/chittagong-division/brahmanbaria/">ব্রাক্ষ্মণবাড়িয়া</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161358"><a title="রাঙ্গামাটি" href="https://www.nobobarta.com/latest-news/sarabangla/chittagong-division/rangamati/">রাঙ্গামাটি</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161359"><a title="লক্ষীপুর" href="https://www.nobobarta.com/latest-news/sarabangla/chittagong-division/lakshmipur/">লক্ষীপুর</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161303 dropdown"><a title="খুলনা বিভাগ" href="https://www.nobobarta.com/latest-news/sarabangla/khulna-division/">খুলনা বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161390"><a title="খুলনা" href="https://www.nobobarta.com/latest-news/sarabangla/khulna-division/khulna/">খুলনা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161382"><a title="বাগেরহাট" href="https://www.nobobarta.com/latest-news/sarabangla/khulna-division/bagerhat/">বাগেরহাট</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161384"><a title="মেহেরপুর" href="https://www.nobobarta.com/latest-news/sarabangla/khulna-division/meherpur/">মেহেরপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161391"><a title="চুয়াডাঙ্গা" href="https://www.nobobarta.com/latest-news/sarabangla/khulna-division/chuadanga/">চুয়াডাঙ্গা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161389"><a title="কুষ্টিয়া" href="https://www.nobobarta.com/latest-news/sarabangla/khulna-division/kushtia/">কুষ্টিয়া</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161385"><a title="যশোর" href="https://www.nobobarta.com/latest-news/sarabangla/khulna-division/jessore/">যশোর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161388"><a title="নড়াইল" href="https://www.nobobarta.com/latest-news/sarabangla/khulna-division/narail/">নড়াইল</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161383"><a title="মাগুরা" href="https://www.nobobarta.com/latest-news/sarabangla/khulna-division/magura/">মাগুরা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161387"><a title="ঝিনাইদহ" href="https://www.nobobarta.com/latest-news/sarabangla/khulna-division/jhenaidah/">ঝিনাইদহ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161386"><a title="সাতক্ষীরা" href="https://www.nobobarta.com/latest-news/sarabangla/khulna-division/satkhira/">সাতক্ষীরা</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161306 dropdown"><a title="বরিশাল বিভাগ" href="https://www.nobobarta.com/latest-news/sarabangla/barisal-division/">বরিশাল বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161398"><a title="বরিশাল" href="https://www.nobobarta.com/latest-news/sarabangla/barisal-division/barisal/">বরিশাল</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161399"><a title="ভোলা" href="https://www.nobobarta.com/latest-news/sarabangla/barisal-division/bhola/">ভোলা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161395"><a title="পিরোজপুর" href="https://www.nobobarta.com/latest-news/sarabangla/barisal-division/pirojpur/">পিরোজপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161394"><a title="পটুয়াখালী" href="https://www.nobobarta.com/latest-news/sarabangla/barisal-division/patuakhali/">পটুয়াখালী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161396"><a title="বরগুনা" href="https://www.nobobarta.com/latest-news/sarabangla/barisal-division/barguna/">বরগুনা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161393"><a title="ঝালকাঠি" href="https://www.nobobarta.com/latest-news/sarabangla/barisal-division/jhalokati/">ঝালকাঠি</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161309 dropdown"><a title="রাজশাহী বিভাগ" href="https://www.nobobarta.com/latest-news/sarabangla/rajshahi-division/">রাজশাহী বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161410"><a title="রাজশাহী" href="https://www.nobobarta.com/latest-news/sarabangla/rajshahi-division/rajshahi/">রাজশাহী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161406"><a title="নাটোর" href="https://www.nobobarta.com/latest-news/sarabangla/rajshahi-division/natore/">নাটোর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161404"><a title="নওগাঁ" href="https://www.nobobarta.com/latest-news/sarabangla/rajshahi-division/naogaon/">নওগাঁ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161402"><a title="চাঁপাইনবাবগঞ্জ" href="https://www.nobobarta.com/latest-news/sarabangla/rajshahi-division/chapainawabganj/">চাঁপাইনবাবগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161408"><a title="বগুড়া" href="https://www.nobobarta.com/latest-news/sarabangla/rajshahi-division/bogura/">বগুড়া</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161403"><a title="জয়পুরহাট" href="https://www.nobobarta.com/latest-news/sarabangla/rajshahi-division/joypurhat/">জয়পুরহাট</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161407"><a title="পাবনা" href="https://www.nobobarta.com/latest-news/sarabangla/rajshahi-division/pabna/">পাবনা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161411"><a title="সিরাজগঞ্জ" href="https://www.nobobarta.com/latest-news/sarabangla/rajshahi-division/sirajganj/">সিরাজগঞ্জ</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161308 dropdown"><a title="রংপুর বিভাগ" href="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/">রংপুর বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161412"><a title="রংপুর" href="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/rangpur/">রংপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161416"><a title="কুড়িগ্রাম" href="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/kurigram/">কুড়িগ্রাম</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161419"><a title="লালমনিরহাট" href="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/lalmonirhat/">লালমনিরহাট</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161417"><a title="গাইবান্ধা" href="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/gaibandha/">গাইবান্ধা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161414"><a title="দিনাজপুর" href="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/dinajpur/">দিনাজপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161418"><a title="পঞ্চগড়" href="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/panchagarh/">পঞ্চগড়</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161413"><a title="ঠাকুরগাঁ" href="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/thakurgaon/">ঠাকুরগাঁ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161415"><a title="নীলফামারী" href="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/nilphamari/">নীলফামারী</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161310" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-161310 dropdown"><a title="সিলেট বিভাগ" href="https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/">সিলেট বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161360" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-161360"><a title="সিলেট" href="https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/sylhet/">সিলেট</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161361"><a title="সুনামগঞ্জ" href="https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/sunamganj/">সুনামগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161363"><a title="মৌলভীবাজার" href="https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/moulvibazar/">মৌলভীবাজার</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161362"><a title="হবিগঞ্জ" href="https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/habiganj/">হবিগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161353"><a title="গোলাপগঞ্জ" href="https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/golapganj/">গোলাপগঞ্জ</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161307 dropdown"><a title="ময়মনসিংহ বিভাগ" href="https://www.nobobarta.com/latest-news/sarabangla/mymensingh-division/">ময়মনসিংহ বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161365"><a title="ময়মনসিংহ" href="https://www.nobobarta.com/latest-news/sarabangla/mymensingh-division/mymensingh/">ময়মনসিংহ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161367"><a title="জামালপুর" href="https://www.nobobarta.com/latest-news/sarabangla/mymensingh-division/jamalpur/">জামালপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161366"><a title="শেরপুর" href="https://www.nobobarta.com/latest-news/sarabangla/mymensingh-division/sherpur/">শেরপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161369"><a title="কিশোরগঞ্জ" href="https://www.nobobarta.com/latest-news/sarabangla/mymensingh-division/kishoreganj/">কিশোরগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161364"><a title="ভালুকা" href="https://www.nobobarta.com/latest-news/sarabangla/mymensingh-division/bhaluka/">ভালুকা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161368"><a title="নেত্রকোনা" href="https://www.nobobarta.com/latest-news/sarabangla/mymensingh-division/netrokona/">নেত্রকোনা</a></li>
	</ul>
</li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-159796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159796"><a title="অর্থনীতি" href="https://www.nobobarta.com/latest-news/economy/">অর্থনীতি</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-159798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-159798 dropdown"><a title="খেলাধুলা" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">খেলাধুলা <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-159803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159803"><a title="ক্রিকেট" href="https://www.nobobarta.com/latest-news/sports/cricket/">ক্রিকেট</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-159800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159800"><a title="অলিম্পিক" href="https://www.nobobarta.com/latest-news/sports/%e0%a6%85%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%bf%e0%a6%95/">অলিম্পিক</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-159801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159801"><a title="আইপিএল" href="https://www.nobobarta.com/latest-news/sports/%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf%e0%a6%8f%e0%a6%b2/">আইপিএল</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-159802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159802"><a title="এস এ গেমস" href="https://www.nobobarta.com/latest-news/sports/%e0%a6%8f%e0%a6%b8-%e0%a6%8f-%e0%a6%97%e0%a7%87%e0%a6%ae%e0%a6%b8/">এস এ গেমস</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-159804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159804"><a title="গলফ" href="https://www.nobobarta.com/latest-news/sports/%e0%a6%97%e0%a6%b2%e0%a6%ab/">গলফ</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-159790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159790"><a title="বিনোদন" href="https://www.nobobarta.com/latest-news/entertainment/">বিনোদন</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-159792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-159792 dropdown"><a title="শিক্ষাঙ্গন" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">শিক্ষাঙ্গন <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-159813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159813"><a title="ইসলামী বিশ্ববিদ্যালয় (ইবি)" href="https://www.nobobarta.com/latest-news/campus/islamic-university-iu/">ইসলামী বিশ্ববিদ্যালয় (ইবি)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-159814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159814"><a title="কাজী নজরুল ইসলাম বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/latest-news/campus/jatiya-kabi-kazi-nazrul-islam-university/">কাজী নজরুল ইসলাম বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162064"><a title="কুমিল্লা বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/latest-news/campus/comilla-university/">কুমিল্লা বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162065"><a title="কুমিল্লা ভিক্টোরিয়া সরকারি কলেজ" href="https://www.nobobarta.com/latest-news/campus/cumilla-victoria-government-college/">কুমিল্লা ভিক্টোরিয়া সরকারি কলেজ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162066"><a title="খুলনা প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/latest-news/campus/kuet/">খুলনা প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162067"><a title="খুলনা বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/latest-news/campus/khulna-university/">খুলনা বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162068"><a title="গণ বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/latest-news/campus/gono-bishwabidyalay/">গণ বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162069"><a title="গ্রিন ইউনিভার্সিটি" href="https://www.nobobarta.com/latest-news/campus/green-university/">গ্রিন ইউনিভার্সিটি</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162070"><a title="চট্টগ্রাম প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/latest-news/campus/cuet/">চট্টগ্রাম প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162071"><a title="চট্টগ্রাম বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/latest-news/campus/university-of-chittagong/">চট্টগ্রাম বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162072"><a title="চট্টগ্রাম মেডিকেল কলেজ" href="https://www.nobobarta.com/latest-news/campus/chittagong-medical-college/">চট্টগ্রাম মেডিকেল কলেজ</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-162119 dropdown"><a title="ফিচার" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">ফিচার <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162120"><a title="লাইফস্টাইল" href="https://www.nobobarta.com/latest-news/lifestyle/">লাইফস্টাইল</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162118"><a title="তথ্যপ্রযুক্তি" href="https://www.nobobarta.com/latest-news/technology/">তথ্যপ্রযুক্তি</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162121"><a title="ভ্রমণ" href="https://www.nobobarta.com/latest-news/other/%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a3/">ভ্রমণ</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162127"><a title="চাকরির খবর" href="https://www.nobobarta.com/latest-news/other/jobs-career/">চাকরির খবর</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-162122 dropdown"><a title="অন্যান্য" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">অন্যান্য <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162129"><a title="বাংলা কনর্ভাটার" href="https://www.nobobarta.com/bangla-font-converter/">বাংলা কনর্ভাটার</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162123"><a title="অন্যরকম খবর" href="https://www.nobobarta.com/latest-news/other/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%b0%e0%a6%95%e0%a6%ae-%e0%a6%96%e0%a6%ac%e0%a6%b0/">অন্যরকম খবর</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162124"><a title="আদিবাসী" href="https://www.nobobarta.com/latest-news/other/%e0%a6%86%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%80/">আদিবাসী</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162125"><a title="ইতিহাসের এইদিনে" href="https://www.nobobarta.com/latest-news/other/%e0%a6%87%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%8f%e0%a6%87%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87/">ইতিহাসের এইদিনে</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162126"><a title="খোলা মতামত" href="https://www.nobobarta.com/latest-news/other/%e0%a6%96%e0%a7%8b%e0%a6%b2%e0%a6%be-%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4/">খোলা মতামত</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162128"><a title="চিঠি" href="https://www.nobobarta.com/latest-news/other/%e0%a6%9a%e0%a6%bf%e0%a6%a0%e0%a6%bf/">চিঠি</a></li>
</ul>
</li>
</ul></div>                                    </div>
                                </nav>
		                                    
		                    </div><!-- /.header_bottom -->

		                </div>
                	</div>
                	<div class=" col-xs-2 col-md-1 col-sm-1">
                		<div class="search-large-divice">
							<div class="search-icon-holder"> <a href="#" class="search-icon" data-toggle="modal" data-target=".bd-example-modal-lg"><i class="fa fa-search" aria-hidden="true"></i></a>
								<div class="modal fade bd-example-modal-lg" action="https://www.nobobarta.com/" tabindex="-1" role="dialog" aria-hidden="true" style="display: none;">
									<div class="modal-dialog modal-lg">
										<div class="modal-content">
											<div class="modal-header">
												<button type="button" class="close" data-dismiss="modal" aria-label="Close"> <i class="fa fa-times-circle" aria-hidden="true"></i> </button>
											</div>
											<div class="modal-body">
												<div class="row">
													<div class="col-md-12">
														<div class="custom-search-input">
															<form>
																<div class="input-group">
																	<input class="search form-control input-lg" placeholder="এখানে লিখুন" value=""name="s" type="text">
																	<span class="input-group-btn">
																	<button class="btn btn-lg" type="submit"> <i class="fa fa-search" aria-hidden="true"></i> </button>
																</span> </div>
															</form>
														</div>
													</div>
												</div>
											</div>
										</div>
									</div>
								</div>
							</div>
						</div>
                	</div>
                </div>
            </div>
        </section>



		<!------------ scrool Start -------------->


		<section class="scrrol_section">
		
						
					<div class="container-fluid">
				
					   
										
			 			
				<div class="row">
					<div class="col-md-12 scrool"> 
						<div class="col-md-2 scrool_1">
							ব্রেকিং নিউজ : 						</div>
						<div class="col-md-10 scrool_2">
													
								<marquee direction = "left" scrollamount="4px" onmouseover="this.stop()" onmouseout="this.start()">
																		<i class="fa fa-square" aria-hidden="true"></i>
									<a href="https://www.nobobarta.com/latest-news/bangladesh/national/%e0%a6%b8%e0%a7%8b%e0%a6%ae%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%b0/">সোমবার থেকে অভ্যন্তরীণ রুটে বিমান চলাচল বন্ধ</a>
																		<i class="fa fa-square" aria-hidden="true"></i>
									<a href="https://www.nobobarta.com/latest-news/crime/%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a7%81%e0%a6%a8%e0%a7%81%e0%a6%b2-%e0%a6%b9%e0%a6%95-%e0%a6%ac%e0%a6%b2%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%a8%e0%a6%be%e0%a6%ae-%e0%a6%86%e0%a6%ae%e0%a6%bf%e0%a6%a8/">মামুনুল হক বললেন নাম আমিনা, নারী বললেন জান্নাত</a>
																		<i class="fa fa-square" aria-hidden="true"></i>
									<a href="https://www.nobobarta.com/latest-news/crime/%e0%a6%86%e0%a6%ae%e0%a6%bf-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%aa%e0%a6%a6%e0%a7%87-%e0%a6%86%e0%a6%9b%e0%a6%bf-%e0%a6%95%e0%a7%87%e0%a6%89-%e0%a6%95%e0%a7%8b%e0%a6%a8%e0%a7%8b-%e0%a6%97/">আমি নিরাপদে আছি, কেউ কোনো গুজবে বিভ্রান্ত হবেন না : মামুনুল হক</a>
																		<i class="fa fa-square" aria-hidden="true"></i>
									<a href="https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/sylhet/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%9f%e0%a7%81%e0%a6%aa%e0%a6%bf-%e0%a6%aa%e0%a6%be%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%ac%e0%a6%bf-%e0%a6%aa%e0%a6%b0%e0%a6%be/">সিলেটে টুপি-পাঞ্জাবি পরায় দুই প্রভাষককে অব্যাহতি!</a>
																		<i class="fa fa-square" aria-hidden="true"></i>
									<a href="https://www.nobobarta.com/latest-news/books/books-fair/%e0%a6%ad%e0%a6%be%e0%a6%b2%e0%a7%81%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%be-%e0%a6%86%e0%a6%a1%e0%a7%8d%e0%a6%a1%e0%a6%be-%e0%a6%93-%e0%a6%a8%e0%a6%a4%e0%a7%81-2/">ভালুকায় কবিতা আড্ডা ও নতুন বইয়ের পাঠ উন্মোচন</a>
																		<i class="fa fa-square" aria-hidden="true"></i>
									<a href="https://www.nobobarta.com/latest-news/coronavirus/%e0%a6%97%e0%a6%a4-%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a7%ab/">গত ২৪ ঘন্টায় দেশে করোনায় ৫৮ মৃত্যু, শনাক্ত ৫৬৮৩</a>
																		<i class="fa fa-square" aria-hidden="true"></i>
									<a href="https://www.nobobarta.com/latest-news/bangladesh/politics/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a7%87%e0%a6%93-%e0%a6%ad%e0%a7%9f%e0%a6%be%e0%a6%ac%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa/">করোনার চেয়েও ভয়াবহ বিএনপি : ওবায়দুল কাদের</a>
																		<i class="fa fa-square" aria-hidden="true"></i>
									<a href="https://www.nobobarta.com/latest-news/economy/%e0%a6%b0%e0%a6%ae%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%97%e0%a7%87%e0%a6%87-%e0%a6%95%e0%a6%ae%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">রমজানের আগেই কমেছে নিত্যপণ্যের দাম</a>
																		<i class="fa fa-square" aria-hidden="true"></i>
									<a href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/munshiganj/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%a8%e0%a6%97%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%a7%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a7%9f/">শ্রীনগরে ক্রেনের ধাক্কায় অটো চালকের মৃত্যু</a>
																		<i class="fa fa-square" aria-hidden="true"></i>
									<a href="https://www.nobobarta.com/latest-news/entertainment/%e0%a6%86%e0%a6%9c-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%9a%e0%a6%b2%e0%a6%9a%e0%a7%8d%e0%a6%9a%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8/">আজ জাতীয় চলচ্চিত্র দিবস</a>
																		</marquee>
								
																							   						</div>
					</div>
				</div>
						
						 
 						
			</div>
		</section>
         <!--==================================
               national-section start
         ===================================-->

         <section class="singlepage-section">
		 
		 			
					<div class="container-fluid">
				
					   
									
            <div class="row">
                <div class="col-md-8 col-sm-8">
				
					<div class="add">
						 					</div>
					
				
                    										
                    <div class="single-cat-info">
                        <div class="single-cat-home">
                            <a href="https://www.nobobarta.com"><i class="fa fa-home" aria-hidden="true"></i> হোম </a>
                        </div>
                        <div class="single-cat-cate">
                            <i class="fa fa-bars" aria-hidden="true"></i>  <a href="https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/sylhet/" rel="category tag">সিলেট</a> 
                        </div>
                    </div>

                    <div class="single-title">
                        <h3>সিলেটে টুপি-পাঞ্জাবি পরায় দুই প্রভাষককে অব্যাহতি!</h3>
                    </div>

					
					
				 <!--========= reporter image title section start ===========-->	
					

					<div class="view-section">
					 <div class="row">
                        
                            <div class="col-md-1 col-sm-1 col-xs-2">
                                <div class="reportar-img">
								
																<img src="https://www.nobobarta.com/wp-content/uploads/2018/01/Udoy-Jewel.jpg">
																
								
                                    
									
                                </div>
                            </div>
                            <div class="col-md-11 col-sm-11 col-xs-10">
                                <div class="reportar-sec">
                                    <div class="reportar-title">
										
										
																		শহীদুর রহমান জুয়েল, সিলেট ব্যুরো																
								
								
                                    </div>
                                    <div class="sgl-page-views-count">
                                        <ul>
                                            <li> <i class="fa fa-clock-o"></i>  
											প্রকাশিত : 
																						শনিবার, ৩ এপ্রিল, ২০২১											

												
																																			</li>
											
											<!-- *(view-tab show or hide open)*-->	
												
												<!-- *(view-tab show or hide open)*-->
							
											<li class="active"> 
											<i class="fa fa-eye"></i> 
																																			১৪																				   
																						বার পঠিত  
											</li>
												
												 
										 									<!-- *(view-tab show or hide close)*-->
				
                                        </ul>
                                    </div>                                 
                                </div>
                            </div>
                        </div>
                    </div>
					
					
					<!--========= reporter image title section close ===========-->	
					
					

                    <div class="single-img">
                        <!-- Post Image Code Start--> 
						<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/04/সিলেটে-টুপি-পাঞ্জাবি-Daily-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />							<!-- Post Image Code Close-->
							 
                    </div>

                    <div class="single-dtls">
                        <p>সিলেটের জালালাবাদ ক্যান্টনমেন্ট পাবলিক স্কুল এন্ড কলেজের দুই প্রভাষক টুপি ও পাঞ্জাবি পরে নিয়মিত ক্লাসে আসায় অব্যাহতি প্রদানের অভিযোগ উঠার পর সামাজিক যোগযোগ মাধ্যম ফেসবুকজুড়ে তোলপার শুরু হয়।</p>
<p>দুই প্রভাষক দীর্ঘদিন ধরে জালালাবাদ ক্যান্টনমেন্ট পাবলিক স্কুল এন্ড কলেজে দায়িত্ব পালন করে আসছেন বলে জানা যায়। অভিযোগ উঠা দুই প্রভাষক হলেন-পদার্থবিদ্যা বিভাগের প্রভাষক আব্দুল হালিম ও আইসিটি বিভাগের প্রভাষক মুজাহিদুল ইসলাম। এদিকে অব্যাহতি প্রদানের অভিযোগ উঠার পর থেকে জালালাবাদ ক্যান্টনমেন্ট পাবলিক স্কুল এন্ড কলেজের সাবেক ও বর্তমান শিক্ষার্থীদের মধ্যে ক্ষোভ দেখা দেয় এবং এই ঘটনার প্রতিবাদে শনিবার (৩ এপ্রিল) কলেজের সামনে মানববন্ধন করে তারা।</p>
<p>প্রতিবাদ সভায় বিভিন্ন স্লোগানে উত্তাল হয়ে উঠেছে কলেজের আশাপাশ। পরে কলেজ কর্তৃপক্ষদের পক্ষ বলা হয়- এ দুই প্রভাষককে অব্যাহতি দেয়া হয়নি। বরং প্রতিষ্ঠানের পোষাকবিধি মানতে না পারলে তারা স্বেচ্ছায় অব্যাহতি নিতে পারবেন- এমনটাই বলা হয়েছে। কলেজের সামনে মানববন্ধনকালে বিক্ষুব্ধ শিক্ষার্থীদের উদ্দেশে এ কথা বলেন কলেজের ভাইস প্রিন্সিপাল আরিফুল ইসলাম রেজা।</p>
<p>কলেজ কর্তৃপক্ষের পক্ষ থেকে তিনি বলেন, অনলাইনে যে বিষয়টি ভাইরাল হয়েছে তা সত্যি নয়। প্রভাষক আব্দুল হালিম ও মুজাহিদুল ইসলামের বিষয়ে এখনও চূড়ান্ত সিদ্ধান্ত নেয়া হয়নি বা তাদের চাকরিচ্যুত করা হয়নি। গভর্নিং বডির ৫২ তম মিটিংয়ে তাদেরকে ডেকে প্রতিষ্ঠানের পোষাকবিধি মানার জন্য কঠোরভাবে বলা হয় এবং ৩১ মার্চের আগে তাদেরকে তিনবার শোকজ পাঠানো হয়। কিন্তু বার বারই তারা দুজন প্রতিষ্ঠানের পোষাকবিধি মানতে অনীহা প্রকাশ করেন।</p>
<p>সর্বশেষ ৩১ মার্চ গভর্নিং বডির মিটিংয়ে তাদেরকে ডেকে বলা হয়- প্রতিষ্ঠানের পোষাকবিধি না মানলে স্বেচ্ছায় অব্যাহতি নিতে পারেন। তবে তাদেরকে চাকরিচ্যুত করা হয়নি। এটাই তাদের বিষয়ে কর্তৃপক্ষের সর্বশেষ সিদ্ধান্ত বা পদক্ষেপ। শেষ খবর পাওয়ায় পর্যন্ত শিক্ষার্থীরা আন্দোলন চলছে ।</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Verdana,sans-serif;color:#2a7fb7;">আপনার মতামত লিখুন :</span>
		<div class="fb-comments" data-href="https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/sylhet/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%9f%e0%a7%81%e0%a6%aa%e0%a6%bf-%e0%a6%aa%e0%a6%be%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%ac%e0%a6%bf-%e0%a6%aa%e0%a6%b0%e0%a6%be/" data-order-by="social" data-numposts="100" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>                    </div>
					
					<div class="add">
						 					</div>
					

					
										
                    <div class="sgl-page-social-title">
                        <h4>শেয়ার করুন </h4>
                    </div>

                    <div class="sgl-page-social">
                        <ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nobobarta.com%2Flatest-news%2Fsarabangla%2Fsylhet-division%2Fsylhet%2F%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%259f%25e0%25a7%2587-%25e0%25a6%259f%25e0%25a7%2581%25e0%25a6%25aa%25e0%25a6%25bf-%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25bf-%25e0%25a6%25aa%25e0%25a6%25b0%25e0%25a6%25be%2F" class="ffacebook" target="_blank"> <i class="fa fa-facebook"></i> Facebook</a></li>

							<li><a href="https://twitter.com/share?text=%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%9F%E0%A7%87+%E0%A6%9F%E0%A7%81%E0%A6%AA%E0%A6%BF-%E0%A6%AA%E0%A6%BE%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%AC%E0%A6%BF+%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A7%9F+%E0%A6%A6%E0%A7%81%E0%A6%87+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AD%E0%A6%BE%E0%A6%B7%E0%A6%95%E0%A6%95%E0%A7%87+%E0%A6%85%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B9%E0%A6%A4%E0%A6%BF%21" class="ttwitter" target="_blank"> <i class="fa fa-twitter"></i> Twitter</a></li>
					
							<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;title=সিলেটে টুপি-পাঞ্জাবি পরায় দুই প্রভাষককে অব্যাহতি!&amp;url=https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/sylhet/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%9f%e0%a7%81%e0%a6%aa%e0%a6%bf-%e0%a6%aa%e0%a6%be%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%ac%e0%a6%bf-%e0%a6%aa%e0%a6%b0%e0%a6%be/" class="linkedin" target="_blank"> <i class="fa fa-linkedin"></i> Linkedin </a></li>

							<li><a href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nobobarta.com%2Flatest-news%2Fsarabangla%2Fsylhet-division%2Fsylhet%2F%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%259f%25e0%25a7%2587-%25e0%25a6%259f%25e0%25a7%2581%25e0%25a6%25aa%25e0%25a6%25bf-%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25bf-%25e0%25a6%25aa%25e0%25a6%25b0%25e0%25a6%25be%2F&media=https://www.nobobarta.com/wp-content/uploads/2021/04/সিলেটে-টুপি-পাঞ্জাবি-Daily-Nobobarta.jpg&description=%E0%A6%B8%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%9F%E0%A7%87+%E0%A6%9F%E0%A7%81%E0%A6%AA%E0%A6%BF-%E0%A6%AA%E0%A6%BE%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A6%BE%E0%A6%AC%E0%A6%BF+%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A7%9F+%E0%A6%A6%E0%A7%81%E0%A6%87+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AD%E0%A6%BE%E0%A6%B7%E0%A6%95%E0%A6%95%E0%A7%87+%E0%A6%85%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B9%E0%A6%A4%E0%A6%BF%21+-+https%3A%2F%2Fwww.nobobarta.com%2Flatest-news%2Fsarabangla%2Fsylhet-division%2Fsylhet%2F%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%259f%25e0%25a7%2587-%25e0%25a6%259f%25e0%25a7%2581%25e0%25a6%25aa%25e0%25a6%25bf-%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25bf-%25e0%25a6%25aa%25e0%25a6%25b0%25e0%25a6%25be%2F" class="pinterest" target="_blank"> <i class="fa fa-pinterest"></i> Pinterest </a></li>

							<li><a onclick="printFunction()" class="print" target="_blank"> <i class="fa fa-print"></i> Print </a></li>
						</ul>
						
                    </div>
					
					<script>
					function printFunction() {
						window.print();
					}
					</script>
					
					 
			 				   
				   <!-- *(view-tab show or hide open)*-->	
			 
			 				   				<!-- *(view-tab show or hide close)*-->
				
					
									
                    <div class="sgl-cat-tittle">
                       এই বিভাগের অন্যান্য সংবাদ                    </div>
                    <div class="row">
					
							
                        <div class="col-sm-4 col-md-4">
                            <div class="Name-again box-shadow">
                                <div class="image-again"> 
								<a href="https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/sylhet/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%86%e0%a6%aa%e0%a6%a1%e0%a7%87%e0%a6%9f-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be/">
								<img width="512" height="333" src="https://www.nobobarta.com/wp-content/uploads/2020/06/received_655177165032191.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Sylhet Corona Nobobarta" loading="lazy" srcset="https://www.nobobarta.com/wp-content/uploads/2020/06/received_655177165032191.jpeg 512w, https://www.nobobarta.com/wp-content/uploads/2020/06/received_655177165032191-300x195.jpeg 300w" sizes="(max-width: 512px) 100vw, 512px" /></a>
                                    <h4 class="sgl-hadding"> <a href="https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/sylhet/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%86%e0%a6%aa%e0%a6%a1%e0%a7%87%e0%a6%9f-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be/">সিলেটে করোনা আপডেট : আক্রান্ত ১১৬,  মৃত্যু ১	</a> </h4>
                                </div>
                            </div>
                        </div>
                       
					   	
                        <div class="col-sm-4 col-md-4">
                            <div class="Name-again box-shadow">
                                <div class="image-again"> 
								<a href="https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/sylhet/%e0%a6%b9%e0%a7%8b%e0%a6%9f%e0%a7%87%e0%a6%b2-%e0%a6%a8%e0%a7%81%e0%a6%b0%e0%a6%9c%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%80/">
								<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/04/হোটেল-নুরজাহান-যৌন-হয়রানি-Daily-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.nobobarta.com/wp-content/uploads/2021/04/হোটেল-নুরজাহান-যৌন-হয়রানি-Daily-Nobobarta-600x337.jpg 600w, https://www.nobobarta.com/wp-content/uploads/2021/04/হোটেল-নুরজাহান-যৌন-হয়রানি-Daily-Nobobarta-300x169.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2021/04/হোটেল-নুরজাহান-যৌন-হয়রানি-Daily-Nobobarta-768x432.jpg 768w, https://www.nobobarta.com/wp-content/uploads/2021/04/হোটেল-নুরজাহান-যৌন-হয়রানি-Daily-Nobobarta.jpg 960w" sizes="(max-width: 600px) 100vw, 600px" /></a>
                                    <h4 class="sgl-hadding"> <a href="https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/sylhet/%e0%a6%b9%e0%a7%8b%e0%a6%9f%e0%a7%87%e0%a6%b2-%e0%a6%a8%e0%a7%81%e0%a6%b0%e0%a6%9c%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%80/">হোটেল নুরজাহানে প্রবাসী নারীকে যৌন হয়রানি অভিযোগ	</a> </h4>
                                </div>
                            </div>
                        </div>
                       
					   	
                        <div class="col-sm-4 col-md-4">
                            <div class="Name-again box-shadow">
                                <div class="image-again"> 
								<a href="https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/sylhet/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%b8%e0%a7%81%e0%a6%b0%e0%a6%ae%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%9c/">
								<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/03/সিলেটের-দক্ষিণ-সুরমায়-সড়ক-দুর্ঘটনা-Daily-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></a>
                                    <h4 class="sgl-hadding"> <a href="https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/sylhet/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%b8%e0%a7%81%e0%a6%b0%e0%a6%ae%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%9c/">সিলেটের দক্ষিণ সুরমায় সড়ক দুর্ঘটনায় নিহত ৩	</a> </h4>
                                </div>
                            </div>
                        </div>
                       
					   	
                    </div>
                    <div class="row">
                        
							
						<div class="col-sm-4 col-md-4">
                            <div class="Name-again box-shadow">
                                <div class="image-again"> 
								<a href="https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/sylhet/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%95%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%a8-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%af/">
								<img width="500" height="331" src="https://www.nobobarta.com/wp-content/uploads/2021/03/সিলেটে-দুই-যুক্তরাজ্য-প্রবাসীর-সাজা-Daily-Nobobarta.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.nobobarta.com/wp-content/uploads/2021/03/সিলেটে-দুই-যুক্তরাজ্য-প্রবাসীর-সাজা-Daily-Nobobarta.png 500w, https://www.nobobarta.com/wp-content/uploads/2021/03/সিলেটে-দুই-যুক্তরাজ্য-প্রবাসীর-সাজা-Daily-Nobobarta-300x199.png 300w" sizes="(max-width: 500px) 100vw, 500px" /></a>
                                    <h4 class="sgl-hadding"> <a href="https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/sylhet/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%95%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%a8-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%af/">সিলেটে কোয়ারেন্টিন দুই যুক্তরাজ্য প্রবাসীর সাজা	</a> </h4>
                                </div>
                            </div>
                        </div>
                        
							
						<div class="col-sm-4 col-md-4">
                            <div class="Name-again box-shadow">
                                <div class="image-again"> 
								<a href="https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/sylhet/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%b0/">
								<img width="512" height="333" src="https://www.nobobarta.com/wp-content/uploads/2020/06/received_655177165032191.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Sylhet Corona Nobobarta" loading="lazy" srcset="https://www.nobobarta.com/wp-content/uploads/2020/06/received_655177165032191.jpeg 512w, https://www.nobobarta.com/wp-content/uploads/2020/06/received_655177165032191-300x195.jpeg 300w" sizes="(max-width: 512px) 100vw, 512px" /></a>
                                    <h4 class="sgl-hadding"> <a href="https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/sylhet/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%b0/">সিলেট ২৪ ঘন্টায় করোনাক্রান্ত ৯৯ জন	</a> </h4>
                                </div>
                            </div>
                        </div>
                        
							
						<div class="col-sm-4 col-md-4">
                            <div class="Name-again box-shadow">
                                <div class="image-again"> 
								<a href="https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/sylhet/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a7%80%e0%a6%a8%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%81%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%a3%e0%a6%9c%e0%a7%9f%e0%a6%a8%e0%a7%8d%e0%a6%a4-3/">
								<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/03/received_3633464083429827-600x337.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></a>
                                    <h4 class="sgl-hadding"> <a href="https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/sylhet/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%a7%e0%a7%80%e0%a6%a8%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%81%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%a3%e0%a6%9c%e0%a7%9f%e0%a6%a8%e0%a7%8d%e0%a6%a4-3/">স্বাধীনতার সুবর্ণজয়ন্তীতে সিলেট বাক-শ্রবন প্রতিবন্ধীদের বিভাগীয়	</a> </h4>
                                </div>
                            </div>
                        </div>
                        
							
                    </div>
					
					<div class="add">
						 					</div>
					
					
                </div>
                <div class="col-md-4 col-sm-4">
                    <div class="tab-header">
								<!-- Nav tabs -->
								<ul class="nav nav-tabs nav-justified" role="tablist">
									<li role="presentation" class="active"><a href="#tab21" aria-controls="tab21" role="tab" data-toggle="tab" aria-expanded="false">সর্বশেষ</a></li>
									<li role="presentation" ><a href="#tab22" aria-controls="tab22" role="tab" data-toggle="tab" aria-expanded="true">জনপ্রিয় সংবাদ</a></li>
								</ul>

								<!-- Tab panes -->
								<div class="tab-content ">
									<div role="tabpanel" class="tab-pane in active" id="tab21">

										<div class="news-titletab">
										
																																		
											<div class="small-img tab-border">
												<img width="597" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/01/biman-1-597x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="৮ বছর পর বিমানের ঢাকা-ম্যানচেস্টার রুটে ফ্লাইট" loading="lazy" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/bangladesh/national/%e0%a6%b8%e0%a7%8b%e0%a6%ae%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%b0/">সোমবার থেকে অভ্যন্তরীণ রুটে বিমান চলাচল বন্ধ </a></h4> 
											</div>
											
																																			
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/04/Mamunul-Hoque-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.nobobarta.com/wp-content/uploads/2021/04/Mamunul-Hoque-600x337.jpg 600w, https://www.nobobarta.com/wp-content/uploads/2021/04/Mamunul-Hoque-300x169.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2021/04/Mamunul-Hoque-1024x576.jpg 1024w, https://www.nobobarta.com/wp-content/uploads/2021/04/Mamunul-Hoque-768x432.jpg 768w, https://www.nobobarta.com/wp-content/uploads/2021/04/Mamunul-Hoque.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/crime/%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a7%81%e0%a6%a8%e0%a7%81%e0%a6%b2-%e0%a6%b9%e0%a6%95-%e0%a6%ac%e0%a6%b2%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%a8%e0%a6%be%e0%a6%ae-%e0%a6%86%e0%a6%ae%e0%a6%bf%e0%a6%a8/">মামুনুল হক বললেন নাম আমিনা, নারী বললেন জান্নাত </a></h4> 
											</div>
											
																																			
											<div class="small-img tab-border">
												<img width="512" height="296" src="https://www.nobobarta.com/wp-content/uploads/2021/03/মামুনুল-হক-nobobarta.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.nobobarta.com/wp-content/uploads/2021/03/মামুনুল-হক-nobobarta.jpg 512w, https://www.nobobarta.com/wp-content/uploads/2021/03/মামুনুল-হক-nobobarta-300x173.jpg 300w" sizes="(max-width: 512px) 100vw, 512px" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/crime/%e0%a6%86%e0%a6%ae%e0%a6%bf-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%aa%e0%a6%a6%e0%a7%87-%e0%a6%86%e0%a6%9b%e0%a6%bf-%e0%a6%95%e0%a7%87%e0%a6%89-%e0%a6%95%e0%a7%8b%e0%a6%a8%e0%a7%8b-%e0%a6%97/">আমি নিরাপদে আছি, কেউ কোনো গুজবে বিভ্রান্ত হবেন না : মামুনুল হক </a></h4> 
											</div>
											
																																			
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/04/সিলেটে-টুপি-পাঞ্জাবি-Daily-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/sylhet/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%9f%e0%a7%81%e0%a6%aa%e0%a6%bf-%e0%a6%aa%e0%a6%be%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%ac%e0%a6%bf-%e0%a6%aa%e0%a6%b0%e0%a6%be/">সিলেটে টুপি-পাঞ্জাবি পরায় দুই প্রভাষককে অব্যাহতি! </a></h4> 
											</div>
											
																																			
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/04/Bhaluka-Kabita-Adda-Daily-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/books/books-fair/%e0%a6%ad%e0%a6%be%e0%a6%b2%e0%a7%81%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%be-%e0%a6%86%e0%a6%a1%e0%a7%8d%e0%a6%a1%e0%a6%be-%e0%a6%93-%e0%a6%a8%e0%a6%a4%e0%a7%81-2/">ভালুকায় কবিতা আড্ডা ও নতুন বইয়ের পাঠ উন্মোচন </a></h4> 
											</div>
											
																																			
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/02/world-corona-death-Nobobarta-13022021.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.nobobarta.com/wp-content/uploads/2021/02/world-corona-death-Nobobarta-13022021.jpg 700w, https://www.nobobarta.com/wp-content/uploads/2021/02/world-corona-death-Nobobarta-13022021-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/coronavirus/%e0%a6%97%e0%a6%a4-%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a7%ab/">গত ২৪ ঘন্টায় দেশে করোনায় ৫৮ মৃত্যু, শনাক্ত ৫৬৮৩ </a></h4> 
											</div>
											
																																			
											<div class="small-img tab-border">
												<img width="600" height="331" src="https://www.nobobarta.com/wp-content/uploads/2021/01/ওবায়দুল-কাদের-Nobobarta.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ওবায়দুল কাদের" loading="lazy" srcset="https://www.nobobarta.com/wp-content/uploads/2021/01/ওবায়দুল-কাদের-Nobobarta.jpg 725w, https://www.nobobarta.com/wp-content/uploads/2021/01/ওবায়দুল-কাদের-Nobobarta-300x166.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/bangladesh/politics/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a7%87%e0%a6%93-%e0%a6%ad%e0%a7%9f%e0%a6%be%e0%a6%ac%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa/">করোনার চেয়েও ভয়াবহ বিএনপি : ওবায়দুল কাদের </a></h4> 
											</div>
											
																																			
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/10/নিত্যপণ্যের-বাজার-নিয়ন্ত্রণে-কঠোর-অবস্থানে-সরকার-Bazar-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/economy/%e0%a6%b0%e0%a6%ae%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%97%e0%a7%87%e0%a6%87-%e0%a6%95%e0%a6%ae%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">রমজানের আগেই কমেছে নিত্যপণ্যের দাম </a></h4> 
											</div>
											
																																			
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/04/Sreenagor-Auto-Dirver-Daily-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/munshiganj/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%a8%e0%a6%97%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%a7%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a7%9f/">শ্রীনগরে ক্রেনের ধাক্কায় অটো চালকের মৃত্যু </a></h4> 
											</div>
											
																																			
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/04/জাতীয়-চলচ্চিত্র-দিবস-Daily-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/entertainment/%e0%a6%86%e0%a6%9c-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%9a%e0%a6%b2%e0%a6%9a%e0%a7%8d%e0%a6%9a%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8/">আজ জাতীয় চলচ্চিত্র দিবস </a></h4> 
											</div>
											
																						
										</div>
									</div>
									<div role="tabpanel" class="tab-pane fade" id="tab22">                                      
										<div class="news-titletab">
											
																																				
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/04/Dhaka-Mawya-Road-acceident-Daily-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/uncategorized/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be-%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8%e0%a6%93%e0%a7%9f%e0%a7%87-2/">ঢাকা-মাওয়া এক্সপ্রেসওয়েতে ট্রাকের ধাক্কায় আহত ২ </a></h4> 
											</div>
											
																																				
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/04/লকডাউন-ঘোষণা-Daily-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/bangladesh/national/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%8f%e0%a6%95-%e0%a6%b8%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b9%e0%a7%87%e0%a6%b0-%e0%a6%b2%e0%a6%95%e0%a6%a1/">সারাদেশে এক সপ্তাহের লকডাউন ঘোষণা </a></h4> 
											</div>
											
																																				
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/04/Sreenagor-Daily-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/munshiganj/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%a8%e0%a6%97%e0%a6%b0%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%9f%e0%a6%bf-%e0%a6%ad%e0%a6%b0/">শ্রীনগরে রাস্তায় মাটি ভরাটের কাজ উদ্বোধন </a></h4> 
											</div>
											
																																				
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/02/Book-Fair-2020-Nobobarta-06022020-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/bangladesh/national/%e0%a6%ac%e0%a6%87%e0%a6%ae%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%95-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7/">বইমেলা বিয়ে সামাজিক অনুষ্ঠান বন্ধের সুপারিশ </a></h4> 
											</div>
											
																																				
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/04/মাওলানা-আব্দুস-শাকুর-Daily-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.nobobarta.com/wp-content/uploads/2021/04/মাওলানা-আব্দুস-শাকুর-Daily-Nobobarta-600x337.jpg 600w, https://www.nobobarta.com/wp-content/uploads/2021/04/মাওলানা-আব্দুস-শাকুর-Daily-Nobobarta-300x169.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2021/04/মাওলানা-আব্দুস-শাকুর-Daily-Nobobarta.jpg 720w" sizes="(max-width: 600px) 100vw, 600px" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/sarabangla/barisal-division/patuakhali/%e0%a6%ae%e0%a6%be%e0%a6%93%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%86%e0%a6%ac%e0%a7%8d%e0%a6%a6%e0%a7%81%e0%a6%b8-%e0%a6%b6%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%9c/">মাওলানা আব্দুস শাকুরের জানাজায় মানুষের ঢল </a></h4> 
											</div>
											
																																				
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/02/করোনায়-আপডেট-Corona-Update-Nobobarta.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.nobobarta.com/wp-content/uploads/2021/02/করোনায়-আপডেট-Corona-Update-Nobobarta.jpg 700w, https://www.nobobarta.com/wp-content/uploads/2021/02/করোনায়-আপডেট-Corona-Update-Nobobarta-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/coronavirus/%e0%a6%b8%e0%a6%ac-%e0%a6%b0%e0%a7%87%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%a1-%e0%a6%ad%e0%a7%87%e0%a6%99%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%95/">সব রেকর্ড ভেঙে করোনা শনাক্তের নতুন রেকর্ড, মৃত্যু ৫০ </a></h4> 
											</div>
											
																																				
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/04/দৌলতপুর-আওয়ামী-লীগ-Daily-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/manikganj/%e0%a6%b9%e0%a7%87%e0%a6%ab%e0%a6%be%e0%a6%9c%e0%a6%a4-%e0%a6%93-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf-%e0%a6%9c%e0%a7%8b%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a7%88%e0%a6%b0/">হেফাজত ও বিএনপি জোটের নৈরাজ্যের বিরুদ্ধে দৌলতপুরে আঃ লীগের বিক্ষোভ </a></h4> 
											</div>
											
																																				
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/02/world-corona-death-Nobobarta-13022021.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.nobobarta.com/wp-content/uploads/2021/02/world-corona-death-Nobobarta-13022021.jpg 700w, https://www.nobobarta.com/wp-content/uploads/2021/02/world-corona-death-Nobobarta-13022021-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/coronavirus/%e0%a6%97%e0%a6%a4-%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a7%ab/">গত ২৪ ঘন্টায় দেশে করোনায় ৫৮ মৃত্যু, শনাক্ত ৫৬৮৩ </a></h4> 
											</div>
											
																																				
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/01/অর্থমন্ত্রী-nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/economy/%e0%a7%af-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%87-%e0%a6%97%e0%a6%a4-%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a7%87%e0%a6%b6%e0%a6%bf/">৯ মাসেই গত অর্থবছরের বেশি রেমিট্যান্স : অর্থমন্ত্রী </a></h4> 
											</div>
											
																																				
											<div class="small-img tab-border">
												<img width="400" height="225" src="https://www.nobobarta.com/wp-content/uploads/2018/01/Election-commission-of-Bangladesh-400x225.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.nobobarta.com/wp-content/uploads/2018/01/Election-commission-of-Bangladesh-400x225.jpg 400w, https://www.nobobarta.com/wp-content/uploads/2018/01/Election-commission-of-Bangladesh-300x169.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2018/01/Election-commission-of-Bangladesh-768x433.jpg 768w, https://www.nobobarta.com/wp-content/uploads/2018/01/Election-commission-of-Bangladesh.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/other/election/%e0%a6%b2%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8d%e0%a6%ae%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a7%a8-%e0%a6%86%e0%a6%b8%e0%a6%a8%e0%a6%b8%e0%a6%b9-%e0%a7%a7%e0%a7%a7-%e0%a6%8f%e0%a6%aa%e0%a7%8d/">লক্ষ্মীপুর-২ আসনসহ ১১ এপ্রিলের সব নির্বাচন স্থগিত </a></h4> 
											</div>
											
																						
										</div>                                          
									</div>
								</div>
							</div>
					
					<div class="add">
						 					</div>
							
                </div>
            </div>
			
            </div>
         </section>        




        <!---------  body-section close --------->        
		
	        <!------------ Footer Section Start -------------->

	        <section class="footer_section">
			
	        				
					<div class="container-fluid">
				
					   
								
	        			<div class="footer-border">
		                    <div class="row">
		                    
		                        <div class="col-xs-4 col-sm-2 col-md-2">
		                            <div class="footer-menu">
		                                
		                                    <div class="menu-menu-one-container"><ul id="menu-menu-one" class="menu"><li id="menu-item-164196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164196"><a href="https://www.nobobarta.com/latest-news/bangladesh/national/">জাতীয়</a></li>
<li id="menu-item-164195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164195"><a href="https://www.nobobarta.com/latest-news/international/">আন্তর্জাতিক</a></li>
<li id="menu-item-164197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164197"><a href="https://www.nobobarta.com/latest-news/bangladesh/politics/">রাজনীতি</a></li>
<li id="menu-item-164194" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-164194"><a href="https://www.nobobarta.com/latest-news/sarabangla/">সারা বাংলা</a></li>
</ul></div>		                                
		                            </div>
		                        </div>
		                        <div class="col-xs-4 col-sm-2 col-md-2">
		                            <div class="footer-menu">
		                                
		                                    <div class="menu-menu-two-container"><ul id="menu-menu-two" class="menu"><li id="menu-item-164201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164201"><a href="https://www.nobobarta.com/latest-news/campus/">শিক্ষাঙ্গন</a></li>
<li id="menu-item-164200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164200"><a href="https://www.nobobarta.com/latest-news/education/">শিক্ষা</a></li>
<li id="menu-item-164199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164199"><a href="https://www.nobobarta.com/latest-news/sports/">খেলাধুলা</a></li>
<li id="menu-item-164198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164198"><a href="https://www.nobobarta.com/latest-news/entertainment/">বিনোদন</a></li>
</ul></div>		                                
		                            </div>
		                        </div>
		                        <div class="col-xs-4 col-sm-2 col-md-2">
		                            <div class="footer-menu">
		                                
		                                    <div class="menu-menu-three-container"><ul id="menu-menu-three" class="menu"><li id="menu-item-164205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164205"><a href="https://www.nobobarta.com/latest-news/coronavirus/">করোনাভাইরাস</a></li>
<li id="menu-item-164204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164204"><a href="https://www.nobobarta.com/latest-news/law-courts/">আইন-আদালত</a></li>
<li id="menu-item-164203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164203"><a href="https://www.nobobarta.com/latest-news/economy/">অর্থনীতি</a></li>
<li id="menu-item-164202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164202"><a href="https://www.nobobarta.com/latest-news/crime/">অপরাধ</a></li>
</ul></div>		                                
		                            </div>
		                        </div>
		                        <div class="col-xs-4 col-sm-2 col-md-2">
		                            <div class="footer-menu">
		                                
		                                    <div class="menu-menu-four-container"><ul id="menu-menu-four" class="menu"><li id="menu-item-164209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164209"><a href="https://www.nobobarta.com/latest-news/exclusive/">এক্সক্লুসিভ</a></li>
<li id="menu-item-164208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164208"><a href="https://www.nobobarta.com/latest-news/other/jobs-career/">চাকরির খবর</a></li>
<li id="menu-item-164206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164206"><a href="https://www.nobobarta.com/latest-news/other/%e0%a6%87%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%8f%e0%a6%87%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87/">ইতিহাসের এইদিনে</a></li>
<li id="menu-item-164207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164207"><a href="https://www.nobobarta.com/latest-news/other/%e0%a6%96%e0%a7%8b%e0%a6%b2%e0%a6%be-%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4/">খোলা মতামত</a></li>
</ul></div>		                                
		                            </div>
		                        </div>
		                        <div class="col-xs-4 col-sm-2 col-md-2">
		                            <div class="footer-menu">
		                                
		                                    <div class="menu-menu-five-container"><ul id="menu-menu-five" class="menu"><li id="menu-item-164213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164213"><a href="https://www.nobobarta.com/latest-news/books/">বইপত্র</a></li>
<li id="menu-item-164212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164212"><a href="https://www.nobobarta.com/latest-news/other/opinion-analysis/">মতামত-বিশ্লেষণ</a></li>
<li id="menu-item-164210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164210"><a href="https://www.nobobarta.com/latest-news/other/religion/">ধর্ম</a></li>
<li id="menu-item-164211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164211"><a href="https://www.nobobarta.com/latest-news/other/election/">নির্বাচন</a></li>
</ul></div>		                                
		                            </div>
		                        </div>
		                        <div class="col-xs-4 col-sm-2 col-md-2">
		                            <div class="footer-menu">
		                               
		                                    <div class="menu-menu-six-container"><ul id="menu-menu-six" class="menu"><li id="menu-item-164192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164192"><a href="https://www.nobobarta.com/latest-news/other/editorial/">সম্পাদকীয়</a></li>
<li id="menu-item-164190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164190"><a href="https://www.nobobarta.com/latest-news/literature/">সাহিত্য</a></li>
<li id="menu-item-164193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164193"><a href="https://www.nobobarta.com/latest-news/other/interview/">সাক্ষাৎকার</a></li>
<li id="menu-item-164191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164191"><a href="https://www.nobobarta.com/health/">স্বাস্থ্য বার্তা</a></li>
</ul></div>		                                
		                            </div>
		                        </div>

		                    </div>
		                </div>

		                <div class="row">
		                    <div class="footer-text">
		                        <div class="col-md-6 col-sm-6 menu-border">
		                            <div class="editorial-text">
		                                প্রকাশক ও সম্পাদক: মোঃ আমিনুল ইসলাম (রুদ্র)
সহ-সম্পাদক : সুব্রত দেব নাথ
বার্তা সম্পাদক : এম নজরুল ইসলাম
নির্বাহী সম্পাদক : সফিউল্লাহ আনসারী		                            </div>
		                        </div>
		                        <div class="col-md-6 col-sm-6">
		                            <div class="address-text">
		                                ৫৩ হাজী সুপার মার্কেট, আজমপুর উত্তরা, ঢাকা-১২৩০
মোবাইল : ০১৯৭৩১১১১২৩, ০১৭৩৬০২৩৯৪০, ০১৭১৫৭৮৭৭৭২
ই-মেইল : nobobarta@gmail.com		                            </div>
		                        </div>
		                    </div>
		                </div>
	        	</div>
	        </section>




        <!--==================================
               footer-scrool-section start
         ===================================-->
         		 
        <div class=" footer-scrool">                          
            <div class=" footer-scrool-1">
               ব্রেকিং নিউজ :             </div>
            <div class="footer-scrool-2">
                					
				<marquee direction = "left" scrollamount="4px" onmouseover="this.stop()" onmouseout="this.start()">
										<i class="fa fa-square" aria-hidden="true"></i>
					<a href="https://www.nobobarta.com/latest-news/bangladesh/national/%e0%a6%b8%e0%a7%8b%e0%a6%ae%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%85%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%80%e0%a6%a3-%e0%a6%b0/">সোমবার থেকে অভ্যন্তরীণ রুটে বিমান চলাচল বন্ধ</a>
										<i class="fa fa-square" aria-hidden="true"></i>
					<a href="https://www.nobobarta.com/latest-news/crime/%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a7%81%e0%a6%a8%e0%a7%81%e0%a6%b2-%e0%a6%b9%e0%a6%95-%e0%a6%ac%e0%a6%b2%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%a8%e0%a6%be%e0%a6%ae-%e0%a6%86%e0%a6%ae%e0%a6%bf%e0%a6%a8/">মামুনুল হক বললেন নাম আমিনা, নারী বললেন জান্নাত</a>
										<i class="fa fa-square" aria-hidden="true"></i>
					<a href="https://www.nobobarta.com/latest-news/crime/%e0%a6%86%e0%a6%ae%e0%a6%bf-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%aa%e0%a6%a6%e0%a7%87-%e0%a6%86%e0%a6%9b%e0%a6%bf-%e0%a6%95%e0%a7%87%e0%a6%89-%e0%a6%95%e0%a7%8b%e0%a6%a8%e0%a7%8b-%e0%a6%97/">আমি নিরাপদে আছি, কেউ কোনো গুজবে বিভ্রান্ত হবেন না : মামুনুল হক</a>
										<i class="fa fa-square" aria-hidden="true"></i>
					<a href="https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/sylhet/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%9f%e0%a7%81%e0%a6%aa%e0%a6%bf-%e0%a6%aa%e0%a6%be%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%ac%e0%a6%bf-%e0%a6%aa%e0%a6%b0%e0%a6%be/">সিলেটে টুপি-পাঞ্জাবি পরায় দুই প্রভাষককে অব্যাহতি!</a>
										<i class="fa fa-square" aria-hidden="true"></i>
					<a href="https://www.nobobarta.com/latest-news/books/books-fair/%e0%a6%ad%e0%a6%be%e0%a6%b2%e0%a7%81%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%be-%e0%a6%86%e0%a6%a1%e0%a7%8d%e0%a6%a1%e0%a6%be-%e0%a6%93-%e0%a6%a8%e0%a6%a4%e0%a7%81-2/">ভালুকায় কবিতা আড্ডা ও নতুন বইয়ের পাঠ উন্মোচন</a>
										<i class="fa fa-square" aria-hidden="true"></i>
					<a href="https://www.nobobarta.com/latest-news/coronavirus/%e0%a6%97%e0%a6%a4-%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a7%ab/">গত ২৪ ঘন্টায় দেশে করোনায় ৫৮ মৃত্যু, শনাক্ত ৫৬৮৩</a>
										<i class="fa fa-square" aria-hidden="true"></i>
					<a href="https://www.nobobarta.com/latest-news/bangladesh/politics/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a7%87%e0%a6%93-%e0%a6%ad%e0%a7%9f%e0%a6%be%e0%a6%ac%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa/">করোনার চেয়েও ভয়াবহ বিএনপি : ওবায়দুল কাদের</a>
										<i class="fa fa-square" aria-hidden="true"></i>
					<a href="https://www.nobobarta.com/latest-news/economy/%e0%a6%b0%e0%a6%ae%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%97%e0%a7%87%e0%a6%87-%e0%a6%95%e0%a6%ae%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">রমজানের আগেই কমেছে নিত্যপণ্যের দাম</a>
										<i class="fa fa-square" aria-hidden="true"></i>
					<a href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/munshiganj/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%a8%e0%a6%97%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%a7%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a7%9f/">শ্রীনগরে ক্রেনের ধাক্কায় অটো চালকের মৃত্যু</a>
										<i class="fa fa-square" aria-hidden="true"></i>
					<a href="https://www.nobobarta.com/latest-news/entertainment/%e0%a6%86%e0%a6%9c-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%9a%e0%a6%b2%e0%a6%9a%e0%a7%8d%e0%a6%9a%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8/">আজ জাতীয় চলচ্চিত্র দিবস</a>
										</marquee>
				
											               </div>
        </div> 
		
		 
 

        <script>
			window.onscroll = function() {myFunction()};

			var header = document.getElementById("myHeader");
			var sticky = header.offsetTop;

			function myFunction() {
			  if (window.pageYOffset > sticky) {
			    header.classList.add("sticky");
			  } else {
			    header.classList.remove("sticky");
			  }
			}
		</script>


	</body>
</html>				
			

	         <!--==================================
               bottom footer section start
        ===================================-->

        <section class="root">
		
            			
					<div class="container-fluid">
				
					   
									
                <div class="row">
                    <div class="col-sm-6 col-md-6">
                        <div class="root_01">
                           Nobobarta © 2020 । <a href="https://www.nobobarta.com/about-us/" target="_blank" rel="noopener">About </a> । <a href="https://www.nobobarta.com/contact/" target="_blank" rel="noopener">Contact </a> । <a href="https://www.nobobarta.com/privacy-policy/" target="_blank" rel="noopener">Privacy-Policy</a> । <a href="https://www.nobobarta.com/advertise/" target="_blank" rel="noopener">Ads</a> । <a href="https://www.nobobarta.com/ourfamily/" target="_blank" rel="noopener">Family</a>                        </div>
                    </div>
                    <div class="col-sm-6 col-md-6">
                        <div class="root_02">
                            ডিজাইন ও কারিগরি সহযোগিতায়: <a href='http://sbtechbd.github.io' target='_blank' title='Mobile : 01736023940'>Sbtechbd Technologies</a>                        </div>
                    </div>
                </div>
<div style="display:none"></div>
                <!-------------- go to top start---------------->

                <a href="" class="scrollToTop"><i class="fa fa-angle-up"></i></a>

                <!--------------- go to top close---------------->

            </div>  
        </section>	        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/bn_BD/sdk.js#xfbml=1&appId=2758673234174989&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">
disableSelection(document.body)
</script><link rel='stylesheet' id='dashicons-css'  href='https://www.nobobarta.com/wp-includes/css/dashicons.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.nobobarta.com/wp-includes/js/thickbox/thickbox.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nobobarta.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.nobobarta.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>
