<!doctype html>
<html lang="bn">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Nobobarta.com &#8211; Latest online bangla world news bd &#8211; নববার্তা.কম</title>
	
	<meta name="keywords" content="Nobbarta, Nobobarta.com, Daily Nobobarta, নববার্তা, bangla Nobobarta, Nobobarta bangladesh, newspaper, news paper, bd newspaper, bangla news, bangla newspaper, bengali newspaper, bangladesh newspaper, bangla news paper, bangladeshi newspaper, news paper bangladesh, daily news paper in bangladesh, daily newspapers of bangladesh, daily newspaper, Daily newspaper, Current News, current news, bengali daily newspaper, daily News, breaking news, eduresult, ssc result, hsc result, eduresultbd, educationboardresults, Portal, portal, Bangla, bangla, News, news, Bangladesh, bangladesh, Bangladeshi, bangladeshi, Bengali, Culture, Portal Site, Dhaka, textile, garments, micro credit, Bangladesh News, phone cards, business news, Free Advertisement, free Ad, free Ad on the net, buy-sell, buy & sell, buy and sell, Advertisement on the Net, Horoscope, horoscope, IT, ICT, Business, Health, health, Media, TV, Radio, Dhaka News, World News, National News, Bangladesh Media, Betar, Current News, Weather, weather, foreign exchange rate, Foreign Exchange Rate, Education, Foreign Education,Higher Education, Family, Relationship, Sports, sports, Bangladesh Sports, Bangladesh, Bangladesh Politics, Bangladesh Business, all bangla news, facebook,google,dhaka,Bangladesh Premier League,bangladesh premier leaguebpl,BPL,election, national election, national election 2018,  awami league, bangladesh awami league, bnp, bangladesh nationalist party, jatiya party, অনলাইন, পত্রিকা, আজকের পত্রিকা,বাংলাদেশ, অর্থনীতি, আন্তর্জাতিক, ব্যাংক-বীমা, শেয়ার বাজার, খেলাধুলা, বিনোদন, জীবন-শিল্প, তথ্য-প্রযুক্তি, মতামত, ফিচার,  আইন-আদালত,  স্বাস্থ্য বার্তা, চাকরির খবর, ধর্ম, নারী ও শিশু, শিল্প-সাহিত্য,  প্রবাস, ফেসবুক কর্ণার, বিনোদন, চলচ্চিত্র, ঢালিউড, বলিউড, হলিউড, টেলিভিশন, কম্পিউটার, মোবাইল ফোন, অটোমোবাইল, মহাকাশ, গেমস, মাল্টিমিডিয়া, রাজধানী, ক্রিকেট, ফুটবল, লাইভ স্কোর, আওয়ামী লীগ, বিএনপি,  জাতীয় পার্টি, শেখ হাসিনা, এরশাদ, খালেদা জিয়া, "/>
<meta name="distribution" content="Global"/>
<meta name="description" content="Nobobarta - প্রতি মূহুর্তে নতুন খবর, Nobobarta-নববার্তা is Most Innovative Bangla Online News/Article/ Features – Get National Education, Politics, Job, Breaking News, Latest Headlines, Sports, Crime, Entertainment, Business, Opinion, Lifestyle, Photo, Video, Travel, National, World, Facebook, Google, Dhaka events news are available here."/>

	<meta http-equiv="refresh" content="600">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.nobobarta.com/xmlrpc.php" />

	<script data-ad-client="ca-pub-2840957026447142" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
	<meta name="google-site-verification" content="NebN7sIjLwD3Z1utAmHo9vgBq8QVSumSpBCGa9AI9Zg" />
	<meta name="msvalidate.01" content="B54BBF060FCBF1291DD2238745B50ED4" />
	<meta name="p:domain_verify" content="4443a8b12af94d5f2ed960dd4df52cb6"/>
	<meta name="yandex-verification" content="b9957f2311c097fe" />
	<meta property="fb:pages" content="182711685266559" />
	<meta name="fb:app_id" content="527733588191935" />
		
	
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="NebN7sIjLwD3Z1utAmHo9vgBq8QVSumSpBCGa9AI9Zg" />
<meta name="msvalidate.01" content="24F8DF85BD63B1785A69BB84CDDC991F" />
<meta name="p:domain_verify" content="4443a8b12af94d5f2ed960dd4df52cb6" />
<meta name="yandex-verification" content="b9957f2311c097fe" />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>কিশোরগঞ্জে সড়ক দূর্ঘটনায় ব্রাক কর্মী নিহত | Nobobarta</title>
	<meta name="description" content="কিশোরগঞ্জ (নীলফামারী) প্রতিনিধিঃ নীলফামারীর কিশোরগঞ্জ উপজেলায় গরুর সাথে ধাক্কা লেগে রেহানা আক্তার (৩৫) নামে ব্রাকের এক নারী কর্মী নিহত হয়েছে। ঘটনাটি ঘটেছে" />
	<link rel="canonical" href="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/nilphamari/কিশোরগঞ্জে-সড়ক-দূর্ঘটনায়/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="কিশোরগঞ্জে সড়ক দূর্ঘটনায় ব্রাক কর্মী নিহত | Nobobarta" />
	<meta property="og:description" content="কিশোরগঞ্জ (নীলফামারী) প্রতিনিধিঃ নীলফামারীর কিশোরগঞ্জ উপজেলায় গরুর সাথে ধাক্কা লেগে রেহানা আক্তার (৩৫) নামে ব্রাকের এক নারী কর্মী নিহত হয়েছে। ঘটনাটি ঘটেছে" />
	<meta property="og:url" content="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/nilphamari/কিশোরগঞ্জে-সড়ক-দূর্ঘটনায়/" />
	<meta property="og:site_name" content="Nobobarta" />
	<meta property="article:publisher" content="https://www.facebook.com/nobobarta" />
	<meta property="article:author" content="https://www.facebook.com/nobobarta/" />
	<meta property="article:published_time" content="2021-03-21T16:00:34+00:00" />
	<meta property="og:image" content="https://www.nobobarta.com/wp-content/uploads/2020/12/Road-accident-সড়ক-দুর্ঘটনা-Nobobarta-768x512.png" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="512" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/Nobo_barta" />
	<meta name="twitter:site" content="@NobobartaNews" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="অনলাইন ডেস্ক">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nobobarta &raquo; ফীড" href="https://www.nobobarta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nobobarta &raquo; মন্তব্য ফীড" href="https://www.nobobarta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nobobarta &raquo; কিশোরগঞ্জে সড়ক দূর্ঘটনায় ব্রাক কর্মী নিহত মন্তব্যের ফিড" href="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/nilphamari/%e0%a6%95%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a7%9c%e0%a6%95-%e0%a6%a6%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%9f%e0%a6%a8%e0%a6%be%e0%a7%9f/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nobobarta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nobobarta.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bootstrap-style-css'  href='https://www.nobobarta.com/wp-content/themes/newscard/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://www.nobobarta.com/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='https://www.nobobarta.com/wp-content/themes/newscard/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.nobobarta.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.nobobarta.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css'  href='https://www.nobobarta.com/wp-content/plugins/team-members/inc/css/tmm_style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.nobobarta.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.nobobarta.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nobobarta.com/wp-json/wp/v2/posts/163965" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nobobarta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nobobarta.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.nobobarta.com/?p=163965' />
<link rel="alternate" type="application/json+oembed" href="https://www.nobobarta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nobobarta.com%2Flatest-news%2Fsarabangla%2Frangpur-division%2Fnilphamari%2F%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a7%259c%25e0%25a6%2595-%25e0%25a6%25a6%25e0%25a7%2582%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%2598%25e0%25a6%259f%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a7%259f%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nobobarta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nobobarta.com%2Flatest-news%2Fsarabangla%2Frangpur-division%2Fnilphamari%2F%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a7%259c%25e0%25a6%2595-%25e0%25a6%25a6%25e0%25a7%2582%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%2598%25e0%25a6%259f%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a7%259f%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://www.nobobarta.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	<meta property="fb:app_id" content="2758673234174989"/><script type="text/javascript" src="https://www.nobobarta.com/wp-content/plugins/wordpress-data-guards/wpdg.js"></script> <script type="text/javascript">
	// document.onselectstart = new Function ("return false");
function disableSelection(target){
if (typeof target.onselectstart!="undefined")
	target.onselectstart=function(){return false;}
else if (typeof target.style.MozUserSelect!="undefined")
	target.style.MozUserSelect="none";
else
	target.onmousedown=function(){return false}
target.style.cursor = "default";
}</script> 
	<script type="text/javascript">
	document.onselectstart = new Function ("return false");
	jQuery(document).ready(function(){
		jQuery(document).bind("cut copy paste",function(e){
			e.preventDefault();
		});
	});
	</script><!-- Wordpress Data Guard Lite -->
<meta http-equiv="imagetoolbar" content="no">
<script type="text/javascript">
jQuery(document).ready(function(){
	jQuery(document).bind("contextmenu",function(e){
		return false;
	});
});
</script> 
<script type="text/javascript">
function disableText(e){
  return false;
}
function reEnable(){
  return true;
}
</script>
<script type="text/javascript">
var msgpopup="এই ওয়েবসাইটের কোনো লেখা, ছবি, ভিডিও অনুমতি ছাড়া ব্যবহার বেআইনি";
function ESW(){
	if(typeof alertVis !== 'undefined')
	{
		if(alertVis == "1")
			alert(message);
	}

	if(typeof closeWin !== 'undefined')
	{
		if(closeWin == "1")
			self.close();
	}
	return false;
}
function IE() {
     if (event.button == "2" || event.button == "3"){ESW();}
}
function NS(e) {
     if (document.layers || (document.getElementById && !document.all)){
          if (e.which == "2" || e.which == "3"){ ESW();}
     }
}
 document.onmousedown=IE;document.onmouseup=NS;document.oncontextmenu=new Function("alert(msgpopup);return false")  </script> <style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.nobobarta.com/xmlrpc.php">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.nobobarta.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3b713324-b220-406a-b505-9394ffebe512';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Nobobarta";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['welcomeNotification']['url'] = "https://www.nobobarta.com";
oneSignal_options['path'] = "https://www.nobobarta.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "116836667703";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "আপনার পছন্দের সংবাদ পেতে সাবস্ক্রাইব করুন";
oneSignal_options['promptOptions']['acceptButtonText'] = "হ্যাঁ";
oneSignal_options['promptOptions']['cancelButtonText'] = "পরবর্তীতে";
oneSignal_options['promptOptions']['siteName'] = "https://www.nobobarta.com";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dedbe0; background-image: url("https://www.nobobarta.com/wp-content/uploads/2020/08/nobo-background.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://www.nobobarta.com/wp-content/uploads/2021/02/cropped-Nobobarta-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nobobarta.com/wp-content/uploads/2021/02/cropped-Nobobarta-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nobobarta.com/wp-content/uploads/2021/02/cropped-Nobobarta-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nobobarta.com/wp-content/uploads/2021/02/cropped-Nobobarta-Favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.entry-meta a{
opacity:1;
}

.entry-meta, .entry-meta a {
color: #555555;
font-size: 14px;
}		</style>
			
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-163965 single-format-standard custom-background wp-custom-logo theme-body group-blog">
	
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "3b713324-b220-406a-b505-9394ffebe512",
    });
  });
</script>	
	

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '527733588191935',
      cookie     : true,
      xfbml      : true,
      version    : 'v9.0'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>	
	

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar">
				<div class="container">
					<div class="row gutter-10">
						<div class="col col-sm contact-section">
							<div class="date">
								<ul><li><i class="fa fa-calendar"> </i> সোমবার, ৮ চৈত্র, ১৪২৭, ২২ মার্চ, ২০২১, <i class="fa fa-clock-o" aria-hidden="true"></i> রাত ২:০৪ মি: </li></ul>
							</div>
						</div><!-- .contact-section -->

													<div class="col-auto social-profiles order-md-3">
								
		<ul class="clearfix">
							<li><a target="_blank" href="https://www.facebook.com/nobobarta"></a></li>
							<li><a target="_blank" href="https://twitter.com/NobobartaNews"></a></li>
							<li><a target="_blank" href="http://www.linkedin.com/in/nobobarta"></a></li>
							<li><a target="_blank" href="https://www.instagram.com/nobobarta"></a></li>
							<li><a target="_blank" href="http://www.pinterest.com/nobobarta"></a></li>
							<li><a target="_blank" href="https://www.youtube.com/nobobartaonlinetv"></a></li>
					</ul>
								</div><!-- .social-profile -->
											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        		<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head navbar-bg-set header-overlay-light"  style="background-image:url('https://www.nobobarta.com/wp-content/uploads/2021/03/March-Nobobarta-Bannar-cover.png');">
				<div class="container">
					<div class="row navbar-head-row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
								<a href="https://www.nobobarta.com/" class="custom-logo-link" rel="home"><img width="250" height="102" src="https://www.nobobarta.com/wp-content/uploads/2018/08/cropped-Logo.png" class="custom-logo jetpack-lazy-image" alt="Nobobarta" data-attachment-id="148979" data-permalink="https://www.nobobarta.com/cropped-logo-png/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2018/08/cropped-Logo.png" data-orig-size="250,102" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Logo.png" data-image-description="&lt;p&gt;https://www.nobobarta.com/wp-content/uploads/2018/08/cropped-Logo.png&lt;/p&gt;
" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2018/08/cropped-Logo.png" data-large-file="https://www.nobobarta.com/wp-content/uploads/2018/08/cropped-Logo.png" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2018/08/cropped-Logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>									<h2 class="site-title"><a href="https://www.nobobarta.com/" rel="home">Nobobarta</a></h2>
																	<p class="site-description">Latest online bangla world news bd | নববার্তা.কম</p>
															</div><!-- .site-branding .navbar-brand -->
						</div>
													<div class="col-lg-8 navbar-ad-section">
																	<a href="https://nobobarta.com" class="newscard-ad-728-90" target="_blank">
																		<img class="img-fluid" src="https://www.nobobarta.com/wp-content/uploads/2021/01/nobobarta-ad.gif" alt="Banner Add">
									
									
																	</a>
															</div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="https://www.nobobarta.com/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-162053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-162053"><a href="https://www.nobobarta.com/">প্রচ্ছদ</a></li>
<li id="menu-item-159805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159805"><a href="https://www.nobobarta.com/latest-news/bangladesh/national/">জাতীয়</a></li>
<li id="menu-item-159791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159791"><a href="https://www.nobobarta.com/latest-news/international/">আন্তর্জাতিক</a></li>
<li id="menu-item-159806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159806"><a href="https://www.nobobarta.com/latest-news/bangladesh/politics/">রাজনীতি</a></li>
<li id="menu-item-159789" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-159789"><a href="https://www.nobobarta.com/latest-news/sarabangla/">সারা বাংলা</a>
<ul class="sub-menu">
	<li id="menu-item-161305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161305"><a href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/">ঢাকা বিভাগ</a>
	<ul class="sub-menu">
		<li id="menu-item-161373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161373"><a href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/dhaka/">ঢাকা</a></li>
		<li id="menu-item-161370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161370"><a href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/gazipur/">গাজীপুর</a></li>
		<li id="menu-item-161372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161372"><a href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/tangail/">টাঙ্গাইল</a></li>
		<li id="menu-item-161378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161378"><a href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/manikganj/">মানিকগঞ্জ</a></li>
		<li id="menu-item-161379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161379"><a href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/munshiganj/">মুন্সিগঞ্জ</a></li>
		<li id="menu-item-161371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161371"><a href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/gopalganj/">গোপালগঞ্জ</a></li>
		<li id="menu-item-161375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161375"><a href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/narayanganj/">নারায়নগঞ্জ</a></li>
		<li id="menu-item-161377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161377"><a href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/madaripur/">মাদারীপুর</a></li>
		<li id="menu-item-161376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161376"><a href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/faridpur/">ফরিদপুর</a></li>
		<li id="menu-item-161380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161380"><a href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/rajbari/">রাজবাড়ী</a></li>
		<li id="menu-item-161374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161374"><a href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/narsingdi/">নরসিংদী</a></li>
		<li id="menu-item-161381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161381"><a href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/shariatpur/">শরীয়তপুর</a></li>
	</ul>
</li>
	<li id="menu-item-161304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161304"><a href="https://www.nobobarta.com/latest-news/sarabangla/chittagong-division/">চট্টগ্রাম বিভাগ</a>
	<ul class="sub-menu">
		<li id="menu-item-161351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161351"><a href="https://www.nobobarta.com/latest-news/sarabangla/chittagong-division/chittagong/">চট্টগ্রাম</a></li>
		<li id="menu-item-161348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161348"><a href="https://www.nobobarta.com/latest-news/sarabangla/chittagong-division/coxs-bazar/">কক্সবাজার</a></li>
		<li id="menu-item-161349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161349"><a href="https://www.nobobarta.com/latest-news/sarabangla/chittagong-division/comilla/">কুমিল্লা</a></li>
		<li id="menu-item-161350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161350"><a href="https://www.nobobarta.com/latest-news/sarabangla/chittagong-division/khagrachhari/">খাগড়াছড়ি</a></li>
		<li id="menu-item-161352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161352"><a href="https://www.nobobarta.com/latest-news/sarabangla/chittagong-division/chandpur/">চাঁদপুর</a></li>
		<li id="menu-item-161354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161354"><a href="https://www.nobobarta.com/latest-news/sarabangla/chittagong-division/noakhali/">নোয়াখালী</a></li>
		<li id="menu-item-161355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161355"><a href="https://www.nobobarta.com/latest-news/sarabangla/chittagong-division/feni/">ফেনী</a></li>
		<li id="menu-item-161356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161356"><a href="https://www.nobobarta.com/latest-news/sarabangla/chittagong-division/bandarban/">বান্দরবান</a></li>
		<li id="menu-item-161357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161357"><a href="https://www.nobobarta.com/latest-news/sarabangla/chittagong-division/brahmanbaria/">ব্রাক্ষ্মণবাড়িয়া</a></li>
		<li id="menu-item-161358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161358"><a href="https://www.nobobarta.com/latest-news/sarabangla/chittagong-division/rangamati/">রাঙ্গামাটি</a></li>
		<li id="menu-item-161359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161359"><a href="https://www.nobobarta.com/latest-news/sarabangla/chittagong-division/lakshmipur/">লক্ষীপুর</a></li>
	</ul>
</li>
	<li id="menu-item-161303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161303"><a href="https://www.nobobarta.com/latest-news/sarabangla/khulna-division/">খুলনা বিভাগ</a>
	<ul class="sub-menu">
		<li id="menu-item-161390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161390"><a href="https://www.nobobarta.com/latest-news/sarabangla/khulna-division/khulna/">খুলনা</a></li>
		<li id="menu-item-161382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161382"><a href="https://www.nobobarta.com/latest-news/sarabangla/khulna-division/bagerhat/">বাগেরহাট</a></li>
		<li id="menu-item-161384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161384"><a href="https://www.nobobarta.com/latest-news/sarabangla/khulna-division/meherpur/">মেহেরপুর</a></li>
		<li id="menu-item-161391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161391"><a href="https://www.nobobarta.com/latest-news/sarabangla/khulna-division/chuadanga/">চুয়াডাঙ্গা</a></li>
		<li id="menu-item-161389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161389"><a href="https://www.nobobarta.com/latest-news/sarabangla/khulna-division/kushtia/">কুষ্টিয়া</a></li>
		<li id="menu-item-161385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161385"><a href="https://www.nobobarta.com/latest-news/sarabangla/khulna-division/jessore/">যশোর</a></li>
		<li id="menu-item-161388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161388"><a href="https://www.nobobarta.com/latest-news/sarabangla/khulna-division/narail/">নড়াইল</a></li>
		<li id="menu-item-161383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161383"><a href="https://www.nobobarta.com/latest-news/sarabangla/khulna-division/magura/">মাগুরা</a></li>
		<li id="menu-item-161387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161387"><a href="https://www.nobobarta.com/latest-news/sarabangla/khulna-division/jhenaidah/">ঝিনাইদহ</a></li>
		<li id="menu-item-161386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161386"><a href="https://www.nobobarta.com/latest-news/sarabangla/khulna-division/satkhira/">সাতক্ষীরা</a></li>
	</ul>
</li>
	<li id="menu-item-161306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161306"><a href="https://www.nobobarta.com/latest-news/sarabangla/barisal-division/">বরিশাল বিভাগ</a>
	<ul class="sub-menu">
		<li id="menu-item-161398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161398"><a href="https://www.nobobarta.com/latest-news/sarabangla/barisal-division/barisal/">বরিশাল</a></li>
		<li id="menu-item-161399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161399"><a href="https://www.nobobarta.com/latest-news/sarabangla/barisal-division/bhola/">ভোলা</a></li>
		<li id="menu-item-161395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161395"><a href="https://www.nobobarta.com/latest-news/sarabangla/barisal-division/pirojpur/">পিরোজপুর</a></li>
		<li id="menu-item-161394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161394"><a href="https://www.nobobarta.com/latest-news/sarabangla/barisal-division/patuakhali/">পটুয়াখালী</a></li>
		<li id="menu-item-161396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161396"><a href="https://www.nobobarta.com/latest-news/sarabangla/barisal-division/barguna/">বরগুনা</a></li>
		<li id="menu-item-161393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161393"><a href="https://www.nobobarta.com/latest-news/sarabangla/barisal-division/jhalokati/">ঝালকাঠি</a></li>
	</ul>
</li>
	<li id="menu-item-161309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161309"><a href="https://www.nobobarta.com/latest-news/sarabangla/rajshahi-division/">রাজশাহী বিভাগ</a>
	<ul class="sub-menu">
		<li id="menu-item-161410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161410"><a href="https://www.nobobarta.com/latest-news/sarabangla/rajshahi-division/rajshahi/">রাজশাহী</a></li>
		<li id="menu-item-161406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161406"><a href="https://www.nobobarta.com/latest-news/sarabangla/rajshahi-division/natore/">নাটোর</a></li>
		<li id="menu-item-161404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161404"><a href="https://www.nobobarta.com/latest-news/sarabangla/rajshahi-division/naogaon/">নওগাঁ</a></li>
		<li id="menu-item-161402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161402"><a href="https://www.nobobarta.com/latest-news/sarabangla/rajshahi-division/chapainawabganj/">চাঁপাইনবাবগঞ্জ</a></li>
		<li id="menu-item-161408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161408"><a href="https://www.nobobarta.com/latest-news/sarabangla/rajshahi-division/bogura/">বগুড়া</a></li>
		<li id="menu-item-161403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161403"><a href="https://www.nobobarta.com/latest-news/sarabangla/rajshahi-division/joypurhat/">জয়পুরহাট</a></li>
		<li id="menu-item-161407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161407"><a href="https://www.nobobarta.com/latest-news/sarabangla/rajshahi-division/pabna/">পাবনা</a></li>
		<li id="menu-item-161411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161411"><a href="https://www.nobobarta.com/latest-news/sarabangla/rajshahi-division/sirajganj/">সিরাজগঞ্জ</a></li>
	</ul>
</li>
	<li id="menu-item-161308" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-161308"><a href="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/">রংপুর বিভাগ</a>
	<ul class="sub-menu">
		<li id="menu-item-161412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161412"><a href="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/rangpur/">রংপুর</a></li>
		<li id="menu-item-161416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161416"><a href="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/kurigram/">কুড়িগ্রাম</a></li>
		<li id="menu-item-161419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161419"><a href="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/lalmonirhat/">লালমনিরহাট</a></li>
		<li id="menu-item-161417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161417"><a href="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/gaibandha/">গাইবান্ধা</a></li>
		<li id="menu-item-161414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161414"><a href="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/dinajpur/">দিনাজপুর</a></li>
		<li id="menu-item-161418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161418"><a href="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/panchagarh/">পঞ্চগড়</a></li>
		<li id="menu-item-161413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161413"><a href="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/thakurgaon/">ঠাকুরগাঁ</a></li>
		<li id="menu-item-161415" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-161415"><a href="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/nilphamari/">নীলফামারী</a></li>
	</ul>
</li>
	<li id="menu-item-161310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161310"><a href="https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/">সিলেট বিভাগ</a>
	<ul class="sub-menu">
		<li id="menu-item-161360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161360"><a href="https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/sylhet/">সিলেট</a></li>
		<li id="menu-item-161361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161361"><a href="https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/sunamganj/">সুনামগঞ্জ</a></li>
		<li id="menu-item-161363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161363"><a href="https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/moulvibazar/">মৌলভীবাজার</a></li>
		<li id="menu-item-161362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161362"><a href="https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/habiganj/">হবিগঞ্জ</a></li>
		<li id="menu-item-161353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161353"><a href="https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/golapganj/">গোলাপগঞ্জ</a></li>
	</ul>
</li>
	<li id="menu-item-161307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161307"><a href="https://www.nobobarta.com/latest-news/sarabangla/mymensingh-division/">ময়মনসিংহ বিভাগ</a>
	<ul class="sub-menu">
		<li id="menu-item-161365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161365"><a href="https://www.nobobarta.com/latest-news/sarabangla/mymensingh-division/mymensingh/">ময়মনসিংহ</a></li>
		<li id="menu-item-161367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161367"><a href="https://www.nobobarta.com/latest-news/sarabangla/mymensingh-division/jamalpur/">জামালপুর</a></li>
		<li id="menu-item-161366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161366"><a href="https://www.nobobarta.com/latest-news/sarabangla/mymensingh-division/sherpur/">শেরপুর</a></li>
		<li id="menu-item-161369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161369"><a href="https://www.nobobarta.com/latest-news/sarabangla/mymensingh-division/kishoreganj/">কিশোরগঞ্জ</a></li>
		<li id="menu-item-161364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161364"><a href="https://www.nobobarta.com/latest-news/sarabangla/mymensingh-division/bhaluka/">ভালুকা</a></li>
		<li id="menu-item-161368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161368"><a href="https://www.nobobarta.com/latest-news/sarabangla/mymensingh-division/netrokona/">নেত্রকোনা</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-159796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159796"><a href="https://www.nobobarta.com/latest-news/economy/">অর্থনীতি</a></li>
<li id="menu-item-159798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-159798"><a href="https://www.nobobarta.com/latest-news/sports/">খেলাধুলা</a>
<ul class="sub-menu">
	<li id="menu-item-159803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159803"><a href="https://www.nobobarta.com/latest-news/sports/cricket/">ক্রিকেট</a></li>
	<li id="menu-item-159800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159800"><a href="https://www.nobobarta.com/latest-news/sports/%e0%a6%85%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%bf%e0%a6%95/">অলিম্পিক</a></li>
	<li id="menu-item-159801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159801"><a href="https://www.nobobarta.com/latest-news/sports/%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf%e0%a6%8f%e0%a6%b2/">আইপিএল</a></li>
	<li id="menu-item-159802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159802"><a href="https://www.nobobarta.com/latest-news/sports/%e0%a6%8f%e0%a6%b8-%e0%a6%8f-%e0%a6%97%e0%a7%87%e0%a6%ae%e0%a6%b8/">এস এ গেমস</a></li>
	<li id="menu-item-159804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159804"><a href="https://www.nobobarta.com/latest-news/sports/%e0%a6%97%e0%a6%b2%e0%a6%ab/">গলফ</a></li>
</ul>
</li>
<li id="menu-item-159790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159790"><a href="https://www.nobobarta.com/latest-news/entertainment/">বিনোদন</a></li>
<li id="menu-item-159792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-159792"><a href="https://www.nobobarta.com/latest-news/campus/">শিক্ষাঙ্গন</a>
<ul class="sub-menu">
	<li id="menu-item-159813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159813"><a href="https://www.nobobarta.com/latest-news/campus/islamic-university-iu/">ইসলামী বিশ্ববিদ্যালয় (ইবি)</a></li>
	<li id="menu-item-159814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159814"><a href="https://www.nobobarta.com/latest-news/campus/jatiya-kabi-kazi-nazrul-islam-university/">কাজী নজরুল ইসলাম বিশ্ববিদ্যালয়</a></li>
	<li id="menu-item-162064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162064"><a href="https://www.nobobarta.com/latest-news/campus/comilla-university/">কুমিল্লা বিশ্ববিদ্যালয়</a></li>
	<li id="menu-item-162065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162065"><a href="https://www.nobobarta.com/latest-news/campus/cumilla-victoria-government-college/">কুমিল্লা ভিক্টোরিয়া সরকারি কলেজ</a></li>
	<li id="menu-item-162066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162066"><a href="https://www.nobobarta.com/latest-news/campus/kuet/">খুলনা প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li id="menu-item-162067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162067"><a href="https://www.nobobarta.com/latest-news/campus/khulna-university/">খুলনা বিশ্ববিদ্যালয়</a></li>
	<li id="menu-item-162068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162068"><a href="https://www.nobobarta.com/latest-news/campus/gono-bishwabidyalay/">গণ বিশ্ববিদ্যালয়</a></li>
	<li id="menu-item-162069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162069"><a href="https://www.nobobarta.com/latest-news/campus/green-university/">গ্রিন ইউনিভার্সিটি</a></li>
	<li id="menu-item-162070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162070"><a href="https://www.nobobarta.com/latest-news/campus/cuet/">চট্টগ্রাম প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li id="menu-item-162071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162071"><a href="https://www.nobobarta.com/latest-news/campus/university-of-chittagong/">চট্টগ্রাম বিশ্ববিদ্যালয়</a></li>
	<li id="menu-item-162072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162072"><a href="https://www.nobobarta.com/latest-news/campus/chittagong-medical-college/">চট্টগ্রাম মেডিকেল কলেজ</a></li>
</ul>
</li>
<li id="menu-item-162119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-162119"><a href="https://www.nobobarta.com/latest-news/other/feature/">ফিচার</a>
<ul class="sub-menu">
	<li id="menu-item-162120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162120"><a href="https://www.nobobarta.com/latest-news/lifestyle/">লাইফস্টাইল</a></li>
	<li id="menu-item-162118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162118"><a href="https://www.nobobarta.com/latest-news/technology/">তথ্যপ্রযুক্তি</a></li>
	<li id="menu-item-162121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162121"><a href="https://www.nobobarta.com/latest-news/other/%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a3/">ভ্রমণ</a></li>
</ul>
</li>
<li id="menu-item-162127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162127"><a href="https://www.nobobarta.com/latest-news/other/jobs-career/">চাকরির খবর</a></li>
<li id="menu-item-162122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-162122"><a href="https://www.nobobarta.com/latest-news/other/">অন্যান্য</a>
<ul class="sub-menu">
	<li id="menu-item-162129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162129"><a href="https://www.nobobarta.com/bangla-font-converter/">বাংলা কনর্ভাটার</a></li>
	<li id="menu-item-162123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162123"><a href="https://www.nobobarta.com/latest-news/other/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%b0%e0%a6%95%e0%a6%ae-%e0%a6%96%e0%a6%ac%e0%a6%b0/">অন্যরকম খবর</a></li>
	<li id="menu-item-162124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162124"><a href="https://www.nobobarta.com/latest-news/other/%e0%a6%86%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%80/">আদিবাসী</a></li>
	<li id="menu-item-162125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162125"><a href="https://www.nobobarta.com/latest-news/other/%e0%a6%87%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%8f%e0%a6%87%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87/">ইতিহাসের এইদিনে</a></li>
	<li id="menu-item-162126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162126"><a href="https://www.nobobarta.com/latest-news/other/%e0%a6%96%e0%a7%8b%e0%a6%b2%e0%a6%be-%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4/">খোলা মতামত</a></li>
	<li id="menu-item-162128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162128"><a href="https://www.nobobarta.com/latest-news/other/%e0%a6%9a%e0%a6%bf%e0%a6%a0%e0%a6%bf/">চিঠি</a></li>
</ul>
</li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->
	
				
		
		
<center><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="146" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
	<script async src="//bgd1.purplepatch.online/payload/async.js"></script></center>		
		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.nobobarta.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.nobobarta.com/latest-news/" itemprop="item"><span itemprop="name">সর্বশেষ সংবাদ</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.nobobarta.com/latest-news/sarabangla/" itemprop="item"><span itemprop="name">সারা বাংলা</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">কিশোরগঞ্জে সড়ক দূর্ঘটনায় ব্রাক কর্মী নিহত</span><meta itemprop="position" content="4" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center site-content-row">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-163965 post type-post status-publish format-standard has-post-thumbnail hentry category-nilphamari category-rangpur-division category-sarabangla tag-2656 tag-2667">

		
					<figure class="post-featured-image page-single-img-wrap">
						<div class="post-img" style="background-image: url('https://www.nobobarta.com/wp-content/uploads/2020/12/Road-accident-সড়ক-দুর্ঘটনা-Nobobarta.png');"></div>
					</figure><!-- .post-featured-image .page-single-img-wrap -->

				
				<div class="entry-meta category-meta">
					<div class="cat-links"><a href="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/nilphamari/" rel="category tag">নীলফামারী</a> <a href="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/" rel="category tag">রংপুর বিভাগ</a> <a href="https://www.nobobarta.com/latest-news/sarabangla/" rel="category tag">সারা বাংলা</a></div>
				</div><!-- .entry-meta -->

			
					<header class="entry-header">
				<p style="color:blue"></p>
				<h1 class="entry-title">কিশোরগঞ্জে সড়ক দূর্ঘটনায় ব্রাক কর্মী নিহত</h1>
									<div class="entry-meta">
						পঠিত : 19 বার /<div class="date"><a href="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/nilphamari/%e0%a6%95%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a7%9c%e0%a6%95-%e0%a6%a6%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%9f%e0%a6%a8%e0%a6%be%e0%a7%9f/" title="কিশোরগঞ্জে সড়ক দূর্ঘটনায় ব্রাক কর্মী নিহত">মার্চ ২১, ২০২১</a> </div> <div class="by-author vcard author"><a href="https://www.nobobarta.com/author/editor/">অনলাইন ডেস্ক</a> </div>											</div><!-- .entry-meta -->
								</header>
				<div class="entry-content">
			<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
 <div align="center"><!-- G&R_728x90 -->
<script id="GNR10489">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:10489});
</script>
<!-- End of G&R_728x90 --></div></div>
<div class="at-above-post addthis_tool" data-url="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/nilphamari/%e0%a6%95%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a7%9c%e0%a6%95-%e0%a6%a6%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%9f%e0%a6%a8%e0%a6%be%e0%a7%9f/"></div><p><strong>কিশোরগঞ্জ (নীলফামারী) প্রতিনিধিঃ</strong> নীলফামারীর কিশোরগঞ্জ উপজেলায়  গরুর  সাথে ধাক্কা লেগে রেহানা আক্তার (৩৫) নামে ব্রাকের এক নারী কর্মী নিহত হয়েছে।</p><div class='code-block code-block-2' style='margin: 8px 0 8px 8px; float: right;'>
<!-- G&R_300x250 -->
<script id="GNR10505">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:10505});
</script>
<!-- End of G&R_300x250 --></div>

<p>ঘটনাটি ঘটেছে রবিবার সকাল ৮ টার দিকে বড়ভিটা  কিশোরগঞ্জ সড়কের বাজেডুমরিয়া নয়াবাড়ি এলাকায়। সে কিশোরগঞ্জ সদর ইউনিয়নের সার ব্যবসায়ী মনোয়ার হোসেন বাবুর স্ত্রী। প্রত্যক্ষদর্শী সূত্রে জানা গেছে, কিশোরগঞ্জ সদর ইউনিয়নের কেশবা গ্রামের সরকারী ডিগ্রী  কলেজ সংলগ্ন  এলাকার বাসিন্দা মনোয়ার হোসেনের স্ত্রী এবং নীলফামারীর জলঢাকা ব্র্যাক অফিসে ক্রেডিট অফিসার (প্রগতি) রেহানা আক্তার রবিবার সকাল ৮ টার দিকে অফিস যাওয়ার জন্য মটর বাইকে রওনা দেন।</p>
<p>এসময় কিশোরগঞ্জ বড়ভিটা সড়কের বাজেডুমরিয়া নয়াবাড়ি এলাকায় পৌঁছালে একটি গরুর সাথে মটর সাইকেলের ধাক্কা লাগলে সে সড়কে পরে গিয়ে গুরত্বর আহত হলে এলাকাবাসী তাঁকে উদ্ধার করে কিশোরগঞ্জ হাসপাতালে ভর্তি করে। রোগীর অবস্থা আশংখ্যা জনক হওয়ায় কিশোরগঞ্জ হাসপাতালের জরুরী বিভাগের ডাক্তার তাকে রংপুর মেডিকেল কলেজ হাসপাতালে রেফাড করে।</p>
<p>সেখানে চিকিতসাধীন অবস্থায় তার মৃত্যু হয়। কিশোরগঞ্জ থানার ওসি আব্দুল আউয়াল ঘটনার সত্যতা স্বীকার করেছেন।</p><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center><a href="https://www.rokomari.com/book/196706/adhora" rel="noopener" target="_blank"><img src="https://www.nobobarta.com/wp-content/uploads/2020/02/Rudra-Rokomari.png" alt="Rudra Amin Books" width="750px" height="90px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/02/Rudra-Rokomari.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.nobobarta.com/wp-content/uploads/2020/02/Rudra-Rokomari.png" alt="Rudra Amin Books" width="750px" height="90px" /></noscript></a></center></div>

<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Verdana,sans-serif;color:#2a7fb7;">আপনার মতামত লিখুন :</span>
		<div class="fb-comments" data-href="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/nilphamari/%e0%a6%95%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a7%9c%e0%a6%95-%e0%a6%a6%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%9f%e0%a6%a8%e0%a6%be%e0%a7%9f/" data-order-by="social" data-numposts="100" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/nilphamari/%e0%a6%95%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a7%9c%e0%a6%95-%e0%a6%a6%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%9f%e0%a6%a8%e0%a6%be%e0%a7%9f/"></div><!-- AddThis Share Buttons generic via filter on the_content -->
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>আরও পড়ুন</em></h3>
</div><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
 <div align="center"><!-- G&R_728x90 -->
<script id="GNR15088">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:15088});
</script>
<!-- End of G&R_728x90 --></div>
</div>
<!-- AI CONTENT END 1 -->
		</div><!-- entry-content -->

		<footer class="entry-meta"><span class="tag-links"><span class="label">Tags:</span> <a href="https://www.nobobarta.com/tag/%e0%a6%95%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/" rel="tag">কিশোরগঞ্জ</a>, <a href="https://www.nobobarta.com/tag/%e0%a6%b8%e0%a7%9c%e0%a6%95-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%9f%e0%a6%a8%e0%a6%be/" rel="tag">সড়ক দুর্ঘটনা</a></span><!-- .tag-links --></footer><!-- .entry-meta -->	</div><!-- .post-163965 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="প্রকাশনাসমূহ">
		<h2 class="screen-reader-text">পোস্ট ন্যাভিগেশন</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.nobobarta.com/latest-news/bangladesh/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%b0%e0%a6%9a%e0%a6%a8%e0%a6%be-%e0%a6%95/" rel="prev">বাংলাদেশের ভিত্তি রচনা করেছিলেন বঙ্গবন্ধু : সেতুমন্ত্রী</a></div><div class="nav-next"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%97%e0%a6%be%e0%a6%9c%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a7%81%e0%a6%aa%e0%a6%be/" rel="next">গাজীপুরে নতুন পুলিশ সুপার শফিউল্লাহ’র যোগদান</a></div></div>
	</nav>
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="popular-widget-30" class="widget popular-widget">
<div class="pop-layout-v"><ul id="pop-widget-tabs-30" class="pop-widget-tabs pop-widget-tabs-2" ><li><a href="#recent" rel="nofollow">সর্বশেষ সংবাদ শিরোনাম</a></li><li><a href="#viewed" rel="nofollow">সর্বাধিক পঠিত সংবাদ</a></li></ul><div class="pop-inside-30 pop-inside"><ul id="pop-widget-recent-30"><li><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a5%e0%a6%be%e0%a6%ae%e0%a6%9b%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%b9%e0%a6%bf%e0%a6%9c%e0%a7%9c%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0/" title="থামছে না ট্রেনে হিজড়াদের চাঁদাবাজি" rel="bookmark"><img width="360" height="250" src="https://www.nobobarta.com/wp-content/uploads/2021/03/PicsArt_03-22-01.44.45-360x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="163982" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a5%e0%a6%be%e0%a6%ae%e0%a6%9b%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%b9%e0%a6%bf%e0%a6%9c%e0%a7%9c%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0/attachment/picsart_03-22-01-44-45/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/03/PicsArt_03-22-01.44.45-scaled.jpg" data-orig-size="2048,922" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PicsArt_03-22-01.44.45" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/03/PicsArt_03-22-01.44.45-300x135.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/03/PicsArt_03-22-01.44.45-1024x461.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/03/PicsArt_03-22-01.44.45-360x250.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="pop-overlay"><span class="pop-title">থামছে না ট্রেনে হিজড়াদের চাঁদাবাজি</span> <span class="pop-count">( 22 )</span></span></a><br class="pop-cl" /></li><li><a href="https://www.nobobarta.com/latest-news/books/%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%ab%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c-%e0%a6%86%e0%a6%b9%e0%a6%ae%e0%a6%a6-%e0%a6%95%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%ae%e0%a7%8d/" title="শেখ ফিরোজ আহমদ : কবিতার অম্বরে যার বাস" rel="bookmark"><img width="360" height="250" src="https://www.nobobarta.com/wp-content/uploads/2021/03/Sheikh-Firoz-Ahmed-Nobobarta-360x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="163974" data-permalink="https://www.nobobarta.com/latest-news/books/%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%ab%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c-%e0%a6%86%e0%a6%b9%e0%a6%ae%e0%a6%a6-%e0%a6%95%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%ae%e0%a7%8d/attachment/sheikh-firoz-ahmed-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/03/Sheikh-Firoz-Ahmed-Nobobarta.jpg" data-orig-size="1280,620" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sheikh Firoz Ahmed Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/03/Sheikh-Firoz-Ahmed-Nobobarta-300x145.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/03/Sheikh-Firoz-Ahmed-Nobobarta-1024x496.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/03/Sheikh-Firoz-Ahmed-Nobobarta-360x250.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="pop-overlay"><span class="pop-title">শেখ ফিরোজ আহমদ : কবিতার অম্বরে যার বাস</span> <span class="pop-count">( 57 )</span></span></a><br class="pop-cl" /></li><li><a href="https://www.nobobarta.com/latest-news/crime/%e0%a6%97%e0%a6%be%e0%a6%9c%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%aa%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf/" title="গাজীপুরে মুক্তিপণের দাবিতে অপহৃত দুই শিশুকে হত্যা, গ্রেফতার ২" rel="bookmark"><img width="360" height="250" src="https://www.nobobarta.com/wp-content/uploads/2021/03/রুবা-ও-নিহাদ-Nobobarta-360x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="163971" data-permalink="https://www.nobobarta.com/latest-news/crime/%e0%a6%97%e0%a6%be%e0%a6%9c%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%aa%e0%a6%a3%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf/attachment/%e0%a6%b0%e0%a7%81%e0%a6%ac%e0%a6%be-%e0%a6%93-%e0%a6%a8%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%a6-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/03/রুবা-ও-নিহাদ-Nobobarta.jpg" data-orig-size="750,422" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="রুবা ও নিহাদ Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/03/রুবা-ও-নিহাদ-Nobobarta-300x169.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/03/রুবা-ও-নিহাদ-Nobobarta.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/03/রুবা-ও-নিহাদ-Nobobarta-360x250.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="pop-overlay"><span class="pop-title">গাজীপুরে মুক্তিপণের দাবিতে অপহৃত দুই শিশুকে হত্যা, গ্রেফতার ২</span> <span class="pop-count">( 68 )</span></span></a><br class="pop-cl" /></li><li><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%97%e0%a6%be%e0%a6%9c%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a7%81%e0%a6%aa%e0%a6%be/" title="গাজীপুরে নতুন পুলিশ সুপার শফিউল্লাহ’র যোগদান" rel="bookmark"><img width="360" height="250" src="https://www.nobobarta.com/wp-content/uploads/2021/03/পুলিশ-সুপার-শফিউল্লাহ-Nobobarta-360x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="পুলিশ সুপার শফিউল্লাহ" loading="lazy" data-attachment-id="163968" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%97%e0%a6%be%e0%a6%9c%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a7%81%e0%a6%aa%e0%a6%be/attachment/%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a7%81%e0%a6%aa%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a6%ab%e0%a6%bf%e0%a6%89%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%b9-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/03/পুলিশ-সুপার-শফিউল্লাহ-Nobobarta.jpg" data-orig-size="728,410" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="পুলিশ সুপার শফিউল্লাহ Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/03/পুলিশ-সুপার-শফিউল্লাহ-Nobobarta-300x169.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/03/পুলিশ-সুপার-শফিউল্লাহ-Nobobarta.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/03/পুলিশ-সুপার-শফিউল্লাহ-Nobobarta-360x250.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="pop-overlay"><span class="pop-title">গাজীপুরে নতুন পুলিশ সুপার শফিউল্লাহ’র যোগদান</span> <span class="pop-count">( 34 )</span></span></a><br class="pop-cl" /></li><li><a href="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/nilphamari/%e0%a6%95%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a7%9c%e0%a6%95-%e0%a6%a6%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%9f%e0%a6%a8%e0%a6%be%e0%a7%9f/" title="কিশোরগঞ্জে সড়ক দূর্ঘটনায় ব্রাক কর্মী নিহত" rel="bookmark"><img width="360" height="250" src="https://www.nobobarta.com/wp-content/uploads/2020/12/Road-accident-সড়ক-দুর্ঘটনা-Nobobarta-360x250.png" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="155062" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87-%e0%a6%aa%e0%a7%83%e0%a6%a5%e0%a6%95-%e0%a6%b8%e0%a7%9c%e0%a6%95-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%98-3/attachment/road-accident-%e0%a6%b8%e0%a7%9c%e0%a6%95-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%9f%e0%a6%a8%e0%a6%be-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/12/Road-accident-সড়ক-দুর্ঘটনা-Nobobarta.png" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Road accident সড়ক দুর্ঘটনা Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/12/Road-accident-সড়ক-দুর্ঘটনা-Nobobarta-300x200.png" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/12/Road-accident-সড়ক-দুর্ঘটনা-Nobobarta-1024x683.png" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/12/Road-accident-সড়ক-দুর্ঘটনা-Nobobarta-360x250.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="pop-overlay"><span class="pop-title">কিশোরগঞ্জে সড়ক দূর্ঘটনায় ব্রাক কর্মী নিহত</span> <span class="pop-count">( 19 )</span></span></a><br class="pop-cl" /></li><li><a href="https://www.nobobarta.com/latest-news/bangladesh/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%b0%e0%a6%9a%e0%a6%a8%e0%a6%be-%e0%a6%95/" title="বাংলাদেশের ভিত্তি রচনা করেছিলেন বঙ্গবন্ধু : সেতুমন্ত্রী" rel="bookmark"><img width="360" height="250" src="https://www.nobobarta.com/wp-content/uploads/2021/03/সেতুমন্ত্রী-Nobobarta-360x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="163963" data-permalink="https://www.nobobarta.com/latest-news/bangladesh/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%b0%e0%a6%9a%e0%a6%a8%e0%a6%be-%e0%a6%95/attachment/%e0%a6%b8%e0%a7%87%e0%a6%a4%e0%a7%81%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-nobobarta-2/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/03/সেতুমন্ত্রী-Nobobarta.jpg" data-orig-size="725,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="সেতুমন্ত্রী Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/03/সেতুমন্ত্রী-Nobobarta-300x166.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/03/সেতুমন্ত্রী-Nobobarta.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/03/সেতুমন্ত্রী-Nobobarta-360x250.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="pop-overlay"><span class="pop-title">বাংলাদেশের ভিত্তি রচনা করেছিলেন বঙ্গবন্ধু : সেতুমন্ত্রী</span> <span class="pop-count">( 31 )</span></span></a><br class="pop-cl" /></li><li><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%a8%e0%a6%97%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a6%e0%a7%8d/" title="শ্রীনগর থানা পুলিশের উদ্যোগে মাস্ক বিতরণ" rel="bookmark"><img width="360" height="250" src="https://www.nobobarta.com/wp-content/uploads/2021/03/শ্রীনগর-থানা-পুলিশ-Nobobarta-360x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="163960" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%a8%e0%a6%97%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a6%e0%a7%8d/attachment/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%a8%e0%a6%97%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/03/শ্রীনগর-থানা-পুলিশ-Nobobarta-scaled.jpg" data-orig-size="2048,1188" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G532G&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.3&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0011655011655012&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="শ্রীনগর থানা পুলিশ Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/03/শ্রীনগর-থানা-পুলিশ-Nobobarta-300x174.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/03/শ্রীনগর-থানা-পুলিশ-Nobobarta-1024x594.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/03/শ্রীনগর-থানা-পুলিশ-Nobobarta-360x250.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="pop-overlay"><span class="pop-title">শ্রীনগর থানা পুলিশের উদ্যোগে মাস্ক বিতরণ</span> <span class="pop-count">( 19 )</span></span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-viewed-30"><li><a href="https://www.nobobarta.com/latest-news/exclusive/%e0%a6%aa%e0%a6%9b%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%9c/" title="পছন্দের প্রতিষ্ঠানকে কাজ দিতে না পেরে দরপত্রই বাতিল!" rel="bookmark"><img width="360" height="250" src="https://www.nobobarta.com/wp-content/uploads/2021/01/Tender-Box-Nobobarta-360x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="158773" data-permalink="https://www.nobobarta.com/latest-news/exclusive/%e0%a6%aa%e0%a6%9b%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%9c/attachment/tender-box-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/01/Tender-Box-Nobobarta.jpg" data-orig-size="725,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tender Box Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/01/Tender-Box-Nobobarta-300x166.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/01/Tender-Box-Nobobarta.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/01/Tender-Box-Nobobarta-360x250.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="pop-overlay"><span class="pop-title">পছন্দের প্রতিষ্ঠানকে কাজ দিতে না পেরে দরপত্রই বাতিল!</span> <span class="pop-count">( 921 )</span></span></a><br class="pop-cl" /></li><li><a href="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/panchagarh/%e0%a6%a6%e0%a7%87%e0%a6%ac%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b9%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1-%e0%a6%ae%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%87/" title="দেবীগঞ্জে হ্যান্ড মাইকে সতর্ক করে বাসায় ফিল্মি কায়দায় হামলা" rel="bookmark"><img width="360" height="250" src="https://www.nobobarta.com/wp-content/uploads/2020/10/FB_IMG_1603212784249-360x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="148839" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/panchagarh/%e0%a6%a6%e0%a7%87%e0%a6%ac%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b9%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1-%e0%a6%ae%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%87/attachment/fb_img_1603212784249/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/10/FB_IMG_1603212784249.jpg" data-orig-size="720,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_1603212784249" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/10/FB_IMG_1603212784249-300x146.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/10/FB_IMG_1603212784249.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/10/FB_IMG_1603212784249-360x250.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="pop-overlay"><span class="pop-title">দেবীগঞ্জে হ্যান্ড মাইকে সতর্ক করে বাসায় ফিল্মি কায়দায় হামলা</span> <span class="pop-count">( 799 )</span></span></a><br class="pop-cl" /></li><li><a href="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/panchagarh/%e0%a6%a6%e0%a7%87%e0%a6%ac%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%9c-%e0%a6%9c%e0%a6%ae%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af/" title="দেবীগঞ্জে নিজ জমিতে অন্যের মৃত গরু পুঁতে রাখার প্রতিবাদ করায় শিক্ষার্থীকে মারধর" rel="bookmark"><img width="360" height="250" src="https://www.nobobarta.com/wp-content/uploads/2021/03/FB_IMG_1615554595922-360x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="163232" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/panchagarh/%e0%a6%a6%e0%a7%87%e0%a6%ac%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%9c-%e0%a6%9c%e0%a6%ae%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af/attachment/fb_img_1615554595922/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/03/FB_IMG_1615554595922.jpg" data-orig-size="720,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_1615554595922" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/03/FB_IMG_1615554595922-300x225.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/03/FB_IMG_1615554595922.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/03/FB_IMG_1615554595922-360x250.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="pop-overlay"><span class="pop-title">দেবীগঞ্জে নিজ জমিতে অন্যের মৃত গরু পুঁতে রাখার প্রতিবাদ করায় শিক্ষার্থীকে মারধর</span> <span class="pop-count">( 567 )</span></span></a><br class="pop-cl" /></li><li><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%af-%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%b6%e0%a7%87-%e0%a6%ac/" title="বাসাইলে গ্রাম্য সালিশে বীর মুক্তিযোদ্ধাকে পিটিয়ে হত্যা" rel="bookmark"><img width="360" height="250" src="https://www.nobobarta.com/wp-content/uploads/2020/10/পিটিয়ে-হত্যা-Tangail-Nobobarta-360x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="149817" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%af-%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%b6%e0%a7%87-%e0%a6%ac/attachment/%e0%a6%aa%e0%a6%bf%e0%a6%9f%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-tangail-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/10/পিটিয়ে-হত্যা-Tangail-Nobobarta.jpg" data-orig-size="750,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="পিটিয়ে হত্যা Tangail Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/10/পিটিয়ে-হত্যা-Tangail-Nobobarta-300x156.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/10/পিটিয়ে-হত্যা-Tangail-Nobobarta.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/10/পিটিয়ে-হত্যা-Tangail-Nobobarta-360x250.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="pop-overlay"><span class="pop-title">বাসাইলে গ্রাম্য সালিশে বীর মুক্তিযোদ্ধাকে পিটিয়ে হত্যা</span> <span class="pop-count">( 563 )</span></span></a><br class="pop-cl" /></li><li><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%97%e0%a6%ab%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%b8%e0%a6%a4%e0%a6%98%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%97%e0%a7%81%e0%a6%a8-%e0%a6%aa%e0%a7%8d/" title="গফরগাঁওয়ে বসতঘরে আগুন, প্রায় ১৫ লাখ টাকার ক্ষয়ক্ষতি" rel="bookmark"><img width="360" height="250" src="https://www.nobobarta.com/wp-content/uploads/2020/10/Gafargaon-Fire-Nobobarta-25102020-360x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="149259" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%97%e0%a6%ab%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%b8%e0%a6%a4%e0%a6%98%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%97%e0%a7%81%e0%a6%a8-%e0%a6%aa%e0%a7%8d/attachment/gafargaon-fire-nobobarta-25102020/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/10/Gafargaon-Fire-Nobobarta-25102020.jpg" data-orig-size="864,399" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gafargaon Fire Nobobarta 25102020" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/10/Gafargaon-Fire-Nobobarta-25102020-300x139.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/10/Gafargaon-Fire-Nobobarta-25102020.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/10/Gafargaon-Fire-Nobobarta-25102020-360x250.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="pop-overlay"><span class="pop-title">গফরগাঁওয়ে বসতঘরে আগুন, প্রায় ১৫ লাখ টাকার ক্ষয়ক্ষতি</span> <span class="pop-count">( 554 )</span></span></a><br class="pop-cl" /></li><li><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2-%e0%a6%aa%e0%a7%8c%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8%e0%a7%87%e0%a6%b0/" title="টাঙ্গাইল পৌর নির্বাচনের শেষ দিনে মনোনয়ন জমা দিলেন ৩ মেয়র প্রার্থী" rel="bookmark"><img width="360" height="250" src="https://www.nobobarta.com/wp-content/uploads/2020/12/Tangail-Nobobarta-Election-360x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="155660" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2-%e0%a6%aa%e0%a7%8c%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8%e0%a7%87%e0%a6%b0/attachment/tangail-nobobarta-election/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/12/Tangail-Nobobarta-Election.jpg" data-orig-size="764,558" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tangail Nobobarta Election" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/12/Tangail-Nobobarta-Election-300x219.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/12/Tangail-Nobobarta-Election.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/12/Tangail-Nobobarta-Election-360x250.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="pop-overlay"><span class="pop-title">টাঙ্গাইল পৌর নির্বাচনের শেষ দিনে মনোনয়ন জমা দিলেন ৩ মেয়র প্রার্থী</span> <span class="pop-count">( 480 )</span></span></a><br class="pop-cl" /></li><li><a href="https://www.nobobarta.com/latest-news/entertainment/%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%ad%e0%a7%81%e0%a6%9c-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%ae%e0%a6%be/" title="ত্রিভুজ প্রেমের সিনেমা ‘কলিজাতে দাগ লেগেছে’" rel="bookmark"><img width="360" height="203" src="https://www.nobobarta.com/wp-content/uploads/2021/02/কলিজাতে-দাগ-লেগেছে-Nobobarta.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="161693" data-permalink="https://www.nobobarta.com/latest-news/entertainment/%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%ad%e0%a7%81%e0%a6%9c-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%ae%e0%a6%be/attachment/%e0%a6%95%e0%a6%b2%e0%a6%bf%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%a6%e0%a6%be%e0%a6%97-%e0%a6%b2%e0%a7%87%e0%a6%97%e0%a7%87%e0%a6%9b%e0%a7%87-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/02/কলিজাতে-দাগ-লেগেছে-Nobobarta.jpg" data-orig-size="720,405" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="কলিজাতে দাগ লেগেছে Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/02/কলিজাতে-দাগ-লেগেছে-Nobobarta.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/02/কলিজাতে-দাগ-লেগেছে-Nobobarta.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/02/কলিজাতে-দাগ-লেগেছে-Nobobarta.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="pop-overlay"><span class="pop-title">ত্রিভুজ প্রেমের সিনেমা ‘কলিজাতে দাগ লেগেছে’</span> <span class="pop-count">( 446 )</span></span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></section>
<section id="text-63" class="widget widget_text">			<div class="textwidget"><p><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --><br />
<ins data-purplepatch-slotid="148" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins><br />
<script async src="//bgd1.purplepatch.online/payload/async.js"></script></p>
<p><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 --><br />
<ins data-purplepatch-slotid="149" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins><br />
<script async src="//bgd1.purplepatch.online/payload/async.js"></script></p>
</div>
		</section><section id="newscard_horizontal_vertical_posts-122" class="widget newscard-widget-horizontal-vertical-posts">		<h3 class="widget-title">সারা বাংলা</h3>		<div class="row gutter-parent-14 post-horizontal">
			<div class="col-12 first-col">
										<div class="post-boxed main-post clearfix inlined">
											<div class="post-img-wrap">
							<a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a5%e0%a6%be%e0%a6%ae%e0%a6%9b%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%b9%e0%a6%bf%e0%a6%9c%e0%a7%9c%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0/" class="post-img" style="background-image: url('https://www.nobobarta.com/wp-content/uploads/2021/03/PicsArt_03-22-01.44.45-scaled.jpg');"></a>
						</div>
										<div class="post-content">
						<div class="entry-meta category-meta">
							<div class="cat-links"><a href="https://www.nobobarta.com/latest-news/bangladesh/national/" rel="category tag">জাতীয়</a> <a href="https://www.nobobarta.com/latest-news/sarabangla/" rel="category tag">সারা বাংলা</a> <a href="https://www.nobobarta.com/latest-news/sarabangla/sylhet-division/sylhet/" rel="category tag">সিলেট</a></div>
						</div><!-- .entry-meta -->
						<h3 class="entry-title"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a5%e0%a6%be%e0%a6%ae%e0%a6%9b%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%b9%e0%a6%bf%e0%a6%9c%e0%a7%9c%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0/">থামছে না ট্রেনে হিজড়াদের চাঁদাবাজি</a></h3>						<div class="entry-meta">
							পঠিত : 22 বার /<div class="date"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a5%e0%a6%be%e0%a6%ae%e0%a6%9b%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%b9%e0%a6%bf%e0%a6%9c%e0%a7%9c%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0/" title="থামছে না ট্রেনে হিজড়াদের চাঁদাবাজি">মার্চ ২২, ২০২১</a> </div> <div class="by-author vcard author"><a href="https://www.nobobarta.com/author/jewel-ahmed/">শহীদুর রহমান জুয়েল সিলেট ব্যুরো চীফ</a> </div>						</div>
						<div class="entry-content">
							<div class="at-above-post addthis_tool" data-url="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a5%e0%a6%be%e0%a6%ae%e0%a6%9b%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%b9%e0%a6%bf%e0%a6%9c%e0%a7%9c%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0/"></div>
<p>শহীদুর রহমান জুয়েল : সিলেট জেলার জনগন একটু স্বাচ্ছন্দে যাতায়াতের জন্য বেশি ব্যবহার করেন বাংলাদেশ সরকারের রেলপথ। বর্তমানে সিলেটের যাত্রীরা বিব্রত হওয়ার পাশাপাশি অনেকটা ক্ষুদ্ধও। আপনার মতামত লিখুন :<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --></p>
<div class="at-below-post addthis_tool" data-url="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a5%e0%a6%be%e0%a6%ae%e0%a6%9b%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%b9%e0%a6%bf%e0%a6%9c%e0%a7%9c%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
						</div><!-- .entry-content -->
					</div>
				</div><!-- post-boxed -->
			</div>
			<div class="col-12 second-col">
									<div class="row">
													<div class="col-md-6 post-col">
										<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%97%e0%a6%be%e0%a6%9c%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a7%81%e0%a6%aa%e0%a6%be/" class="post-img" style="background-image: url('https://www.nobobarta.com/wp-content/uploads/2021/03/পুলিশ-সুপার-শফিউল্লাহ-Nobobarta.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/gazipur/" rel="category tag">গাজীপুর</a> <a href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/" rel="category tag">ঢাকা বিভাগ</a> <a href="https://www.nobobarta.com/latest-news/sarabangla/" rel="category tag">সারা বাংলা</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%97%e0%a6%be%e0%a6%9c%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a7%81%e0%a6%aa%e0%a6%be/">গাজীপুরে নতুন পুলিশ সুপার শফিউল্লাহ’র যোগদান</a></h3>							<div class="entry-meta">
								পঠিত : 34 বার /<div class="date"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%97%e0%a6%be%e0%a6%9c%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%b8%e0%a7%81%e0%a6%aa%e0%a6%be/" title="গাজীপুরে নতুন পুলিশ সুপার শফিউল্লাহ’র যোগদান">মার্চ ২১, ২০২১</a> </div> <div class="by-author vcard author"><a href="https://www.nobobarta.com/author/editor/">অনলাইন ডেস্ক</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
														<div class="col-md-6 post-col">
										<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/nilphamari/%e0%a6%95%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a7%9c%e0%a6%95-%e0%a6%a6%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%9f%e0%a6%a8%e0%a6%be%e0%a7%9f/" class="post-img" style="background-image: url('https://www.nobobarta.com/wp-content/uploads/2020/12/Road-accident-সড়ক-দুর্ঘটনা-Nobobarta.png');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/nilphamari/" rel="category tag">নীলফামারী</a> <a href="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/" rel="category tag">রংপুর বিভাগ</a> <a href="https://www.nobobarta.com/latest-news/sarabangla/" rel="category tag">সারা বাংলা</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/nilphamari/%e0%a6%95%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a7%9c%e0%a6%95-%e0%a6%a6%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%9f%e0%a6%a8%e0%a6%be%e0%a7%9f/">কিশোরগঞ্জে সড়ক দূর্ঘটনায় ব্রাক কর্মী নিহত</a></h3>							<div class="entry-meta">
								পঠিত : 19 বার /<div class="date"><a href="https://www.nobobarta.com/latest-news/sarabangla/rangpur-division/nilphamari/%e0%a6%95%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b8%e0%a7%9c%e0%a6%95-%e0%a6%a6%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%9f%e0%a6%a8%e0%a6%be%e0%a7%9f/" title="কিশোরগঞ্জে সড়ক দূর্ঘটনায় ব্রাক কর্মী নিহত">মার্চ ২১, ২০২১</a> </div> <div class="by-author vcard author"><a href="https://www.nobobarta.com/author/editor/">অনলাইন ডেস্ক</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
														<div class="col-md-6 post-col">
										<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%a8%e0%a6%97%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a6%e0%a7%8d/" class="post-img" style="background-image: url('https://www.nobobarta.com/wp-content/uploads/2021/03/শ্রীনগর-থানা-পুলিশ-Nobobarta-scaled.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/" rel="category tag">ঢাকা বিভাগ</a> <a href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/munshiganj/" rel="category tag">মুন্সিগঞ্জ</a> <a href="https://www.nobobarta.com/latest-news/sarabangla/" rel="category tag">সারা বাংলা</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%a8%e0%a6%97%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a6%e0%a7%8d/">শ্রীনগর থানা পুলিশের উদ্যোগে মাস্ক বিতরণ</a></h3>							<div class="entry-meta">
								পঠিত : 19 বার /<div class="date"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%a8%e0%a6%97%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a6%e0%a7%8d/" title="শ্রীনগর থানা পুলিশের উদ্যোগে মাস্ক বিতরণ">মার্চ ২১, ২০২১</a> </div> <div class="by-author vcard author"><a href="https://www.nobobarta.com/author/editor/">অনলাইন ডেস্ক</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
														<div class="col-md-6 post-col">
										<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%ae-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%a6%e0%a7%8b%e0%a6%b7%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%97/" class="post-img" style="background-image: url('https://www.nobobarta.com/wp-content/uploads/2021/03/Tangail-Human-chain-নাগরপুরে-সালাম-শেখ-হত্যা-Nobobarta.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/tangail/" rel="category tag">টাঙ্গাইল</a> <a href="https://www.nobobarta.com/latest-news/sarabangla/dhaka-division/" rel="category tag">ঢাকা বিভাগ</a> <a href="https://www.nobobarta.com/latest-news/sarabangla/" rel="category tag">সারা বাংলা</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%ae-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%a6%e0%a7%8b%e0%a6%b7%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%97/">সালাম শেখ হত্যা : দোষীদের গ্রেফতার ও দৃষ্টান্তমূলক শাস্তির দাবিতে মানববন্ধন</a></h3>							<div class="entry-meta">
								পঠিত : 39 বার /<div class="date"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%ae-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%a6%e0%a7%8b%e0%a6%b7%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%97/" title="সালাম শেখ হত্যা : দোষীদের গ্রেফতার ও দৃষ্টান্তমূলক শাস্তির দাবিতে মানববন্ধন">মার্চ ২১, ২০২১</a> </div> <div class="by-author vcard author"><a href="https://www.nobobarta.com/author/Tangail%20correspondent/">রবিন তালুকদার, টাঙ্গাইল প্রতিনিধি</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
														</div><!-- .row -->
							</div>
		</div><!-- .row gutter-parent-14 -->

		</section><!-- .widget_featured_post --><section id="bddp_ac_widget-3" class="widget widget_bddp_ac_widget"><h3 class="widget-title">সংরক্ষণাগার</h3>		<div id="bddp_ac_widget">
			<div class="select_ca">
				<select name="month" id="my_month" >
					<option value="01">জানুয়ারী</option><option value="02">ফেব্রুয়ারী</option><option value="03" selected="selected" >মার্চ</option><option value="04">এপ্রিল</option><option value="05">মে</option><option value="06">জুন</option><option value="07">জুলাই</option><option value="08">আগষ্ট</option><option value="09">সেপ্টেম্বর</option><option value="10">অক্টোবর</option><option value="11">নভেম্বর</option><option value="12">ডিসেম্বর</option>				</select>

					 

				<select name="Year" id="my_year" >
				<option value="2020">২০২০</option><option value="2021" selected="selected" >২০২১</option>
				</select>
			</div><!--select ca -->
			<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
            <div class="ajax-calendar">
            <div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://www.nobobarta.com/wp-content/plugins/bangla-date-display/loading.gif" /></div>
            
			<div id="my_calender">
            	<table id="my-calendar">
	<thead>
	<tr>
		<th class="" scope="col" title="শনিবার"></th>
		<th class="" scope="col" title="রবিবার"></th>
		<th class="" scope="col" title="সোমবার"></th>
		<th class="" scope="col" title="মঙ্গলবার"></th>
		<th class="" scope="col" title="বুধবার"></th>
		<th class="" scope="col" title="বৃহস্পতিবার"></th>
		<th class="" scope="col" title="শুক্রবার"></th>
	</tr>
	</thead>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2021/03/01/" title="মধুখালীতে ভয়াবহ অগ্নিকান্ডে দেড় কোটি টাকার ক্ষতি, ফ্রান্সের সাবেক প্রেসিডেন্টের ৩ বছর কারাদণ্ড, চরভদ্রাসনে পত্রিকা পাঠের উন্মুক্ত দেয়াল স্থাপন করলো একতাবদ্ধ সংগঠন, আর্জেন্টিনায় ইসলামের আলো ছড়াচ্ছে কিং ফাহাদ কালচারাল সেন্টার, প্রকাশ হলো জয়ার অলাতচক্রের অফিসিয়াল পোস্টার, ত্রিশালে নানা আয়োজনে দৈনিক আমাদের কণ্ঠ পত্রিকার বর্ষপুর্তি পালিত, করোনার টিকা নিলেন মির্জা ফখরুল ইসলাম, “জাটকা নিধন প্রতিরোধ অভিযান” পরিচালনায় তৎপর বাংলাদেশ কোস্ট গার্ড, অপ্রতিরোধ্য রেমিট্যান্স যোদ্ধারা, ফেব্রুয়ারিতে ১৭৮ কোটি ডলার রেমিট্যান্স, ফরিদপুরে ‘পুলিশ মেমোরিয়াল ডে’ ২০২১ পালিত, ভিয়েতনামকে পেছনে ফেললো বাংলাদেশ, জাককানইবি শিক্ষক সমিতি’র পুষ্পস্তবক অর্পণ, ফরিদপুরে দৈনিক আমাদের কণ্ঠ পত্রিকার ১৪তম প্রতিষ্ঠাবার্ষিকী পালিত, বিজেপিতে যোগ দিলেন নায়িকা শ্রাবন্তী চট্টোপাধ্যায়, বিএনপির অনুষ্ঠানে বঙ্গবন্ধুকে শ্রদ্ধার সঙ্গে স্মরণ, গফরগাঁওয়ে জাতীয় বীমা দিবস পালিত, তাহিরপুর-বাদাঘাট সড়কে ৫ হাত বাঁশের মাঁচা বসিয়ে চাঁদা উত্তোলন, মুজিববর্ষের সেরা করদাতা কাউছ মিয়া, ভান্ডারিয়ায় মুজিব বর্ষেও মতিয়ারের কপালে জুটেনি স্বপ্নের সরকারি ঘর, পতাকা উত্তোলন জাতিরাষ্ট্রের অন্যতম কীর্তি : জেএসডি, বেসরকারি খাতকে টিকা দেবে না সরকার, শিবচরে মা ব্যস্ত রান্নায়, পাশের বাড়ির রান্নাঘরে পুড়ে মরলো শিশুকন্যা, ভালুকায় জাতীয় বীমা দিবস উদ্যাপন, ঢাকা বিশ্ববিদ্যালয়ের ১২ শিক্ষার্থীকে স্থায়ী বহিষ্কার, দেশে করোনায় আরও ৮ জনের মৃত্যু, শনাক্ত ৫৮৫, উদ্বোধনের আগেই ধ্বসে গেছে সিলেট জগন্নাথপুর সড়কের সেতু, প্রেসক্লাবে চরম ধৈর্যের পরিচয় দিয়েছে পুলিশ : স্বরাষ্ট্রমন্ত্রী, চার পথ নিরাপদের দাবিতে সুনামগঞ্জে সেভ দ্য রোড-এর সমাবেশ, পিরোজপুর জেলার জন্মদিন পালিত, অভিনেত্রী হতে চান জান্নাত আফরিন, বীমায় গ্রাহকদের সর্বোচ্চ সুবিধা নিশ্চিত করতে হবে : প্রধানমন্ত্রী, জাতীয় প্রেস ক্লাবে মোমিন মেহেদীকে লাঞ্ছিতর ঘটনায় উদ্বেগ, ভিন্ন লুকে দুই ছবির কেন্দ্রীয় চরিত্রে বিপাশা, বিশ্বে করোনায় মৃত্যু প্রায় সাড়ে ২৫ লাখ, আক্রান্ত সাড়ে ১১ কোটি, পাটুরিয়া ঘাটে ফেরি থেকে ট্রাক নদীতে পড়ে চালক নিহত, মাদক মামলা থেকে ইরফান সেলিমকে অব্যাহতি, আজ কবি দ্বীপ সরকার এর জন্মদিন, ৫০ হাজার শিক্ষার্থীর জন্য আসছে বঙ্গবন্ধু শিক্ষা বীমা, করোনা টিকা নিলেন ভারতের প্রধানমন্ত্রী নরেন্দ্র মোদি, শুরু হলো অগ্নিঝরা মার্চ, কোনাবাড়িতে ভয়াবহ অগ্নিকাণ্ড, শতাধিক ঘর ছাই, আজ জাতীয় বীমা দিবস">১</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2021/03/02/" title="লোকগানের জনপ্রিয় সংগীতশিল্পী জানে আলম আর নেই, সৌদি যুবরাজ মোহাম্মদ বিন সালমানের বিরুদ্ধে মামলা, ঢাকা-জলপাইগুড়ি ট্রেন উদ্বোধন করবেন শেখ হাসিনা-মোদি, মানিকগঞ্জের ঘিওর উপজেলার বালিয়াখোড়ায় রাস্তা উদ্বোধন, মানিকগঞ্জে সন্ত্রাসীদের হামলায় ছাত্রলীগ নেতার মৃত্যু, ইসলামী বিশ্ববিদ্যালয়ে একের পর এক আবাসিক হলে চুরি, গম গাছের রস খাওয়ার যত উপকারিতা, গফরগাঁওয়ে ব্যবসায়ী বুলবুল হত্যার বিচার দাবীতে মানববন্ধন, অভিষেকেই দীঘির দুই সিনেমা, চট্টগ্রাম মেডিকেল কলেজে ছাত্রলীগের দু’পক্ষের সংঘর্ষ, কাউখালীতে বিভিন্ন কর্মসূচীর মধ্য দিয়ে জাতীয় ভোটার দিবস পালন, আঁচল-জয়ের এক পশলা বৃষ্টি, ইউনাইটেডের বিপক্ষে অনিশ্চিত ইব্রাহিমোভিচ, আপন জুয়েলার্সের মালিকের বিরুদ্ধে অভিযোগপত্র, সময় টেলিভিশনে চাকরির সুযোগ, দেশে করোনায় আরও ৭ জনের মৃত্যু, নতুন শনাক্ত ৫১৫, ৭০বছরের ভিটেবাড়ি উচ্ছেদে বিক্ষোভ করছে এলাকাবাসী, যুক্তরাষ্ট্রে আল জাজিরার বিরুদ্ধে মামলা, মাহবুব তালুকদার রাজনৈতিক এজেন্ডা বাস্তবায়ন করছেন : সিইসি, থ্রিলার গল্পে জুটি বাঁধলেন মানসী প্রকৃতি ও তানভীর তনু, ১ লাখ ৯৭ হাজার কোটি টাকার সংশোধিত এডিপি অনুমোদন, ময়মনসিংহের ত্রিশালে জাতীয় ভোটার দিবস পালিত, জামালপুরে অজ্ঞাত কিশোরীর ঝুলন্ত লাশ উদ্ধার, দেশে মোট ভোটার ১১ কোটি ১৭ লাখ, দূর্গম পদ্মার চরে সাবমেরিন কেবলে পৌছে গেলো বিদ্যুৎ, মানহানির মামলায় কঙ্গনার বিরুদ্ধে গ্রেফতারি পরোয়ানা জারি, পরিবর্তন আসছে ডিজিটাল নিরাপত্তা আইনের : আইনমন্ত্রী আনিসুল হক, সিরিয়ায় আটক লাখো মানুষ এখনো নিখোঁজ : জাতিসংঘ, জাতীয় ভোটার দিবস আজ, আমান রেজা&#8217;র নতুন সিনেমা ‘যন্ত্রণা’, টাঙ্গাইলে অটোরিকশা ও সিএনজির মুখোমুখি সংঘর্ষে শিশুসহ আহত ৬, আজ ঐতিহাসিক ২রা মার্চ, শহীদ বুদ্ধিজীবী মুনীর চৌধুরীর স্ত্রী লিলি চৌধুরী আর নেই, বিশ্বসেরা ৩ পেসারের একজন হতে পারেন মোস্তাফিজ, লেন্স গলে চোখ হারানোর পথে চিত্রনায়িকা">২</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2021/03/03/" title="তাহিরপুরে ৭জন ভুয়া মুক্তিযোদ্ধাকে বাতিলের দাবীতে মানববন্ধন, এখন আমাদের শক্তি আরও বাড়বে : অর্থমন্ত্রী আ হ ম মুস্তফা কামাল, বাসের ধাক্কায় নগরকান্দা নবনির্বাচিত মেয়রের স্ত্রী-ছেলেসহ নিহত ৩, ভালুকায় সেপটিক ট্যাংকে পড়ে ১ শিশুসহ ৩ জনের মৃত্যু, নব্যদের ষড়যন্ত্রের শিকার হচ্ছে আ&#8217;লীগের তৃণমূল কর্মীরা : বাদল, কচুয়ায় জনপ্রিয় হয়ে উঠেছে সূর্যমুখীর চাষ, যন্ত্রণা সিনেমায় আমান-প্রিয়াংকা, সালাউদ্দিন আলী আহমদের মৃত্যুতে সিলেট অনলাইন প্রেসক্লাবের শোক, বিশিষ্ট ব্যবসায়ী সালাউদ্দিনের মৃত্যুতে ডা,শিপুল শোক, মতিহার থানার প্রকাশ্য চাঁদাবাজীর নেপথ্যের কারিগর এএসআই ফিরোজ, সারাদেশে করোনা টিকা নিয়েছেন ৩৪ লাখ ৬০ হাজার ১৫৯ জন, মাদক মামলায় দেশের ইতিহাসে প্রথম ফাঁসির আদেশ, পাপুলের লক্ষ্মীপুর-২ আসনের উপনির্বাচন ১১ এপ্রিল, আফগানিস্তানকে টেস্টে ১০ উইকেট হারালো জিম্বাবুয়ে, দৌলতপুরে পূর্বশক্রতার জেড়ে অব: পুলিশ কর্মকর্তার বাড়ি অবরুদ্ধ, দৌলতপুরে দুই শতাধিক দুস্থ পরিবারের মাঝে ত্রাণ সামগ্রী বিতরণ করলেন এমপি দুর্জয়, এশিয়ার ডিজিটাল নেতা বাংলাদেশ, মিয়ানমারে বিক্ষোভকারীদের ওপর পুলিশের হামলা, নিহত ৯, খালেদার দণ্ড মওকুফের আবেদন, যা বললেন স্বরাষ্ট্রমন্ত্রী, মুক্তি পাচ্ছে নায়িকা দীঘির প্রথম সিনেমা, ভালুকায় বাস চাপায় মোটরসাইকেল আরোহী নিহত, আহত শিশু সন্তান, দেশে করোনায় আরও ৫ মৃত্যু, নতুন শনাক্ত ৬১৪, বঙ্গবন্ধুকে হত্যার পর জিয়া স্বাধীনতা বিরোধীদের এদেশে প্রতিষ্ঠিত করেছে, যে ৫ আমলে সহজে জান্নাত লাভ, স্বল্পদৈর্ঘ্য চলচ্চিত্রে স্পর্শিয়া, জবি সামাজিক বিজ্ঞান অনুষদে নব নিযুক্ত  ডিন ড.অরুণ কুমার, কিশোরগঞ্জে জলাশয় সংস্কার পুনঃ খনন কাজের উদ্ধোধন, হবিগঞ্জের সাতছড়িতে অভিযান, ১৮টি রকেট লঞ্চার উদ্ধার, দুদকের নতুন চেয়ারম্যান মঈনউদ্দীন আবদুল্লাহ, বিশিষ্ট ব্যবসায়ী সালাউদ্দিন আলী আহমদ-এর মৃত্যুতে ছাএনেতা রুবেলের শোক, ৩১ মার্চ ব্রাজিলের বিপক্ষে মাঠে নামছে আর্জেন্টিনা, বিএনপির স্বাধীনতা দিবস পালন তামাশা ছাড়া কিছু নয় : ওবায়দুল কাদের, ৩ মার্চ ১৯৭১ : স্বাধীনতার ইশতেহার পাঠ, বিনামূল্যে ১ কোটি ৯ লাখ টিকা পাচ্ছে বাংলাদেশ, সাংবাদিক মুজাক্কির হত্যার বিচারের দাবীতে নোবিপ্রবিসাসের মানববন্ধন, গাড়ি-ট্রাকের সংঘর্ষে যুক্তরাষ্ট্রে নিহত ১৩, শেষ হলো ‘বসন্ত বিকেল’, কার্টুনিস্ট আহমেদ কবির কিশোরের জামিন মঞ্জুর, পঞ্চম দফায় ভাসানচরের পথে ২২৬০ রোহিঙ্গা, ভরি প্রতি সোনার দাম কমলো ১৫১৬ টাকা, উন্নয়নশীল দেশে উন্নীত হওয়ায় পাবনা জেলা ছাত্রলীগের আনন্দ মিছিল, পোরশায় জাতীয় ভোটার দিবস পালিত, আজ বিশ্ব বন্যপ্রাণী দিবস, আফগানিস্তানে তিন নারী সাংবাদিককে গুলি করে হত্যা, পাকিস্তানে মাইন বিস্ফোরণ, ২ শিশুর মৃত্যু, ফরিদপুরে জমিদার রাজেন্দ্র বাবুর বাড়ি সংরক্ষণের দাবীতে মানববন্ধন">৩</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2021/03/04/" title="নিউজিল্যান্ডে ৭.২ মাত্রার ভূমিকম্প, সুনামি সতর্কতা প্রত্যাহার, দক্ষিণ এশিয়ার অর্থনৈতিক শক্তি বাংলাদেশ, শামসুল উলুম দাখিল মাদ্রাসা সুপারে বিরুদ্ধে নিয়োগ জালিয়াতির অভিযোগ, ঢাবি’র আরও এক শিক্ষিকার বিরুদ্ধে গবেষণা চুরির অভিযোগ, করোনার টিকা নিলেন প্রধানমন্ত্রী শেখ হাসিনা (ভিডিও), প্রতিবেশী দেশের সঙ্গে সমস্যা আলোচনায় সমাধান করা উচিত : প্রধানমন্ত্রী, জাপান থেকে দেশের পথে মেট্রোরেলের ট্রেন, এইচ টি ইমাম মনের দিক থেকে তরুণ ছিলেন : ড. হাছান মাহমুদ, সাংবাদিক মোবাশ্যারুল ইসলাম সবুজের পিতৃবিয়োগ, এইচ টি ইমামের মৃত্যুতে নোবিপ্রবি উপাচার্যের শোক, দেশেই বিলাসবহুল বাস উৎপাদনের কাজ শুরু, ৫ম ধাপের ২য় দিনে ভাসানচরে আরো ১ হাজার ৭৫৯ রোহিঙ্গা, গত ২৪ ঘন্টায় দেশে আরও ৭ মৃত্যু, শনাক্ত ৬১৯, এফবিসিসিআই&#8217;র পরিচালক ও জেনারেল বডিতে সিলেট চেম্বার এর ৬ জন, সংখ্যার চেয়ে আমার কাছে মানের গুরুত্ব বেশি : আসিফ নূর, এইচ টি ইমামের মৃত্যুতে ন্যাপ-এনডিপি&#8217;র শোক, লেখক আনিসুল হক’র ৫৬তম জন্মবার্ষিকী আজ, সীমান্তে হত্যাকাণ্ড দুঃখজনক : জয়শঙ্কর, নিজের ছক নিজে ভাঙলেন জয়া আহসান, একটি মানুষও গৃহহীন থাকবে না : প্রধানমন্ত্রী, মুশতাকের স্বাভাবিক মৃত্যু হয়েছে বলছে তদন্ত কমিটি, শামীম জামানের নতুন ধারাবাহিক নাটক ‘প্রিয়জন’, আস্থা ভোটের মুখোমুখি হচ্ছেন প্রধানমন্ত্রী ইমরান খান, ৪ মার্চ ১৯৭১ : স্বাধীনতার দাবিতে সৃষ্টি হয় গণজোয়ার, দশ মাস পর কারামুক্ত কার্টুনিস্ট কিশোর, এইচটি ইমামের প্রথম জানাজায় মুসল্লিদের ঢল, আমাদের অগ্রযাত্রা কেউ থামিয়ে দিতে পারবে না : প্রধানমন্ত্রী, আজ কবি বীরেন মুখার্জী&#8217;র শুভ জন্মদিন, পোলার্ডের ছয় ছক্কায় উড়ে গেল শ্রীলঙ্কা, ঢাকায় ভারতের পররাষ্ট্রমন্ত্রী জয়শঙ্কর, জেরার্ড পিকের নাটকীয় গোলে ফাইনালে বার্সেলোনা, এক নজরে এইচ টি ইমামের জানা-অজানা, এইচ টি ইমামের ইন্তেকালে এমপি দুর্জয়ের শোক, প্রধানমন্ত্রীর রাজনৈতিক উপদেষ্টা এইচ টি ইমামের ইন্তেকালে তথ্যমন্ত্রীর শোক, রক্তাক্ত মিয়ানমার, একই দিনে নিহত ৩৮, এইচ টি ইমামের মৃত্যুতে রাষ্ট্রপতি-প্রধানমন্ত্রীর শোক, এইচ টি ইমাম আর নেই">৪</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2021/03/05/" title="ঢাকায় পৌঁছেছে নতুন উড়োজাহাজ ‘শ্বেতবলাকা’, শেবাগের ঝড়ো ব্যাটিংয়ে ভারত লিজেন্ডসের উড়ন্ত সূচনা, বার্নিকাটের গাড়িতে হামলা : ছাত্রলীগ নেতাসহ ৯ জনের বিরুদ্ধে অভিযোগপত্র, বাসাইলে আজিজুর রহমান স্মৃতি ভলিবল টুর্নামেন্টের ফাইনাল অনুষ্ঠিত, গফরগাঁওয়ে সাড়া জাগিয়েছে অন্য রকম এক বইমেলা, মংলীপাড় ফুটবল লীগ ফাইনাল খেলা অনুষ্ঠিত, অবশেষে অন্ধকারে মিয়ানমার, ময়মনসিংহের ত্রিশালে জাতীয় হিফজুল কুরআন প্রতিযোগিতা অনুষ্ঠিত, ভারত লেজেন্ডেসের বিপক্ষে টস জিতে ব্যাটিংয়ে বাংলাদেশ লেজেন্ডস, টাঙ্গাইল জেলা অটোরিক্সা-টেম্পু ও সিএনজি শ্রমিক ইউনিয়নের নির্বাচনের দাবিতে আলোচনা সভা, মুশতাক হত্যার বিচার চাই, সরকার পতন নয় : মোমিন মেহেদী, প্রতারক আতিকুরের বিচার দাবিতে জাতীয় প্রেসক্লাবে মামুন, কলাপাড়ায় সবুজ পাতার ফাঁকে উঁকি দিচ্ছে তরমুজ চাষিদের স্বপ্ন, ভালো সিনেমার প্রয়োজন : কায়েস আরজু, ভালুকায় প্রাইভেটকার চাপায় রাখাল নিহত, বিসিবির গাফিলতিতে শঙ্কায় বাংলাদেশ ইমার্জিং দল, বন্ধ হলো ম্যাচ!, করোনায় আরও ৬ মৃত্যু, নতুন শনাক্ত ৬৩৫, বঙ্গবন্ধু সারাজীবন মানুষের কাছে চিরস্মরনীয় হয়ে থাকবেন : চীফ হুইপ, খোলামেলা হতে রাজি : নায়িকা আরশি, সিলেটের মোগলাবাজারে স্বামীর ঘুষিতে স্ত্রীর মৃত্যু, শিশু অপরাধীর সর্বোচ্চ সাজা ১০ বছর : হাইকোর্ট, নিউজিল্যান্ডে শক্তিশালী ভূমিকম্প, নিরাপদে টাইগাররা">৫</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://www.nobobarta.com/2021/03/06/" title="সেলিনা আফ্রির নাটক ‘বাসা ভাড়া’, আজ বিশিষ্ট রাজনৈতিক আব্দুল জলিল সাহেবের ৮ম মৃত্যুবার্ষিকী, অসুস্থ ছাত্রনেতা রুবেলের শয্যাপাশে নেতাকর্মীরা, সিলেটে নামলো বজ্রবৃষ্টি অন্ধকারে নগরবাসী, ইনিংস ব্যবধানের জয়ে টেস্ট চ্যাম্পিয়নশিপের ফাইনালে ভারত, নীলফামারীর কিশোরগঞ্জে অগ্নিকান্ডে মুদিদোকানসহ ৭টি ঘর পুড়ে ছাই, ছাতকে খাল খনন প্রকল্পে অনিয়মের অভিযোগ, ফের স্বর্ণের বাজারে বড় দরপতন, ২৪ ঘণ্টায়  করোনায় আরও ১০ মৃত্যু, শনাক্ত ৫৪০, চিরকুট লিখে চবি শিক্ষার্থীর আত্মহত্যা, ভালুকায় সড়ক দুর্ঘটনায় নিহত ২, শাবি ছাত্রীর গোসলের ভিডিও ধারণ করার অভিযোগ, জিয়ার খেতাব বাতিল বিষয়ে যা বললেন মুক্তিযুদ্ধমন্ত্রী, করোনা মোকাবিলায় সফল ৩ নারী নেতার তালিকায় শেখ হাসিনা, মিয়ানমারে রাস্তায় ঝুলছে নারীদের লুঙ্গি-অন্তর্বাস, তৃণমূলের নির্বাচনে একঝাঁক তারকা প্রার্থী, এ মাসেই জানা যাবে করোনার উৎস কোথায়, আজ জাতীয় পাট দিবস, ইউনেস্কোতে বঙ্গবন্ধুর ৭ মার্চের ভাষণ গ্রন্থের মোড়ক উন্মোচন, সোমালিয়ায় আত্মঘাতী গাড়িবোমা হামলায় নিহত ২০, দেশের ইতিহাসে প্রথম তৃতীয় লিঙ্গের সংবাদ পাঠক তাসনুভা শিশির">৬</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2021/03/07/" title="গফরগাঁওয়ে নানা আয়োজনে ঐতিহাসিক ৭ মার্চ পালিত, অসুস্থ ছাত্রনেতা রুবেলের শয্যাপাশে নেতাকর্মীরা, গ্রেফতার আতঙ্কে মিয়ানমার ছাড়ছে অতিষ্ঠ নাগরিকরা, গফরগাঁওয়ে সড়ক দুর্ঘটনায় ব্যবসায়ীর মৃত্যু, ভাষণ দিবস আছে, কিন্তু বাস্তবায়ন নেই : মোমিন মেহেদী, ভালুকায় ঐতিহাসিক ৭ই মার্চ পালিত, ২১ বছর বঙ্গবন্ধুর ভাষণ বাজাতে দেয়া হয়নি : তথ্যমন্ত্রী ড. হাছান মাহমুদ, ময়মনসিংহ জেলা প্রশাসককে ভালুকায় স্বেচ্ছাসেবীদের বিদায় সংবর্ধনা, রাজাপুরে প্রধানমন্ত্রী শেখ হাসিনার জন্য মুক্তিযোদ্ধাদের আয়োজনে দোয়া অনুষ্ঠিত।, ১ মাসে টিকা নিলেন প্রায় ৩৮ লাখ, টাঙ্গাইলে সদর থানা পুলিশের উদ্যোগে বঙ্গবন্ধুর ৭ মার্চ ভাষণ দিবস পালন, ঘিওর থানা পুলিশের আয়োজনে ঐতিহাসিক ৭ মার্চ পালিত, জাককানইবিতে যথাযথ মর্যাদায় ৭ মার্চ উদযাপন, সরকারি নির্দেশে বই হয়, ইতিহাস হয় না : আ স ম রব, অবশেষে গুঞ্জনই সত্যি, পতাকা হাতে বিজেপিতে মিঠুন, ‘স্বাধীনতা পুরস্কার-২০২১’ পাচ্ছেন ৯ ব্যক্তি এক প্রতিষ্ঠান, ৭ মার্চের কালজয়ী ভাষণই স্বাধীনতার প্রকৃত ঘোষণা : প্রধানমন্ত্রী, প্রকাশ্য ক্ষমা চাইতে সুজনকে লিগ্যাল নোটিশ, নারী দিবসে জাহাঙ্গীর-সুস্মিতার ‘তুমি প্রিয়তমা’, অবশেষে আইপিএল দিনক্ষণ চূড়ান্ত, দেখে নিন সূচি, পিরোজপুরের কাউখালীতে ইয়াবাসহ চ‎িহ্নিত সন্ত্রাসী মিজান গ্রেফতার, অস্ট্রেলিয়াকে হারিয়ে সিরিজ জিতলো নিউজিল্যান্ড, ঐতিহাসিক ৭ মার্চ উপলক্ষে বঙ্গবন্ধুর প্রতিকৃতিতে ছাত্রলীগের শ্রদ্ধা, ফের উত্তাল মিয়ানমার, নিহতদের স্মরণ, ঈদে আসছে হিরো আলমের প্রযোজিত দ্বিতীয় সিনেমা &#8216;টোকাই&#8217;, ইবিতে &#8216;ঐতিহাসিক ৭ই মার্চ&#8217; উদযাপন, দেশে গত ২৪ ঘণ্টায় করোনায় আরও ১১ মৃত্যু, টাঙ্গাইলে বঙ্গবন্ধুর ঐতিহাসিক ৭ মার্চ ভাষণ দিবস পালন, পিরোজপুরের কাউখালীতে ৩৫০ বোতল এলকোহলসহ গ্রেফতার ২, ‘অন্তরাত্মা’ সিনেমার শুটিংয়ে নতুন লুকে কিং শাকিব, উপসচিব পদে পদোন্নতি পেলেন ৩৩৭ কর্মকর্তা, ভুঞাপুরে মুক্তিযোদ্ধাদের নেতৃত্বে ঐতিহাসিক ৭ মার্চ পালিত, জিয়া থাকলেই খালেদা জিয়া ও তারেক রহমান থাকেন, ঘিওর উপজেলা প্রশাসনের আয়োজনে ঐতিহাসিক ৭ই মার্চ পালিত, সিনেটে বাইডেনের ১.৯ ট্রিলিয়ন ডলারের করোনা প্যাকেজ পাস, শবে মেরাজের রজনীতে হাবিব ও মাহবুবের একান্ত সাক্ষাৎ, মাদকমুক্ত সমাজ গড়তে খেলাধুলা বিকল্প নেই: মুহিত চৌধুরী, ৭ মার্চের ভাষণই ছিল স্বাধীনতার আনুষ্ঠানিক ঘোষণা, মানহানি মামলা থেকে শমী কায়সারকে অব্যাহতি, স্প্যানিশ লা লিগায় মেসি ম্যাজিকে বার্সেলোনার জয়, সাভারে সড়ক দুর্ঘটনায় পুলিশ কর্মকর্তার মৃত্যু, আত্মজ : একটি মায়াময় বাস্তবতার নাম, ৭ মার্চের ভাষণ ও স্বাধীনতার ঘোষণা : একটি সৃজনশীল বিশ্লেষণ, ৭ই মার্চ, ধানমন্ডি ৩২ নম্বরে বঙ্গবন্ধুর প্রতিকৃতিতে প্রধানমন্ত্রীর শ্রদ্ধা, ঊষা&#8217;র সভাপতি ওয়ায়েছ, সম্পাদক মোশতাক, আজ ঐতিহাসিক ৭ই মার্চ">৭</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2021/03/08/" title="ত্রিশালে হ্যাটট্রিক জয় পৌর মেয়র আনিসের গণ সংবর্ধনা, উপজেলা আওয়ামী লীগ সভাপতিকে ‘পেটালেন’ কাদের মির্জার সমর্থকরা, কলাপাড়ায় মুজিব শতবর্ষ উপলক্ষে চেয়ারম্যান কাপ-২০২১ উদ্বোধন, আগামী ১ এপ্রিল থেকে গুচ্ছভুক্ত ২০ বিশ্ববিদ্যালয় ভর্তি আবেদন শুরু, ধর্ষণের শিকার নারী ও শিশুর ছবি-পরিচয় প্রকাশে নিষেধাজ্ঞা, ২৫ ও ২৬ মার্চ হত্যাকাণ্ড চালিয়েছিল জিয়া : প্রধানমন্ত্রী, পাকিস্তানের দোসর-তাঁবেদাররা মুক্তিযুদ্ধের চেতনা মুছে ফেলতে তৎপর : কৃষিমন্ত্রী, রাজাপুরে আন্তর্জাতিক নারী দিবসের  মানববন্ধন ও সভা অনুষ্ঠিত, রাজাপুরে ফিরোজা আমু স্মৃতি ফুটবল টুর্ণামেন্ট ফাইনালে বড়ইয়া একাদশ চ্যাম্পিয়ান, করোনার টিকা নিলেন চিত্র নায়িকা সাদিয়া, ইয়েমেনে শরণার্থী শিবিরে ভয়াবহ আগুন, নিহত ৮, শ্রীলঙ্কার বিপক্ষে ওয়েস্ট ইন্ডিজের সিরিজ জয়, মিস ইউনিভার্স বাংলাদেশ ২০২০- এর চূড়ান্ত পর্বে তিফা, আটোয়ারীতে নানান কর্মসূচির মাধ্যমে আন্তর্জাতিক নারী দিবস পালিত, দেশে করোনার বর্ষপূর্তির দিনে বেড়েছে মৃত্যু-আক্রান্ত, ঘিওর উপজেলা প্রশাসনের আয়োজনে আন্তর্জাতিক নারী দিবস পালিত, গফরগাঁওয়ে আন্তর্জাতিক নারী দিবস উপলক্ষে আলোচনা সভা, নারী দিবসে সাকিব-মুশফিকদের শুভেচ্ছা বার্তা, ভালুকায় নারী দিবস পালিত, ব্রিটিশ রাজপরিবারের বর্ণবাদী আচরণ নিয়ে মুখ খুললেন মেগান, নারী ও পুরুষের যথাযথ অধিকার নিশ্চিত করেছে ইসলাম, দৈনিকসিলেটডটকম প্রবাসের সাথে বাংলাদেশের সেতুবন্ধন তৈরী করছে, শুধু চিৎকার করে, বক্তৃতা দিয়ে অধিকার অর্জন হয় না : প্রধানমন্ত্রী, সুনামগঞ্জে বিজিবি ও গ্রামবাসীর সংঘর্ষ : ৩৯জনের বিরুদ্ধে মামলা, অভিনেতা শাহীন আলম লাইফ সাপোর্টে, পাঁচ নারীকে জয়িতা পুরস্কার দিলেন প্রধানমন্ত্রী, খালেদার দণ্ড স্থগিতের মেয়াদ বাড়াতে আইন মন্ত্রণালয়ের সুপারিশ, ময়মনসিংহের ত্রিশালে জাতীয় নারী দিবস পালিত, ঘরের সুরক্ষায় করণীয় ৫ টি টিপস, নিবন্ধনধারীদের এমপিওভুক্ত শিক্ষাপ্রতিষ্ঠানে নিয়োগের নির্দেশ, মিয়ানমারের সঙ্গে অস্ট্রেলিয়ার সামরিক সম্পর্ক ছিন্ন, ঢাবিতে ভর্তি পরীক্ষার আবেদন শুরু, দেশে করোনা সংক্রমণের ‌১ বছর, পিছিয়ে নেই দেশ, ষষ্ঠ ধাপের পৌরসভা নির্বাচনে ভোট ১১ এপ্রিল, রাজারহাটে জাতীয় পার্টির আলোচনা সভা অনুষ্ঠিত, হেলিকপ্টার দুর্ঘটনায় ফরাসি ধনকুবের মৃত্যু, শপথ নিলেন ত্রিশালের নতুন মেয়র ও কাউন্সিলররা, নারী দিবস উপলক্ষে সৌমেন দেবনাথের একগুচ্ছ ছড়া, চট্টগ্রামে ছাত্রলীগের দুই গ্রুপের সংঘর্ষে নিহত ১, আজ বিশ্ব নারী দিবস, আটোয়ারীতে গভীর শ্রদ্ধার সাথে ঐতিহাসিক ৭ই মার্চ উদযাপন">৮</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2021/03/09/" title="ভরি প্রতি সোনার দাম কম‌লো ২০৪১ টাকা, নোয়খালিতে আওয়ামী লীগের দু’পক্ষের সংঘর্ষে ওসিসহ আহত ২৫, মুজিব শতবর্ষে প্রধানমন্ত্রী সকল ভাল কাজ হাতে নিয়েছেন : ডিসি হাফিজুর রহমান, দেশে করোনা টিকা গ্রহণকারী ৪০ লাখ ছাড়িয়ে, ঘিওর উপজেলার সফল ইউনিয়ন চেয়ারম্যান অহিদুল ইসলাম টুটুল, শিবচরে কিশোরীকে তুলে নিয়ে ধর্ষণ, স্বামী স্ত্রী গ্রেফতার, সাকিব মসজিদে নাকি কালিপূজায় যাবে, এটা ব্যক্তিগত ব্যাপার : হাইকোর্ট, করোনাভাইরাসের সংক্রমণ বৃদ্ধির কারণ জানালেন স্বাস্থ্যমন্ত্রী, টাঙ্গাইলের দেলদুয়ারে কৃষক মাঠদিবস অনুষ্ঠিত, বুধবার করোনার টিকা নেবেন রাষ্ট্রপতি আবদুল হামিদ, ভালুকায় উপজেলা পরিষদ চেয়ারম্যানকে প্রাণ নাশের হুমকি, সাইফের সেঞ্চুরিতে আয়ারল্যান্ডের বিপক্ষে বাংলাদেশের ৭ উইকেট জয়, জয়ের লক্ষ্য ব্যাট করছে বাংলাদেশ (দেখুন লাইভ), এমপি পদ হারাচ্ছেন হাজী মোহাম্মদ সেলিম, দেশে করোনায় আরও ১৩ মৃত্যু, শনাক্ত ৯১২, হাজী সেলিমের ১০ বছরের সাজা বহাল, করোনা সংক্রমণ বেড়ে যাওয়ায় প্রধানমন্ত্রীর ৩ নির্দেশনা, পঞ্চগড় সি.এম.বি মোড়ে সড়ক দুর্ঘটনায় গৃহবধূর মৃত্যু, মৈত্রী সেতুর মাধ্যমে ভারত-বাংলাদেশের বাণিজ্য বাড়াবে : প্রধানমন্ত্রী, এসআই নওয়াব আলীর কোটিপতি স্ত্রী কারাগারে, কলাপাড়া জেলা চাই দাবিতে হাজারো মানুষের মানববন্ধন, চতুর্থ টেস্টেও করোনা নেগেটিভ, শেষ হচ্ছে টাইগারদের কোয়ারেন্টাইন, কাউখালীতে ২৪ ঘন্টা জনসেবায় মটরসাইকেল ফ্রি সার্ভিস দিচ্ছেন মেম্বার রুবেল, ছেলের বউ নিয়ে শ্বশুর উধাও!, দৌলত প্রপার্টিজ লি. এর ১০ বছর পূর্তি উদযাপিত, বাস থেকে প্রতিবন্ধী নারীকে ধাক্কা : চালক হেলপার আটক, ফেনী নদীর ওপর মৈত্রী সেতুর উদ্বোধন, সিরাজদিখানে দু’পক্ষের সংঘর্ষে পাঁচ টেটাঁবিদ্ধসহ আহত ১২, দুমকিতে সড়ক দুর্ঘটনায় ১০যাত্রী আহত, বাংলাদেশ সিরিজ থেকে ছিটকে গেলেন উইলিয়ামসন, ১০ শিক্ষককে শোকজের নেপথ্যের কারণ, ‘বন্দুকযুদ্ধে’ টেকনাফে দুই মাদক কারবারি নিহত, বনানী কবরস্থানে সমাহিত চিত্রনায়ক শাহীন আলম, মাদারীপুরের শিবচরে দুই ভাইয়ের ঝগড়া থামাতে গিয়ে প্রাণ গেল বাবার, সিলিণ্ডার বিস্ফোরণে নারায়ণগঞ্জে একই পরিবারের ৬ জন দগ্ধ, এইচএসসির ফরম পূরণের টাকা পাচ্ছে শিক্ষার্থীরা, জেন্ডার বৈষম্য দূর করে তরুণরা গড়বে সমতার বিশ্ব, লক্ষ্মীপুর-২ আসনে উপনির্বাচনে লড়বেন শিপন, চট্টগ্রামের পটিয়ায় সড়ক দুর্ঘটনায় দুই তরুণের মৃত্যু, আসমা ঝিলিকের &#8216;কলিজাতে দাগ লেগেছে&#8217;, ৩ হাজার কোটি টাকার তরঙ্গ বিক্রি, তরঙ্গ নিলামে জয়ী গ্রামীণফোন, না ফেরার দেশে চলে গেলেন চিত্রনায়ক শাহীন আলম">৯</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2021/03/10/" title="বসুরহাটের ঘটনায় কাউকে ছাড় দেওয়ার প্রশ্নই উঠে না, শ্রীনগরে বেকারীর ম্যানেজারকে জরিমানা, গায়ে হলুদ অনুষ্ঠানের প্রস্তুতি চলাকালে স্বামীর মৃত্যু!, ভোটাধিকার ফিরিয়ে দিয়েই নির্বাচনে অংশ নেবে বিএনপি, শিশু শিক্ষার্থীকে মারধরের ঘটনায় অভিযুক্ত শিক্ষক আটক, প্রচারণায় আহত মমতা, হাসপাতালে ভর্তি, করোনাভাইরাসের টিকা নিলেন রাষ্ট্রপতি আবদুল হামিদ, জেনে নিন কলার মোচায় পুষ্টিগুণ, বৃহস্পতিবার পবিত্র শবে মিরাজ, সাপাহারে ভ্রাম্যমান আদালতে ৪ স’মিলে জরিমানা, ২৪ ঘণ্টায় দেশে করোনায় মৃত্যু ৭, শনাক্ত ১০১৮, শিক্ষা ব্যবস্থায় আসছে সংস্কার, দুবারে হবে এইচএসসি পরীক্ষা, দীঘির বক্তব্যে ক্ষিপ্ত হিরো আলম (ভিডিও), কাউখালীতে ছাত্রদলের কমিটিতে বিবাহিত, অছাত্র দিয়ে কমিটি গঠনের অভিযোগ, দেশে ৬ জনের শরীরে করোনার নতুন ধরন শনাক্ত, ডায়ানার সঙ্গে যে কারণে মেগানকে তুলনা করা হচ্ছে, মৃত্যু নিশ্চিত না হওয়া পর্যন্ত গুলি চালাতে হবে : মিয়ানমার, আইসিইউতে ব্যারিস্টার মওদুদ আহমদ, দুদকে যোগ দিলেন নতুন চেয়ারম্যান মঈনউদ্দীন আবদুল্লাহ, নারায়ণগঞ্জে পুলিশ-হকার সংঘর্ষে সাংবাদিকসহ আহত ২০, টাঙ্গাইলের কালিহাতীর পৌলী নদীতে বালু উত্তোলনের অভিযোগ, তিউনিশিয়ায় নৌকা ডুবিতে ৩৯ অভিবাসীর মৃত্যু, মাদরাসা শিশু শিক্ষার্থীকে বেদম মারধর, অতঃপর শিক্ষক বরখাস্ত, ফের করোনার তাণ্ডব, গত ২৪ ঘণ্টায় বিশ্বে পৌনে ৪ লাখ শনাক্ত, এবার বিবৃতি এলো ব্রিটিশ রাজপরিবার থেকে, কোম্পানীগঞ্জের বসুরহাটে ১৪৪ ধারা জারি">১০</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2021/03/11/" title="সিলেট-সুনামগঞ্জ সড়ক ৬ লেনের দাবীতে মহাসমাবেশ, শ্রীনগরে সাবেক প্রিন্সিপাল আঃ ছাত্তার’র স্মরণে আলোচনা সভা, স্বাধীনতার ৫০ বছর পূর্তি অনুষ্ঠানে বাংলাদেশে আসছেন ৫ রাষ্ট্রপ্রধান, মেয়াদোত্তীর্ণ ছাত্রলীগের কমিটি গঠনে প্রধানমন্ত্রী নির্দেশ, অর্থ হাতিয়ে নেওয়ার অভিযোগে মডেল রোমানা গ্রেফতার, দেশে করোনা টিকা নিয়েছেন ৪২ লাখ ১৮ হাজারের বেশি, রাজধানীর কাঁঠাল বাগানে বস্তিতে আগুন, মাহমুদ উস সামাদ চৌধুরী কয়েসের মৃত্যুতে অনলাইন প্রেসক্লাবের শোক, নোয়াখালীর কোম্পানীগঞ্জের আলোচিত আ.লীগ নেতা বাদল আটক, ডাবল সেঞ্চুরি করে আফগান ক্রিকেটারের ইতিহাস, গফরগাঁওয়ে মাদক ব্যবসায়ীসহ গ্রেফতার ১২, ঢাকা বিশ্ববিদ্যালয়ে ভর্তির আবেদন সাময়িক বন্ধ, অডিও ক্যাসেট টেপ ও সিডির উদ্ভাবক অটেনস আর নেই, এমপি মাহমুদ উস সামাদের মৃত্যুতে রাষ্ট্রপতি-প্রধানমন্ত্রীর শোক, নিজের নির্মাণে ভাইরাল মেহজাবীন (ভিডিও), দেশে বাড়ছে করোনা শনাক্ত, গত ২৪ ঘণ্টায় মৃত্যু ৬, ফের মিয়ানমারের বিক্ষোভে গুলি, নিহত ৭, করোনায় আক্রান্ত নন্দিত পরিচালক ও অভিনেতা কাজী হায়াৎ, বইমেলায় মোহাম্মদ অংকন’র নতুন বই &#8216;এই শহরের দিনরাত্রি’, গোমস্তাপুরে আদিবাসীদের বিক্ষোভ মিছিল ও স্মারকলিপি প্রদান, দুমকিতে বিএনপি’র আহবায়ক কমিটির পরিচিতি সভা অনুষ্ঠিত, সিলেট-৩ আসনের এমপি মাহমুদ উস সামাদ আর নেই, বিকেএসপি&#8217;র ক্রিকেট কোচ হিসেবে বাংলাদেশে আসছেন টাইবু, দুমকিতে কাঠমিস্ত্রির মরদেহ উদ্ধার, বাংলাদেশের বিপক্ষে নিউজিল্যান্ডের ওয়ানডে দল ঘোষণা, সাগর-রুনি হত্যা : ৭৯ বার পেছাল তদন্ত প্রতিবেদন, টানা ক্ষমতায় থাকায় উন্নয়ন সম্ভব হয়েছে : প্রধানমন্ত্রী, &#8216;ইয়াং গ্লোবাল লিডার্স&#8217; এর তালিকায় সেরা দশে মাশরাফী, মানিকগঞ্জের মদ্যপ শ্বশুরের দেওয়া আগুনে প্রাণ গেল অন্তঃসত্ত্বা পুত্রবধূর, মমতার পায়ের চোট গুরুতর, বুকে ব্যথা ও শ্বাসকষ্ট, পিরোজপুরে তৃণমূল নারীদের কর্মকান্ডের ছবি এঁকে ক্যানভাস তৈরি, চ্যাম্পিয়ন্স লিগ থেকে মেসিদের বিদায়, কোয়ার্টারে পিএসজি, আজ বৃহস্পতিবার, পবিত্র শবে মেরাজ, আইভরি কোস্টের প্রধানমন্ত্রী হামিদ বাকায়োকো আর নেই, ঘিওর থানা পুলিশের সহায়তায় চুরি হওয়া সন্তান ফিরে পেলো বাবা, পিরোজপুরে মেয়র কাপ টেপ টেনিস ক্রিকেট টুর্নামেন্টের উদ্বোধন, আজ সাংবাদিক খন্দকার বদিউজ্জামানের ১০ম মৃত্যুবাষির্কী">১১</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2021/03/12/" title="আইনজীবী সমিতি নির্বাচন : সভাপতি মতিন, সম্পাদক কাজল, পাসওয়ার্ড শেয়ারিং বন্ধ করতে নেটফ্লিক্সের নতুন ব্যবস্থা, দীর্ঘ ৪ বছর পর পাকিস্তান দলে শারজিল, সিলেটে ৪, ৫ ও  ৬ নং ওয়ার্ড যুবদলের পরিচিতি সভা ও সংবর্ধনা সম্পূর্ণ, সাপাহারে মাদক বিরোধী ও আইন শৃংখলা বিষয়ক মতবিনিময় সভা, সবজির বাজার স্থিতিশীল, কেজিতে পেঁয়াজের দাম বাড়লো ১৫ টাকা, প্রথম টি-টোয়েন্টিতে ভারতের বিপক্ষে ইংল্যান্ডের ৮ উইকেটে জয়, খালেদা জিয়া ও তার দলের এত বিদেশ প্রীতি কেন : তথ্যমন্ত্রী, পবিত্র মেরাজুন নবী (সাঃ)’র শিক্ষাই বিশ্ব মুসলিম উম্মাহ শান্তি নিহিত, নিউইয়র্ক টাইমসে দারিদ্র্য নিরসনের রোল মডেল বাংলাদেশ, পদ্মাসেতুর রেল সংযোগ প্রকল্পে ক্ষতিপূরণের চেক দ্রুত পাওয়ার দাবীতে বিক্ষোভ, স্বাধীনতার সুবর্ণজয়ন্তী : ১০ দিনের অনুষ্ঠানে যা থাকছে, নোভ্যাভ্যাক্সের টিকা করোনার চিকিৎসায় ৯৬ শতাংশ কার্যকর, মানিকগঞ্জের ঘিওরে অভিনব কায়দায় গরু চোর আটক, দেবীগঞ্জে নিজ জমিতে অন্যের মৃত গরু পুঁতে রাখার প্রতিবাদ করায় শিক্ষার্থীকে মারধর, এমপি মাহমুদ উস সামাদ চৌধুরীর জানাযায় লাখো মানুষের ঢল, পেছাতে পারে শিক্ষাপ্রতিষ্ঠান খোলার তারিখ : শিক্ষামন্ত্রী, সালমাদের দখলে সোনার পদক, ভাটরা ইউনিয়নে নৌকার মাঝি হচ্ছেন মজনুর রহমান, বর্তমান সরকার দেশের মানুষের ভাগ্য উন্নয়নে কাজ করছে : শিল্পমন্ত্রী, আয়ারল্যান্ড উলভসের বিপক্ষে বাংলাদেশের সিরিজ জয়, স্ত্রীর যৌতুক মামলায় কারাগারে পুলিশ সদস্য, আ.লীগকে মাফ চেয়ে ক্ষমতা হস্তান্তর করতে বললেন ফখরুল, সুমন খানের বোলিং তোপে বিধ্বস্ত আয়ারল্যান্ড উলভস, সংস্কৃতি চর্চার মাধ্যমেই অপসংস্কৃতি রোধ করতে হবে, প্রতারণা মামলায় আদালতে মডেল রোমানা ইসলাম, কলাপাড়ায় আরপিসিএল’র ভূমি অধিগ্রহনে ক্ষতিপূরণের দাবিতে মানববন্ধন, মালয়েশিয়ার খ্রিষ্টানরা বলতে পারবেন ‘আল্লাহ’, বিএনপির মৌসুমি হাঁক-ডাক কর্মীদের ক্ষোভ প্রশমনের চেষ্টা মাত্র, দেশে করোনায় আরও ১৩ মৃত্যু, শনাক্ত ১০৬৬, ধর্মপাশায় দূভোর্গের মধ্য দিয়ে শতবর্ষী গ্রামীন মেলা ও পূজা অনুষ্ঠিত">১২</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://www.nobobarta.com/2021/03/13/" title="ঢাকা-মাওয়া এক্সপ্রেসওয়েতে বাস নিয়ন্ত্রণ হারিয়ে ৬ যাত্রী আহত, দেশে করোনা ভ্যাকসিন নিলেন ৪৩ লাখ, পার্শ্বপ্রতিক্রিয়া ৮৮৫ জনের, শিবালয়ে প্রমথ চন্দ্র বিদ্যানিকেতনের ভবন উদ্বোধন করলেন এমপি দুর্জয়, পাপুলের শূন্য আসনে নৌকার টিকিট নুরউদ্দিন চৌধুরীর, বন্ধ থাকা সঞ্চয়পত্রেও মুনাফা দিচ্ছে সরকার, হান্ডিয়ালে আদিবাসী শিক্ষার্থীদের মাঝে সম্মাননা প্রদান, শ্রীলঙ্কায় বন্ধ হচ্ছে মাদ্রাসা, বোরকা পরিধান নিষিদ্ধ, শ্রীনগরে নির্মিত ২টি রাস্তা উদ্বোধন, গদি বা মোদীর রাজনীতি করি না : মোমিন মেহেদী, ইউপি নির্বাচন : প্রথম ধাপে নৌকার টিকিট পেলেন যারা, মুক্তিযুদ্ধমন্ত্রীর টিকা নেয়ার প্রকৃত ভিডিও (দেখুন), সঞ্জীব দাসের নতুন ধারাবাহিক &#8216;আলো-আঁধার&#8217;, ফের আইসিইউতে চিত্রনায়ক ফারুক, আগামী সপ্তাহে ভাসানচর যাচ্ছেন জাতিসংঘ কর্মকর্তারা, রাজধানীসহ ৬ জেলায় কালবৈশাখীর আঘাত, ভালুকায় রাস্তা সংস্কারের দাবিতে রাস্তায় সাধারণ মানুষ, কাউন্সিলরদের দায়িত্বে অবহেলায় মশা বৃদ্ধি : মেয়র আতিকুল ইসলাম, ৪৭ ভাষায় কথা বলছে রোবট শালু!, শাহজালাল (রহ.) মাজার জিয়ারতে জয়-লেখক, গোপনে বিয়ে করলেন লাক্স তারকা মিম, দলীয় সফরে সিলেটে আল-নাহিয়ান খান জয় ও লেখক ভট্টাচার্য, গত ২৪ ঘণ্টায় দেশে করোনায় মৃত্যু ১২, শনাক্ত ১০১৪, মাদারীপুরে দুই প্রতিবন্ধীর বিয়ে দিলেন এলাকাবাসী, একযুগ পর পুরুষ ইউএনও পেল বাসাইলবাসী, বগুড়ায় কয়েল কারখানায় আগুন, নিহত ১, মিরসরাইয়ে মাইক্রোবাস-লরি সংঘর্ষে দুই মিউজিশিয়ানের মৃত্যু, পুলিশ হেফাজতে মৃত্যু : দুই কোটি ৭০ লাখ ডলারে হত্যা মামলার মীমাংসা, সাপাহারে বিদ্যুৎ স্পৃষ্টে শ্রমিকের মৃত্যু, ছাত্রলীগ নেতাদের ছবি সহ ব্যানারে সেজেছে মহানগরী">১৩</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2021/03/14/" title="অমর একুশে গ্রন্থমেলায় আফরোজা লীনা&#8217;র গল্পগ্রন্থ &#8220;তিস্তাপাড়ের গল্প&#8221;, ঘিওরে চলছে ৪ দিন ব্যাপী আইনুদ্দিন দরবার শরীফের মেলা, কাউখালীর দুই ইউনিয়ন পরিষদের নির্বাচনে প্রার্থী চূড়ান্ত, টেস্টে অন্যরকম রেকর্ড গড়লেন স্পিনার রশিদ খান, মুক্তি পেলো ‘পদ্মপুরাণ’-এর ‘নোনা’ শিরোনামের গান, দুমকিতে দলীয় নৌকা প্রতীক পেলেন মর্তুজা,নজরুল ও মিজান, আয়ারল্যান্ডকে হোয়াইটওয়াশ করলো বাংলাদেশ, আগামী ১৭ মার্চ সারাদেশে দোকান-মার্কেট বন্ধ, পবিত্র শবে বরাত ২৯ মার্চ, শেখ হাসিনার দক্ষ নেতৃত্বে দেশ এগিয়ে যাচ্ছে : লুৎফুন্নেছা বিউটি, ফরিদপুরে পল্লীকবি জসীম উদ্‌দীন এর ৪৫তম মৃত্যুবার্ষিকী পালিত, ভালুকায় খিরু নদী রক্ষার দাবিতে র‌্যালী ও মানববন্ধন, দেশে করোনায় আরও ১৮ মৃত্যু, শনাক্ত ১১৫৯, এসবি প্রধান হলেন মনিরুল ইসলাম, যাত্রীসেবার মান বাড়াতে বিমানের প্রতি প্রধানমন্ত্রীর আহ্বান, ১ বছর পর মঞ্চে আসছেন চমক তারা, ৪ বছর পর সুখবরের অপেক্ষায় সিলেট ছাত্রলীগ, ৩০ মিনিটে এনআইডির অসুন্দর ছবি বদলে ফেলুন, গতি দানব শোয়েব আখতারের নামে হচ্ছে স্টেডিয়াম">১৪</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2021/03/15/" title="দমন পীড়নে ভয়াবহ মিয়ানমার : একদিনেই নিহত ৭১, এনআইডি জালিয়াতি : উপ-সচিবসহ ইসির ৫ জন বহিষ্কার, যে কারণে নবীজি (সা.) দাড়ি রাখতে বলেছেন, শ্রীনগরে রমজান মাসে নিরাপদ খাদ্য নিশ্চিতের লক্ষে অবহিতকরণ সভা, ৩০ হাজার অসচ্ছল মুক্তিযোদ্ধা পাচ্ছেন ‘বীর নিবাস’, ভালুকায় ভোক্তা অধিকার দিবসে র‌্যালী ও আলোচনা সভা, এ বছরেরই বাজারে আসছে সুঁচবিহীন করোনা টিকা : ডব্লিউএইচও, অভিনেত্রী রোমানা ইসলামকে নিয়ে পুলিশের চাঞ্চল্যকর তথ্য প্রকাশ!, ত্রিশালে ভোক্তা অধিকার দিবস পালিত, ফের মাস্ক পরা নিশ্চিতে সরকারের ১১ নির্দেশনা, রাজাপুরে বিশ্ব ভোক্তা অধিকার দিবস এর সভা অনুষ্ঠিত, হিরো আলম আমার ছেলের মত : কাজী হায়াৎ, প্রেস ইউনিটি চুয়াডাঙ্গা অনুমোদন : সভাপতি বনি, সম্পাদক সাকিব, সাপাহারে বিশ্ব ভোক্তা অধিকার দিবস উদযাপন, ১৯ মার্চেই ৪১তম বিসিএসের প্রিলিমিনারি, যারাই ইতিহাসকে বিকৃত করতে চেয়েছে, তারাই মুছে গেছে : তথ্যমন্ত্রী, দেশে করোনায় আরও ২৬ মৃত্যু, শনাক্ত ১৭৭৩, টাঙ্গাইল ডিস্টিক লেকে অবৈধ স্থাপনা উচ্ছেদে প্রশাসনের অভিযান, কাজী শুভ ও শান্তা ভৌমিকের মিউজিক ভিডিওতে শিখা খান, মুজিব বর্ষ উপলক্ষে টাঙ্গাইলে আনন্দ র‌্যালী অনুষ্ঠিত, টাঙ্গাইলে বাংলাদেশ প্রতিদিনের প্রতিষ্ঠা বার্ষিকী পালিত, উন্নয়নশীল দেশ হিসেবে নিজের পায়ে চলতে হবে : প্রধানমন্ত্রী, দিনাজপুরে ৪ দিন ব্যাপী গম ও ভুট্টা প্রযুক্তি মেলা-২০২১ উদ্বোধন, সৌদি আরবে সশস্ত্র ড্রোন হামলা, মেছড়া ইউনিয়নের মানুষের সেবা করতে চায় মোহাম্মাদ রফিকুল ইসলাম, ভালুকায় বাংলাদেশ প্রতিদিনের এক যুগে পদার্পণ উদযাপন, ২৭ মার্চ হাসিনা-মোদির বৈঠক : পররাষ্ট্রমন্ত্রী, খালেদা জিয়ার মুক্তির মেয়াদ বাড়ল আরও ৬ মাস, রাজনীতি হলো জোয়ার-ভাটার মতো : আলতাফ চৌধুরী, ভালুকায় রিপোর্টাস্‌ ইউনিটির সাথে ওসির মতবিনিময়, বিএনপির পূর্বঘোষিত মহাসমাবেশ স্থগিত, বিশ্বে করোনায় মৃত্যু ২৬ লাখ ৬৫ হাজার, নতুন ৩ গানে কণ্ঠ দিলেন গীতিকার সুরকার ও গায়ক নিধান আহমেদ, ৩০ মার্চেই খুলছে শিক্ষাপ্রতিষ্ঠান, সংগীতশিল্পী পুতুলের বিবাহ বিচ্ছেদ, আজ বিশ্ব ভোক্তা অধিকার দিবস, আজ প্রচারিত হবে শামীম জামানের ‘প্রিয়জন’, রণক্ষেত্র ইয়াঙ্গুন : ফের একদিনে মিয়ানমারে নিহত ৩৯">১৫</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2021/03/16/" title="সংবাদ প্রকাশের পর শ্রীনগরের বাড়ৈখালীতে রাস্তা সংস্কার, কাবাডিতে যুক্ত হচ্ছেন চিত্রনায়িকা অপু বিশ্বাস, নরেন্দ্র মোদির প্রধান উপদেষ্টা পিকে সিনহা&#8217;র পদত্যাগ, পিরোজপুরের নেছারাবাদে জোড়া লাগানো জমজ শিশুর জন্ম, মওদুদ দেশকে কিছু সত্য লেখনিও দিয়েছেন : মোমিন মেহেদী, তথ্য মন্ত্রণালয় এখন তথ্য ও সম্প্রচার মন্ত্রণালয়, পি কে হালদারের বান্ধবী রুনাইসহ গ্রেফতার ৩, বঙ্গবন্ধুর স্মৃতি সংরক্ষনে মুড়্যাল ভাস্কর্য ঘেরা এক দৃষ্টিনন্দন জনপদ শিবচর, শিগগিরিই শিক্ষক নিয়োগের গণবিজ্ঞপ্তি প্রকাশ, শ্রীনগরে কৃষি খাসজমি ব্যবস্থাপনা ও বন্দোবস্ত কমিটির সভা, ব্যারিস্টার মওদুদের মৃত্যুতে রাষ্ট্রপতির শোক, ব্যারিস্টার মওদুদ আহমদ আর নেই, আপনাদের জন্য নতুন চমক নিয়ে আসছি : চমক তারা, রাজাপুরে চিহ্নিত দুই মাদক ব্যবসায়ী আটক, আগামীকাল ঢাকা আসছেন মালদ্বীপের প্রেসিডেন্ট, মানিকগঞ্জের দৌলতপুরে চাঁদা না পেয়ে ইট ভাটায় তালা, জিয়াউর রহমানের খেতাব বাতিল করার ক্ষমতা সরকারের নেই, রাজারহাটে বসতবাড়িতে অগ্নিসংযোগ-লুটপাট ও হামলায় আহত ৫, নোটিশ ছাড়াই উচ্ছেদ হবে অবৈধ স্থাপনা : মেয়র আতিক, একুশে গ্রন্থমেলায় আসছে শফিক নহোরের গল্পগ্রন্থ ‘মায়াকুসুম’, দুমকিতে যুবদলের অসংগতিপূর্ন কমিটির বিরুদ্ধে সংবাদ সম্মেলন, ভালুকায় স্কয়ার মাস্টারবাড়ী টু পাড়াগাঁও রাস্তার ভিত্তি প্রস্তর, রিট খারিজ : নির্ধারিত তারিখেই হবে ৪১তম বিসিএস, আজও করোনায় আরও ২৬ মৃত্যু, শনাক্ত ১৭১৯, ছাড়পত্র পেলো তৌকীর আহমেদ নতুন সিনেমা ‘স্ফুলিঙ্গ’, পিকে হালদারের আরেক বান্ধবীর খোঁজে এনবিআর, ময়মনসিংহের ত্রিশালে স্বাধীনতার সুবর্ণজয়ন্তী পালনে প্রস্তুতি সভা, পোশাক শ্রমিকদের তেজগাঁও সড়ক অবরোধ, বার্সার দুর্দান্ত জয়, ফের রেকর্ড খাতায় লিওনেল মেসি, হাইকোর্টে নিঃশর্ত ক্ষমা চাইলেন ড. ইউনূস, বইমেলায় ৩ স্তরের নিরাপত্তা, করোনার প্রকোপ বাড়লে হতে পারে স্থগিত, কক্সবাজারের চকরিয়ায় বসতঘরের আগুন, ঘুমন্ত ৩ শিশু পুড়ে অঙ্গার, নতুন ধারাবাহিক ‘বউ দৌড়’, ছেলে সন্তানের বাবা হলেন সাকিব আল হাসান, মানিকগঞ্জে জেলা যুবলীগের আয়োজনে আরজু মণি’র জন্মদিনে দোয়া মাহফিল, &#8216;সংগ্রামী সফল নারী&#8217; সম্মাননা পেলেন অধ্যাপক ড. এস এম আনোয়ারা">১৬</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2021/03/17/" title="আগামীকাল থেকে শুরু অমর একুশে বইমেলা, কাউখালীতে বঙ্গবন্ধুর জন্মশত বার্ষিকী ও জাতীয় শিশু দিবস উদযাপন, বিএনপির কেন্দ্রীয় তিন নেতা করোনা আক্রান্ত, টাঙ্গাইলে মুক্তিযোদ্ধা সন্তান সংসদের আয়োজনে বঙ্গবন্ধুর জন্মবার্ষিকী উদযাপন, শ্রীনগরে বিনামূল্যে চিকিৎসা সেবা প্রদান, আমার বাবার সঙ্গে বঙ্গবন্ধুর দৃঢ় সম্পর্ক ছিল : জাস্টিন ট্রুডো, গফরগাঁওয়ে শ্রদ্ধা ও ভালোবাসায় বঙ্গবন্ধুর জন্মদিন পালন, দেশকে সোনার বাংলা হিসেবে প্রতিষ্ঠা করবই, ইনশাআল্লাহ, আমি আরো বেশি অভিনয় শিখতে চাই : মডেল শিখা খান, ঘিওর থানা প্রশাসনের আয়োজনে মুজিববর্ষ উপলক্ষে কাবাডি খেলা অনুষ্ঠিত, সাপাহারে বঙ্গবন্ধুর জন্মশত বার্ষিকী ও জাতীয় শিশু দিবস উদযাপন, কিশোরগঞ্জে জাঁকজমক পূর্ণভাবে বঙ্গবন্ধু’র জন্মশত বার্ষিকী পালিত, ডিজিটাল নিরাপত্তা আইন বাতিল করতে হবে : জেএসডি, বঙ্গবন্ধু ছিলেন আপসহীন নেতা : মালদ্বীপের প্রেসিডেন্ট, গিনেস বুকে &#8216;শস্যচিত্রে বঙ্গবন্ধু&#8217;, শিবচরে ২ মেম্বার প্রার্থীকে অর্থদন্ড দিয়েছেন ভ্রাম্যমান আদালত, তাজা খবরের প্রতিষ্ঠা বার্ষিকীতে ঢাকায় মিলনমেলা, দৌলতপুরে বঙ্গবন্ধুর জন্মশত বার্ষিকী ও জাতীয় শিশু দিবস পালিত, পর্দা উঠলো মুজিবশতবর্ষ-স্বাধীনতার সুবর্ণজয়ন্তীর অনুষ্ঠানমালা, টাঙ্গাইলে বঙ্গবন্ধুর জন্মশত বার্ষিকী উপলক্ষে ম্যারাথন অনুষ্ঠিত, মেকআপহীন মেহজাবীন!, ভালুকায় বঙ্গবন্ধু জন্মশত বার্ষিকী ও জাতীয় শিশু দিবস পালিত, মানিকগঞ্জের ঘিওরে জাতির জনক বঙ্গবন্ধুর জন্মশত বার্ষিকী পালিত, আটোয়ারীতে বঙ্গবন্ধু শেখ মুজিবুর রহমানের জন্মদিন ও জাতীয় শিশু দিবস উদযাপন, গত ২৪ দেশে করোনায় আরও ১১ মৃত্যু, শনাক্ত ১৮৬৫, ‘আমারও মুনে চায় বই কান্দে পড়তি যাতি’!, ঢামেকে আগুন লাগার কারণ জানালেন স্বাস্থ্যমন্ত্রী, ফের ডিপজলের নতুন সিনেমায় মৌ খান, ৩০ কেজি গাঁজাসহ কুমিল্লায় দুই মাদক ব্যবসায়ী গ্রেফতার, ভারতীয়দের কাছে বঙ্গবন্ধু একজন বীর : নরেন্দ্র মোদি, শিশুদের মাঝে হাসনাথ মিয়ার খাদ্য সামগ্রী বিতরণ, পিরোজপুরে নানা আয়োজনে বঙ্গবন্ধুর জন্মশত বার্ষিকী পালন, বঙ্গবন্ধুর প্রতিকৃতিতে মালদ্বীপের প্রেসিডেন্টের শ্রদ্ধা, বঙ্গবন্ধুর প্রতিকৃতিতে সিলেট অনলাইন প্রেসক্লাবের শ্রদ্ধা, আফ্রিকান দেশ নাইজারে বন্দুকধারীদের হামলায় নিহত ৫৮, Bangabandhu’s 101st birth anniversary today, Maldives President arrives to join independence celebration, আজ ১৭ ই মার্চ বঙ্গবন্ধুর ১০১তম জন্মবার্ষিকী ও জাতীয় শিশু দিবস, বঙ্গবন্ধুর প্রতিকৃতিতে রাষ্ট্রপতি-প্রধানমন্ত্রীর শ্রদ্ধা, যেভাবে খোকা থেকে বঙ্গবন্ধু, সাংস্কৃতিক ও ক্রীড়া সচিব পদে নির্বাচন করছেন নির্মাতা রফিক সিকদার, আজ বঙ্গবন্ধুর জন্মশতবার্ষিকী">১৭</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2021/03/18/" title="গফরগাঁওয়ে পুকুরের পানিতে ডুবে প্রতিবন্ধী তরুণের মৃত্যু, রায়হানের বোনকে সমবেদনা জানালেন মুক্তাদির, তানজানিয়ার প্রেসিডেন্ট জন ম্যাগুফুলি আর নেই, প্রিয়াঙ্কা-নিক এর এমন কী যোগ্যতা রয়েছে!, সন্ধ্যায় আসছে মওদুদের মরদেহ, শুক্রবার দাফন, ত্রিশালে পথশিশু কল্যাণ ফাউন্ডেশনের র‌্যালি ও আলোচনা সভা, আজ থেকে শুরু হচ্ছে অমর একুশে বইমেলা, বই মেলায় হাসান মাহমুদ এর কাব্যগ্রন্থ &#8216;ছন্দময় জীবন&#8217;">১৮</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2021/03/19/" title="সাপাহারে বিডি ক্লিনের পরিচ্ছন্নতা অভিযান, ভাইরাল ৪৮ বছর বয়সী মন্দিরা বেদীর ভিডিও, শিবচরে মেরে ফেলার ভয় দেখিয়ে ৭ বছরের স্কুল ছাত্রীকে ধর্ষণ, আগামীকাল মাঠে নামছে বাংলাদেশ-নিউজিল্যান্ড, অনন্য মাত্রার মুক্তিকামী নেতা শেখ মুজিব : মাহিন্দা রাজাপাকসে, নলছিটিতে ধর্ষন মামলার আসামী আটক">১৯</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://www.nobobarta.com/2021/03/20/" title="এমপি হিসাবে নয় সামাজিক দায়বদ্ধতা থেকে মানুষের পাশে থাকতে চাই : এমপি আদেল, ইসলামী যুব আন্দোলন কাউখালী উপজেলা শাখার পুর্নাঙ্গ কমিটি গঠন, জাপানে ৭.২ মাত্রার ভূমিকম্প, সুনামির পূর্বাভাস, টাঙ্গাইলে সাংবাদিক আবুল মকসুদের স্মরণ সভা অনুষ্ঠিত, বাংলাদেশ এখন একটি উজ্জ্বল রাষ্ট্র : ড. ইউসুফ আল ওথাইমিন, টাঙ্গাইলে শিক্ষক সমিতির সম্মেলন অনুষ্ঠিত, সাংবাদিক জুয়েলকে শাহজালাল ট্রাভেলস এন্ড ট্যুরস &#8216;র বিবাহ পরবর্তী সংবর্ধনা, রাজধানীর উত্তরায় এরশাদের জন্মদিন পালন, টাঙ্গাইলে দৈনিক গণমানুষের আওয়াজ পত্রিকার প্রতিষ্ঠাবার্ষিকী উদযাপিত, স্বাধীন বাংলাদেশ নয়,পাকিস্তানের শাসন ক্ষমতায় বসতে চেয়েছিলো আওয়ামী লীগ">২০</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2021/03/21/" title="শেখ ফিরোজ আহমদ : কবিতার অম্বরে যার বাস, গাজীপুরে মুক্তিপণের দাবিতে অপহৃত দুই শিশুকে হত্যা, গ্রেফতার ২, গাজীপুরে নতুন পুলিশ সুপার শফিউল্লাহ’র যোগদান, কিশোরগঞ্জে সড়ক দূর্ঘটনায় ব্রাক কর্মী নিহত, বাংলাদেশের ভিত্তি রচনা করেছিলেন বঙ্গবন্ধু : সেতুমন্ত্রী, শ্রীনগর থানা পুলিশের উদ্যোগে মাস্ক বিতরণ, সাকিব আল হাসানের মন্তব্যের জবাব দিলো বোর্ড, রাষ্ট্রীয় কর্মসূচিতে প্রবাসী সরকার উপেক্ষিত : আ স ম রব, শাকিব খানের গানে নাচলেন অপু বিশ্বাস, সাংবাদিক রতন সরকারের বিরুদ্ধে মামলা প্রত্যাহারের দাবিতে মানববন্ধন, ১ এপ্রিল থেকে এসএসসি পরীক্ষার ফরম পূরণ শুরু, সালাম শেখ হত্যা : দোষীদের গ্রেফতার ও দৃষ্টান্তমূলক শাস্তির দাবিতে মানববন্ধন, জনসচেতনতায় পলাশ থানা পুলিশের মাস্ক বিতরণ, ৮ এপ্রিল থেকে করোনা টিকার ২য় ডোজ প্রয়োগ, টাঙ্গাইলের কালিহাতীতে ট্রাকের ধাক্কায় অলিম্পিক কোম্পানির আর এম নিহত, গফরগাঁওয়ে করোনার দ্বিতীয় ঢেউ মোকাবেলায় পুলিশের মাস্ক ক্যাম্পেইন, সাপাহারে করোনা প্রতিরোধে জেলা পুলিশের সচেতনতামূলক কর্মসূচী, করোনায় একদিনে আরও ২২ মৃত্যু, শনাক্ত ২১৭২, সোবহানিঘাট ও চন্ডিপুল সিলেট এর উদ্যোগে  ‘ওয়ালটন ডে’ পালন, ২৬ মার্চ থেকে ৪ এপ্রিল সাধারণ ছুটি ঘোষণার তথ্য সঠিক নয়, মানিকগঞ্জে ঘিওর থানা পুলিশের উদ্যোগে মাক্স বিতরণ, সাকিবের বক্তব্যে তোলপাড় ক্রিকেটাঙ্গন, সেহরি ও ইফতারের সময়সূচি প্রকাশ, ভালুকায় পুলিশের স্বাস্থ্যবিধি/মাস্ক ক্যাম্পেইন অনুষ্ঠিত, সূর্যমুখী ফুল দেখতে উপচে পড়া জনতার ভীড়, ইউপি নির্বাচনে প্রচারণায় ব্যস্ত চেয়ারম্যান প্রার্থী আল আমীন সরকার, হজ পালনে সৌদি সরকারের বিশেষ নির্দেশনা">২১</a></td><td id="today"  ><a class="has-post" href="https://www.nobobarta.com/2021/03/22/" title="থামছে না ট্রেনে হিজড়াদের চাঁদাবাজি">২২</a></td><td class="notday"><span class="notpost">২৩</span></td><td class="notday"><span class="notpost">২৪</span></td><td class="notday"><span class="notpost">২৫</span></td><td class="notday"><span class="notpost">২৬</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">২৭</span></td><td class="notday"><span class="notpost">২৮</span></td><td class="notday"><span class="notpost">২৯</span></td><td class="notday"><span class="notpost">৩০</span></td><td class="notday"><span class="notpost">৩১</span></td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table>			</div><!--my_calender -->
            <div class="clear" style="clear:both; margin-bottom: 5px;"></div>
			</div>
			<script type="text/javascript" >
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=1;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'bddp_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
		</div>

		</section><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><!-- G&R_300x600 -->
<script id="GNR18395">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:18395});
</script>
	<!-- End of G&R_300x600 --></div></div></section><section id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>সম্পাদক ও প্রকাশক :</strong>
মোঃ আমিনুল ইসলাম<br>

মোবাইল : ০১৯৭৩১১১১২৩<br>
email :rudraamin71@gmail.com<br>
বিজ্ঞাপন বিভাগ : ০১৮৩৩০০১০০১	</div></section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
	<footer id="colophon" class="site-footer" role="contentinfo">
		
			<div class="container">
				<section class="featured-stories">
					<h2 class="stories-title">এক্সক্লুসিভ</h2>
					<div class="row gutter-parent-14">
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="https://www.nobobarta.com/latest-news/exclusive/%e0%a6%97%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b8-%e0%a6%ac%e0%a7%81%e0%a6%95%e0%a7%87-%e0%a6%b6%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a6%9a%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%99/" class="post-img" style="background-image: url('https://www.nobobarta.com/wp-content/uploads/2021/03/শস্যচিত্রে-বঙ্গবন্ধু-Nobobarta.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="https://www.nobobarta.com/latest-news/exclusive/" rel="category tag">এক্সক্লুসিভ</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="https://www.nobobarta.com/latest-news/exclusive/%e0%a6%97%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b8-%e0%a6%ac%e0%a7%81%e0%a6%95%e0%a7%87-%e0%a6%b6%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a6%9a%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%99/">গিনেস বুকে &#8216;শস্যচিত্রে বঙ্গবন্ধু&#8217;</a></h3>																					<div class="entry-meta">
												পঠিত : 113 বার /<div class="date"><a href="https://www.nobobarta.com/latest-news/exclusive/%e0%a6%97%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b8-%e0%a6%ac%e0%a7%81%e0%a6%95%e0%a7%87-%e0%a6%b6%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a6%9a%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%99/" title="গিনেস বুকে &#8216;শস্যচিত্রে বঙ্গবন্ধু&#8217;">মার্চ ১৭, ২০২১</a> </div> <div class="by-author vcard author"><a href="https://www.nobobarta.com/author/editor/">অনলাইন ডেস্ক</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="https://www.nobobarta.com/latest-news/exclusive/%e0%a7%a9%e0%a7%a6-%e0%a6%ae%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a6%9f%e0%a7%87-%e0%a6%8f%e0%a6%a8%e0%a6%86%e0%a6%87%e0%a6%a1%e0%a6%bf%e0%a6%b0-%e0%a6%85%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a7%8d%e0%a6%a6/" class="post-img" style="background-image: url('https://www.nobobarta.com/wp-content/uploads/2019/04/NID-16042019.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="https://www.nobobarta.com/latest-news/exclusive/" rel="category tag">এক্সক্লুসিভ</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="https://www.nobobarta.com/latest-news/exclusive/%e0%a7%a9%e0%a7%a6-%e0%a6%ae%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a6%9f%e0%a7%87-%e0%a6%8f%e0%a6%a8%e0%a6%86%e0%a6%87%e0%a6%a1%e0%a6%bf%e0%a6%b0-%e0%a6%85%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a7%8d%e0%a6%a6/">৩০ মিনিটে এনআইডির অসুন্দর ছবি বদলে ফেলুন</a></h3>																					<div class="entry-meta">
												পঠিত : 109 বার /<div class="date"><a href="https://www.nobobarta.com/latest-news/exclusive/%e0%a7%a9%e0%a7%a6-%e0%a6%ae%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a6%9f%e0%a7%87-%e0%a6%8f%e0%a6%a8%e0%a6%86%e0%a6%87%e0%a6%a1%e0%a6%bf%e0%a6%b0-%e0%a6%85%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a7%8d%e0%a6%a6/" title="৩০ মিনিটে এনআইডির অসুন্দর ছবি বদলে ফেলুন">মার্চ ১৪, ২০২১</a> </div> <div class="by-author vcard author"><a href="https://www.nobobarta.com/author/editor/">অনলাইন ডেস্ক</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="https://www.nobobarta.com/latest-news/exclusive/%e0%a6%a1%e0%a6%be%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%af%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%ae/" class="post-img" style="background-image: url('https://www.nobobarta.com/wp-content/uploads/2021/03/ডায়ানা-মেগান-Nobobarta.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="https://www.nobobarta.com/latest-news/exclusive/" rel="category tag">এক্সক্লুসিভ</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="https://www.nobobarta.com/latest-news/exclusive/%e0%a6%a1%e0%a6%be%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%af%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%ae/">ডায়ানার সঙ্গে যে কারণে মেগানকে তুলনা করা হচ্ছে</a></h3>																					<div class="entry-meta">
												পঠিত : 64 বার /<div class="date"><a href="https://www.nobobarta.com/latest-news/exclusive/%e0%a6%a1%e0%a6%be%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%af%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%ae/" title="ডায়ানার সঙ্গে যে কারণে মেগানকে তুলনা করা হচ্ছে">মার্চ ১০, ২০২১</a> </div> <div class="by-author vcard author"><a href="https://www.nobobarta.com/author/editor/">অনলাইন ডেস্ক</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="https://www.nobobarta.com/latest-news/exclusive/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a3%e0%a7%87%e0%a6%b0-%e2%80%8c%e0%a7%a7-%e0%a6%ac/" class="post-img" style="background-image: url('https://www.nobobarta.com/wp-content/uploads/2021/03/Corona-Bangladesh-Nobobarta-1-Year.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="https://www.nobobarta.com/latest-news/exclusive/" rel="category tag">এক্সক্লুসিভ</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="https://www.nobobarta.com/latest-news/exclusive/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a3%e0%a7%87%e0%a6%b0-%e2%80%8c%e0%a7%a7-%e0%a6%ac/">দেশে করোনা সংক্রমণের ‌১ বছর, পিছিয়ে নেই দেশ</a></h3>																					<div class="entry-meta">
												পঠিত : 86 বার /<div class="date"><a href="https://www.nobobarta.com/latest-news/exclusive/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a3%e0%a7%87%e0%a6%b0-%e2%80%8c%e0%a7%a7-%e0%a6%ac/" title="দেশে করোনা সংক্রমণের ‌১ বছর, পিছিয়ে নেই দেশ">মার্চ ৮, ২০২১</a> </div> <div class="by-author vcard author"><a href="https://www.nobobarta.com/author/editor/">অনলাইন ডেস্ক</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
											</div><!-- .row -->
				</section><!-- .featured-stories -->
			</div><!-- .container -->
		
					<div class="widget-area">
				<div class="container">
					<div class="row">
						<div class="col-sm-6 col-lg-3">
							<section id="media_image-4" class="widget widget_media_image"><a href="https://www.nobobarta.com"><img width="250" height="102" src="https://www.nobobarta.com/wp-content/uploads/2018/08/cropped-Logo.png" class="image wp-image-148979  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="148979" data-permalink="https://www.nobobarta.com/cropped-logo-png/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2018/08/cropped-Logo.png" data-orig-size="250,102" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Logo.png" data-image-description="&lt;p&gt;https://www.nobobarta.com/wp-content/uploads/2018/08/cropped-Logo.png&lt;/p&gt;
" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2018/08/cropped-Logo.png" data-large-file="https://www.nobobarta.com/wp-content/uploads/2018/08/cropped-Logo.png" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2018/08/cropped-Logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section>						</div><!-- footer sidebar column 1 -->
						<div class="col-sm-6 col-lg-3">
							<section id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>সম্পাদক ও প্রকাশক :</strong>
মোঃ আমিনুল ইসলাম<br>

মোবাইল : ০১৯৭৩১১১১২৩<br>
email :rudraamin71@gmail.com<br>
বিজ্ঞাপন বিভাগ : ০১৮৩৩০০১০০১	</div></section>						</div><!-- footer sidebar column 2 -->
						<div class="col-sm-6 col-lg-3">
							<section id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>সহ-সম্পাদক :</strong>
সুব্রত দেবনাথ<br>
মোবাইল : ০১৭৩৬-০২৩৯৪০<br>
<strong>নির্বাহী সম্পাদক :</strong>
সফিউল্লাহ আনসারি<br>
মোবাইল : ০১৭১৫৭-৮৭৭৭২<br>
<strong>বার্তা সম্পাদক :</strong>
এম নজরুল ইসলাম<br>
মোবাইল : ০১৭৭৪-৬১৪৭১৯<br>
</div></section>						</div><!-- footer sidebar column 3 -->
						<div class="col-sm-6 col-lg-3">
							<section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>বাণিজ্যিক কার্যালয়</strong>:

৫৩ হাজী সুপার মার্কেট, মধ্য আজমপুর, উত্তরা, ঢাকা-১২৩০<br>
মোবাইল: ০১৯৭৩১১১১২৩<br>
email : nobobarta@gmail.com<br>
web : www.nobobarta.com</div></section>						</div><!-- footer sidebar column 4 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .widget-area -->
				<div class="site-info">
			<div class="container">
				<div class="row">
											<div class="col-lg-auto order-lg-2 ml-auto">
							<div class="social-profiles">
								
		<ul class="clearfix">
							<li><a target="_blank" href="https://www.facebook.com/nobobarta"></a></li>
							<li><a target="_blank" href="https://twitter.com/NobobartaNews"></a></li>
							<li><a target="_blank" href="http://www.linkedin.com/in/nobobarta"></a></li>
							<li><a target="_blank" href="https://www.instagram.com/nobobarta"></a></li>
							<li><a target="_blank" href="http://www.pinterest.com/nobobarta"></a></li>
							<li><a target="_blank" href="https://www.youtube.com/nobobartaonlinetv"></a></li>
					</ul>
								</div>
						</div>
										<div class="copyright col-lg order-lg-1 text-lg-left">
						<div class="theme-link">
							Copyright &copy; ২০২১ <a href="https://www.nobobarta.com/" title="Nobobarta" >Nobobarta</a></div><div class="privacy-link"><a class="privacy-policy-link" href="https://www.nobobarta.com/privacy-policy/">Privacy Policy</a></div>						
						 <a href="https://www.nobobarta.com/about-us/" rel="noopener" target="_blank">About Us</a> | 
						
					<a href="//www.dmca.com/Protection/Status.aspx?ID=733e5a2b-cb2e-40b9-900a-b5708cddda9d" title="DMCA.com Protection Status" class="dmca-badge"> <img src ="https://images.dmca.com/Badges/dmca_protected_sml_120m.png?ID=733e5a2b-cb2e-40b9-900a-b5708cddda9d"  alt="DMCA.com Protection Status" /></a>  <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>	
						 | <a href="https://www.nobobarta.com/bangla-font-converter/" rel="noopener" target="_blank">বাংলা কনভার্টার</a> 
						
						 | <a href="https://www.nobobarta.com/ourfamily/" rel="noopener" target="_blank">নববার্তা পরিবার</a>  
						
						| <a href="https://www.nobobarta.com/result/" rel="noopener" target="_blank">Result</a> |
						
						<div class="theme-link">
<p>Design By: <a href="https://www.nobobarta.com">Rudra Amin</a></p>
</div>		
						
					</div><!-- .copyright -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/bn_BD/sdk.js#xfbml=1&appId=2758673234174989&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">
disableSelection(document.body)
</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"NobobartaNews"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-129407416-1","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-88efa4a453c7a96651e12ed95c24c630","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='dashicons-css'  href='https://www.nobobarta.com/wp-includes/css/dashicons.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.nobobarta.com/wp-includes/js/thickbox/thickbox.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/newscard/assets/library/bootstrap/js/popper.min.js?ver=1.12.9' id='popper-script-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/newscard/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-script-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-min.js?ver=0.7.2' id='jquery-match-height-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-settings.js?ver=5.7' id='newscard-match-height-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/newscard/assets/js/skip-link-focus-fix.js?ver=20151215' id='newscard-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/newscard/assets/library/sticky/jquery.sticky.js?ver=1.0.4' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/newscard/assets/library/sticky/jquery.sticky-settings.js?ver=5.7' id='newscard-jquery-sticky-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/newscard/assets/js/scripts.js?ver=5.7' id='newscard-scripts-js'></script>
<script type='text/javascript' id='popular-widget-js-extra'>
/* <![CDATA[ */
var popwid = {"postid":"163965","ajaxurl":"https:\/\/www.nobobarta.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0' id='popular-widget-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.7#pubid=ra-5ff9480f6927abf9' id='addthis_widget-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u09aa\u09b0\u09ac\u09b0\u09cd\u09a4\u09c0 >","prev":"< \u09aa\u09c2\u09b0\u09cd\u09ac\u09ac\u09b0\u09cd\u09a4\u09c0","image":"\u099b\u09ac\u09bf","of":"\u098f\u09b0","close":"\u09ac\u09a8\u09cd\u09a7","noiframes":"\u098f\u0987 \u09b8\u09c1\u09ac\u09bf\u09a7\u09be\u099f\u09bf\u09b0 \u099c\u09a8\u09cd\u09af \u0987\u09a8\u09b2\u09be\u0987\u09a8 \u09ab\u09cd\u09b0\u09c7\u09ae-\u098f\u09b0 \u09a6\u09b0\u0995\u09be\u09b0\u0964 \u0986\u09aa\u09a8\u09be\u09b0 \u09b9\u09df\u09a4 iframe \u09ac\u09a8\u09cd\u09a7 \u0995\u09b0\u09be \u0986\u099b\u09c7 \u0985\u09a5\u09ac\u09be \u0986\u09aa\u09a8\u09be\u09b0 \u09ac\u09cd\u09b0\u09be\u0989\u099c\u09be\u09b0 \u098f\u099f\u09bf \u09b8\u09ae\u09b0\u09cd\u09a5\u09a8 \u0995\u09b0\u09c7 \u09a8\u09be\u0964","loadingAnimation":"https:\/\/www.nobobarta.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>
<script src='https://stats.wp.com/e-202111.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'80659950',post:'163965',tz:'6',srv:'www.nobobarta.com'} ]);
	_stq.push([ 'clickTrackerInit', '80659950', '163965' ]);
</script>

</body>
</html>
