
<html lang="en-US">
<head>
	
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://www.nobobarta.com">
<title>Nobobarta.com &#8211; Latest online bangla world news bd &#8211; নববার্তা.কম</title> 

<meta name="keywords" content="Nobbarta, Nobobarta.com, Daily Nobobarta, নববার্তা, bangla Nobobarta, Nobobarta bangladesh, newspaper, news paper, bd newspaper, bangla news, bangla newspaper, bengali newspaper, bangladesh newspaper, bangla news paper, bangladeshi newspaper, news paper bangladesh, daily news paper in bangladesh, daily newspapers of bangladesh, daily newspaper, Daily newspaper, Current News, current news, bengali daily newspaper, daily News, breaking news, eduresult, ssc result, hsc result, eduresultbd, educationboardresults, Portal, portal, Bangla, bangla, News, news, Bangladesh, bangladesh, Bangladeshi, bangladeshi, Bengali, Culture, Portal Site, Dhaka, textile, garments, micro credit, Bangladesh News, phone cards, business news, Free Advertisement, free Ad, free Ad on the net, buy-sell, buy & sell, buy and sell, Advertisement on the Net, Horoscope, horoscope, IT, ICT, Business, Health, health, Media, TV, Radio, Dhaka News, World News, National News, Bangladesh Media, Betar, Current News, Weather, weather, foreign exchange rate, Foreign Exchange Rate, Education, Foreign Education,Higher Education, Family, Relationship, Sports, sports, Bangladesh Sports, Bangladesh, Bangladesh Politics, Bangladesh Business, all bangla news, facebook,google,dhaka,Bangladesh Premier League,bangladesh premier leaguebpl,BPL,election, national election, national election 2018,  awami league, bangladesh awami league, bnp, bangladesh nationalist party, jatiya party, অনলাইন, পত্রিকা, আজকের পত্রিকা,বাংলাদেশ, অর্থনীতি, আন্তর্জাতিক, ব্যাংক-বীমা, শেয়ার বাজার, খেলাধুলা, বিনোদন, জীবন-শিল্প, তথ্য-প্রযুক্তি, মতামত, ফিচার,  আইন-আদালত,  স্বাস্থ্য বার্তা, চাকরির খবর, ধর্ম, নারী ও শিশু, শিল্প-সাহিত্য,  প্রবাস, ফেসবুক কর্ণার, বিনোদন, চলচ্চিত্র, ঢালিউড, বলিউড, হলিউড, টেলিভিশন, কম্পিউটার, মোবাইল ফোন, অটোমোবাইল, মহাকাশ, গেমস, মাল্টিমিডিয়া, রাজধানী, ক্রিকেট, ফুটবল, লাইভ স্কোর, আওয়ামী লীগ, বিএনপি,  জাতীয় পার্টি, শেখ হাসিনা, এরশাদ, খালেদা জিয়া, "/>
<meta name="distribution" content="Global"/>
<meta name="description" content="Nobobarta - প্রতি মূহুর্তে নতুন খবর, Nobobarta-নববার্তা is Most Innovative Bangla Online News/Article/ Features – Get National Education, Politics, Job, Breaking News, Latest Headlines, Sports, Crime, Entertainment, Business, Opinion, Lifestyle, Photo, Video, Travel, National, World, Facebook, Google, Dhaka events news are available here."/>

	<meta http-equiv="refresh" content="600">
	<meta name="google-site-verification" content="NebN7sIjLwD3Z1utAmHo9vgBq8QVSumSpBCGa9AI9Zg" />
	<meta name="msvalidate.01" content="B54BBF060FCBF1291DD2238745B50ED4" />
	<meta name="p:domain_verify" content="4443a8b12af94d5f2ed960dd4df52cb6"/>
	<meta name="yandex-verification" content="b9957f2311c097fe" />
	<meta property="fb:pages" content="182711685266559" />
	<meta name="fb:app_id" content="527733588191935" />
      
      
<link rel="icon" href="https://www.nobobarta.com/wp-content/uploads/2021/02/cropped-Nobobarta-Favicon.png" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.nobobarta.com/wp-content/uploads/2021/02/cropped-Nobobarta-Favicon.png" type="image/x-icon" />   




 <meta property="og:title" content="নোয়াখালীতে সন্ত্রাসী হামলা : ২ লক্ষাধিক টাকার ক্ষয়ক্ষতি" /> 
<meta property="og:description" content="" />  
<meta property="og:image" content="https://www.nobobarta.com/wp-content/uploads/2021/06/নোয়াখালীতে-সন্ত্রাসী-হামলা-600x337.jpeg" /> 
<meta property="og:video" content="" /> 
<meta property="og:video:width" content="560" />  
<meta property="og:video:height" content="340" />  
<meta property="og:video:type" content="application/x-shockwave-flash" />

    
             
	<meta name="google-site-verification" content="NebN7sIjLwD3Z1utAmHo9vgBq8QVSumSpBCGa9AI9Zg" />
	<meta name="msvalidate.01" content="B54BBF060FCBF1291DD2238745B50ED4" />
	<meta name="p:domain_verify" content="4443a8b12af94d5f2ed960dd4df52cb6"/>
	<meta name="yandex-verification" content="b9957f2311c097fe" />
	<meta property="fb:pages" content="182711685266559" />
	<meta name="fb:app_id" content="527733588191935" />
  
        
        <ol style="display:none"><li><span>basharpoet@yahoo.com : আবুল বাশার শেখ, ময়মনসিংহ জেলা প্রতিনিধি # : আবুল বাশার শেখ ময়মনসিংহ জেলা প্রতিনিধি</span></li><li><span>adithayk@gmail.com : আদিত্ব্য কামাল, ব্রাক্ষণবাড়ীয়া প্রতিনিধি : আদিত্ব্য কামাল ব্রাক্ষণবাড়ীয়া প্রতিনিধি</span></li><li><span>ahidsaiful@gmail.com : অহিদ সাইফুল : অহিদ সাইফুল</span></li><li><span>rudraamin71@gmail.com : আমিনুল ইসলাম, সিনিয়র রিপোর্টার : মোঃ আমিনুল ইসলাম</span></li><li><span>shofiullahansari@yahoo.com : সফিউল্লাহ আনসারী, ষ্টাফ রিপোর্টার # : সফিউল্লাহ আনসারী নববার্তা ষ্টাফ রিপোর্টার</span></li><li><span>news.alsarker@gmail.com : অপূর্ব লাল সরকার, বরিশাল প্রতিনিধি : অপূর্ব লাল সরকার, আগৈলঝাড়া (বরিশাল)</span></li><li><span>rabbu4046@gmail.com : আটোয়ারী (পঞ্চগড়) প্রতিনিধি : : রাব্বু হক প্রধান</span></li><li><span>delowar_sust@yahoo.com : দেলোয়ার হোসেন, শাবি সংবাদদাতা : দেলোয়ার হোসেন</span></li><li><span>editor@nobobarta.com : অনলাইন ডেস্ক : অনলাইন ডেস্ক</span></li><li><span>marufsarkar93@gmail.com : বিনোদন প্রতিনিধি : : বিনোদন প্রতিনিধি :</span></li><li><span>shahabuddinislam95@gmail.com : রাবি প্রতিনিধি : শাহাবুদ্দীন আহমেদ রাবি প্রতিনিধি</span></li><li><span>j.a.bhuiya@gmail.com : জাহাঙ্গীর আলম ভূইঁয়া, সুনামগঞ্জ প্রতিনিধি # : জাহাঙ্গীর আলম ভূইঁয়া তাহিরপুর প্রতিনিধি</span></li><li><span>jakariamohammad127@gmail.com : জাকারিয়া মোহাম্মদ, গোলাপগঞ্জ প্রতিনিধি # : জাকারিয়া মোহাম্মদ গোলাপগঞ্জ প্রতিনিধি #</span></li><li><span>udoyjuwelahmed@gmail.com : শহীদুর রহমান জুয়েল সিলেট ব্যুরো চীফ : শহীদুর রহমান জুয়েল সিলেট ব্যুরো চীফ</span></li><li><span>jubaerju45@gmail.com : জাবি প্রতিনিধি : জোবায়ের কামাল জাবি প্রতিনিধি</span></li><li><span>kabir_tanmoy@yahoo.com : কবীর চৌধুরী তন্ময় : কবীর চৌধুরী তন্ময় অতিথি লেখক</span></li><li><span>baabuuraambaabuu173@gmail.com : কুমিল্লা জেলা প্রতিনিধি : : মোঃ কামরুজ্জামান বাবু কুমিল্লা</span></li><li><span>kkumar3700@gmail.com : কিশোর কুমার দত্ত, লক্ষ্মীপুর প্রতিনিধি : কিশোর কুমার দত্ত লক্ষ্মীপুর প্রতিনিধি</span></li><li><span>lutful_mirza@yahoo.com : লুৎফুল মির্জা, স্টাফ রিপোর্টার # : লুৎফুল মির্জা স্টাফ রিপোর্টার</span></li><li><span>nazrul.sn37@gmail.com : উত্তরাঞ্চল অফিস : উত্তরাঞ্চল অফিস</span></li><li><span>thejubi72@gmail.com : জোবায়ের, জবি প্রতিনিধি # : এহসানুল মাহবুব জোবায়ের, জবি</span></li><li><span>mdkamal.net1972@gmail.com : নববার্তা ডট কম : নববার্তা ডট কম </span></li><li><span>meezanpana@gmail.com : মিজানুর রহমান পনা (মিজানপনা) : মিজানুর রহমান পনা (মিজানপনা) ঝালকাঠি প্রতিনিধি #</span></li><li><span>krishnabala477@gmail.com : কৃষ্ণ বালা যবিপ্রবি প্রতিনিধি : কৃষ্ণ বালা</span></li><li><span>mehedi.lijon@gmail.com : মেহেদী জামান লিজন, নজরুল বিশ্ববিদ্যালয় # : মেহেদী জামান লিজন নজরুল বিশ্ববিদ্যালয়</span></li><li><span>muzammel.tahirpur@gmail.com : মোজাম্মেল আলম ভূঁইয়া, নিজস্ব প্রতিবেদক # : মোজাম্মেল আলম ভূঁইয়া, নিজস্ব প্রতিবেদক</span></li><li><span>sakib.press77@gmail.com : নাজমুস সাকিব মুন, পঞ্চগড় ব্যুরো : নাজমুস সাকিব মুন, পঞ্চগড় ব্যুরো</span></li><li><span>coolboy.sakib66@gmail.com : নিউজ ডেস্ক নববার্তা : নিউজ ডেস্ক নববার্তা</span></li><li><span>pdnroni1971@gmail.com : প্রান্ত রনি, রাঙ্গামাটি প্রতিনিধি # : প্রান্ত রনি রাঙ্গামাটি প্রতিনিধি</span></li><li><span>rahadraja@gmail.com : মোহাম্মদ রাহাদ রাজা, খুলনা বিভাগীয় স্টাফ রিপোর্টার : মোহাম্মদ রাহাদ রাজা খুলনা বিভাগীয় স্টাফ রিপোর্টার</span></li><li><span>rajanaman882@gmail.com : মোঃ রাজন আমান, কুষ্টিয়া জেলা প্রতিনিধি : মোঃ রাজন আমান কুষ্টিয়া জেলা প্রতিনিধি</span></li><li><span>rajonkhan702@gmail.com : মোঃ রাজন খান : মোঃ রাজন খান</span></li><li><span>rezveahmed07@gmail.com : বিশেষ প্রতিনিধি # : নূর-এ আলম সিদ্দিকী বিশেষ প্রতিনিধি #</span></li><li><span>romel7610@gmail.com : মোঃ মিনহাজুর রহমান, লাইফ স্টাইল # : মোঃ মিনহাজুর রহমান লাইফ স্টাইল</span></li><li><span>sadikiu099@gmail.com : সাদিকুল ইসলাম : সাদিকুল ইসলাম ইবি প্রতিনিধি</span></li><li><span>salahuddin2095@gmail.com : সালাহ্উদ্দিন সালমান : সালাহ্উদ্দিন সালমান</span></li><li><span>boshir.sayed@gmail.com : বশির আহম্মেদ কাউখালী প্রতিনিধি : বশির আহম্মেদ কাউখালী প্রতিনিধি</span></li><li><span>bkotha71@gmail.com : শরিফুল ইসলাম স্টাফ রিপোর্টার : শরিফুল ইসলাম স্টাফ রিপোর্টার</span></li><li><span>skdoyle77@gmail.com : বিশেষ প্রতিনিধি : বিশেষ প্রতিনিধি</span></li><li><span>subrata6630@gmail.com : সুব্রত দেব নাথ : সুব্রত দেব নাথ</span></li><li><span>sukumar.mitra@rediffmail.com : সুকুমার মিত্র, কলকাতা প্রতিনিধি # : সুকুমার মিত্র কলকাতা প্রতিনিধি</span></li><li><span>mohammedtaizulislambd@gmail.com : তাইজুল ফয়েজ, গ্রীস প্রতিনিধি : তাইজুল ফয়েজ, গ্রীস প্রতিনিধি</span></li><li><span>robin.tangail1983@gmail.com : রবিন তালুকদার, টাঙ্গাইল প্রতিনিধি : রবিন তালুকদার টাঙ্গাইল প্রতিনিধি</span></li><li><span>tanvir_pou@yahoo.com : হবিগঞ্জ জেলা প্রতিনিধি : : হবিগঞ্জ জেলা প্রতিনিধি :</span></li><li><span>jnews63@gmail.com : জাহিদুর রহমান তারিক, ষ্টাফ রিপোর্টার,ঝিনাইদহ # : জাহিদুর রহমান তারিক</span></li><li><span>test@mail.cca : test user : test user</span></li></ol><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="NebN7sIjLwD3Z1utAmHo9vgBq8QVSumSpBCGa9AI9Zg" />
<meta name="msvalidate.01" content="24F8DF85BD63B1785A69BB84CDDC991F" />
<meta name="p:domain_verify" content="4443a8b12af94d5f2ed960dd4df52cb6" />
<meta name="yandex-verification" content="b9957f2311c097fe" />

	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>নোয়াখালীতে সন্ত্রাসী হামলা : ২ লক্ষাধিক টাকার ক্ষয়ক্ষতি | Nobobarta</title>
	<meta name="description" content="নোয়াখালী প্রতিনিধি: নোয়াখালীর সুধারাম থানায় অবস্থিত নোয়াখালী পৌরসভার ১ নং ওয়ার্ডে আজ বেলা ১২ টার সময় তাজুল ইসলাম তাজুর নেতৃত্বে বাহার উল্লাহের মদদে ১৫-২০" />
	<link rel="canonical" href="https://www.nobobarta.com/latest-news/sarabangla/চট্টগ্রাম-বি/noakhali/নোয়াখালীতে-সন্ত্রাসী-হা-2/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="নোয়াখালীতে সন্ত্রাসী হামলা : ২ লক্ষাধিক টাকার ক্ষয়ক্ষতি | Nobobarta" />
	<meta property="og:description" content="নোয়াখালী প্রতিনিধি: নোয়াখালীর সুধারাম থানায় অবস্থিত নোয়াখালী পৌরসভার ১ নং ওয়ার্ডে আজ বেলা ১২ টার সময় তাজুল ইসলাম তাজুর নেতৃত্বে বাহার উল্লাহের মদদে ১৫-২০" />
	<meta property="og:url" content="https://www.nobobarta.com/latest-news/sarabangla/চট্টগ্রাম-বি/noakhali/নোয়াখালীতে-সন্ত্রাসী-হা-2/" />
	<meta property="og:site_name" content="Nobobarta" />
	<meta property="article:publisher" content="https://www.facebook.com/nobobarta" />
	<meta property="article:author" content="https://www.facebook.com/subrata6630" />
	<meta property="article:published_time" content="2021-06-12T14:04:09+00:00" />
	<meta property="article:modified_time" content="2021-06-12T14:12:12+00:00" />
	<meta property="og:image" content="https://www.nobobarta.com/wp-content/uploads/2021/06/নোয়াখালীতে-সন্ত্রাসী-হামলা.jpeg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="705" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@subrata6630" />
	<meta name="twitter:site" content="@NobobartaNews" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="সুব্রত দেব নাথ" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nobobarta &raquo; Feed" href="https://www.nobobarta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nobobarta &raquo; Comments Feed" href="https://www.nobobarta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nobobarta &raquo; নোয়াখালীতে সন্ত্রাসী হামলা : ২ লক্ষাধিক টাকার ক্ষয়ক্ষতি Comments Feed" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf/noakhali/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%80-%e0%a6%b9%e0%a6%be-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nobobarta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nobobarta.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://www.nobobarta.com/wp-content/themes/LatestNews/css/bootstrap.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.nobobarta.com/wp-content/themes/LatestNews/css/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.nobobarta.com/wp-content/themes/LatestNews/css/responsive.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css'  href='https://www.nobobarta.com/wp-content/themes/LatestNews/css/menu.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl_carousel_min-css'  href='https://www.nobobarta.com/wp-content/themes/LatestNews/css/owl.carousel.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='archive-style-css'  href='https://www.nobobarta.com/wp-content/themes/LatestNews/css/archive-style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.nobobarta.com/wp-content/themes/LatestNews/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css'  href='https://www.nobobarta.com/wp-content/plugins/team-members/inc/css/tmm_style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.nobobarta.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nobobarta.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/LatestNews/js/bootstrap.min.js?ver=5.7.2' id='js_min-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/LatestNews/js/jquery.min.js?ver=5.7.2' id='jquery-min-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/LatestNews/js/owl.carousel.min.js?ver=5.7.2' id='owl_carousel_min-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/LatestNews/js/main.js?ver=5.7.2' id='main-js'></script>
<link rel="https://api.w.org/" href="https://www.nobobarta.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nobobarta.com/wp-json/wp/v2/posts/165544" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nobobarta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nobobarta.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.nobobarta.com/?p=165544' />
<link rel="alternate" type="application/json+oembed" href="https://www.nobobarta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nobobarta.com%2Flatest-news%2Fsarabangla%2F%25e0%25a6%259a%25e0%25a6%259f%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25ae-%25e0%25a6%25ac%25e0%25a6%25bf%2Fnoakhali%2F%25e0%25a6%25a8%25e0%25a7%258b%25e0%25a7%259f%25e0%25a6%25be%25e0%25a6%2596%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%2580-%25e0%25a6%25b9%25e0%25a6%25be-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nobobarta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nobobarta.com%2Flatest-news%2Fsarabangla%2F%25e0%25a6%259a%25e0%25a6%259f%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25ae-%25e0%25a6%25ac%25e0%25a6%25bf%2Fnoakhali%2F%25e0%25a6%25a8%25e0%25a7%258b%25e0%25a7%259f%25e0%25a6%25be%25e0%25a6%2596%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%2580-%25e0%25a6%25b9%25e0%25a6%25be-2%2F&#038;format=xml" />
<meta property="fb:app_id" content="2758673234174989"/><script type="text/javascript" src="https://www.nobobarta.com/wp-content/plugins/wordpress-data-guards/wpdg.js"></script> <script type="text/javascript">
	// document.onselectstart = new Function ("return false");
function disableSelection(target){
if (typeof target.onselectstart!="undefined")
	target.onselectstart=function(){return false;}
else if (typeof target.style.MozUserSelect!="undefined")
	target.style.MozUserSelect="none";
else
	target.onmousedown=function(){return false}
target.style.cursor = "default";
}</script> 
	<script type="text/javascript">
	document.onselectstart = new Function ("return false");
	jQuery(document).ready(function(){
		jQuery(document).bind("cut copy paste",function(e){
			e.preventDefault();
		});
	});
	</script><!-- Wordpress Data Guard Lite -->
<meta http-equiv="imagetoolbar" content="no">
<script type="text/javascript">
jQuery(document).ready(function(){
	jQuery(document).bind("contextmenu",function(e){
		return false;
	});
});
</script> 
<script type="text/javascript">
function disableText(e){
  return false;
}
function reEnable(){
  return true;
}
</script>
<script type="text/javascript">
var msgpopup="এই ওয়েবসাইটের কোনো লেখা, ছবি, ভিডিও অনুমতি ছাড়া ব্যবহার বেআইনি";
function ESW(){
	if(typeof alertVis !== 'undefined')
	{
		if(alertVis == "1")
			alert(message);
	}

	if(typeof closeWin !== 'undefined')
	{
		if(closeWin == "1")
			self.close();
	}
	return false;
}
function IE() {
     if (event.button == "2" || event.button == "3"){ESW();}
}
function NS(e) {
     if (document.layers || (document.getElementById && !document.all)){
          if (e.which == "2" || e.which == "3"){ ESW();}
     }
}
 document.onmousedown=IE;document.onmouseup=NS;document.oncontextmenu=new Function("alert(msgpopup);return false")  </script> <style type='text/css'>img#wpstats{display:none}</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.nobobarta.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3b713324-b220-406a-b505-9394ffebe512';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Nobobarta";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['welcomeNotification']['url'] = "https://www.nobobarta.com";
oneSignal_options['path'] = "https://www.nobobarta.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "116836667703";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "আপনার পছন্দের সংবাদ পেতে সাবস্ক্রাইব করুন";
oneSignal_options['promptOptions']['acceptButtonText'] = "হ্যাঁ";
oneSignal_options['promptOptions']['cancelButtonText'] = "পরবর্তীতে";
oneSignal_options['promptOptions']['siteName'] = "https://www.nobobarta.com";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://www.nobobarta.com/wp-content/uploads/2021/02/cropped-Nobobarta-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nobobarta.com/wp-content/uploads/2021/02/cropped-Nobobarta-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nobobarta.com/wp-content/uploads/2021/02/cropped-Nobobarta-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nobobarta.com/wp-content/uploads/2021/02/cropped-Nobobarta-Favicon-270x270.png" />
	


<style>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</style>
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "3b713324-b220-406a-b505-9394ffebe512",
    });
  });
</script>
	
	<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '527733588191935',
      cookie     : true,
      xfbml      : true,
      version    : 'v10.0'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>	
	
	
    </head>

    <body data-rsssl=1>
		

<!------------- Archive start --------------->
    <script src="https://code.jquery.com/jquery-1.12.4.js"></script>
  <script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
  <script type="text/javascript">
       $(function() {
               $("#datepicker").datepicker({ dateFormat: "yymmdd",       changeMonth: true,
      changeYear: true }).val()
   
       });

   </script> 
		
		<!------------ header section Start -------------->
	
		<section class="header_section">
		
			   
									
					<div class="container">
							
								
				<div class="row">
					<div class="col-md-3 col-sm-3">
						<div class="header_logo">
							<a href="https://www.nobobarta.com/"><img src=" https://www.nobobarta.com/wp-content/uploads/2019/07/Nobobarta-Logo-Nobo.png" alt="Logo" width="100%"></a> 
						</div>
					</div>				
					<div class="col-md-5 col-sm-5">
						<div class="date">
						 	<i class="fa fa-calendar-o "></i> 
													
								শনিবার, ১২ জুন ২০২১, ০৯:৫২ অপরাহ্ন													   
														</div>
					</div>				
					<div class="col-md-4 col-sm-4">
						<div class="top_hdr_social">
	                        <ul>
	                            <li><a href="https://www.facebook.com/nobobarta" target="_blank" class="facebook"> <i class="fa fa-facebook"></i></a></li>
	                            <li><a href="https://www.twitter.com/NobobartaNews" target="_blank" class="twitter"> <i class="fa fa-twitter"></i></a></li>
	                            <li><a href="" target="_blank" class="instagram"> <i class="fa fa-instagram"></i></a></li>
	                            <li><a href="#" target="_blank" class="android"> <i class="fa fa-android"></i></a></li>
	                            <li><a href="" target="_blank" class="google_plus"> <i class="fa fa-google-plus"></i></a></li>
	                            <li><a href="https://www.youtube.com/nobobarta" target="_blank" class="youtube"> <i class="fa fa-youtube"></i></a></li>
	                            <li><a href="" target="_blank" class="rss"> <i class="fa fa-rss"></i></a></li>
	                        </ul>
	                    </div>
					</div>				
				</div>
			</div>
		</section>


		<!------------ Menu & Search section Start -------------->

		<section class="menu_section" id="myHeader">
		
              
									
					<div class="container">
							
								
                <div class="row">
                	<div class="col-xs-10 col-md-11 col-sm-11">
                		<div id="menu-area" class="menu_area">
		                    <div class="menu_bottom">
                                <nav role="navigation" class="navbar navbar-default mainmenu">
                            <!-- Brand and toggle get grouped for better mobile display -->
                                    <div class="navbar-header">
                                        <button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
                                            <span class="sr-only">Toggle navigation</span>
                                            <span class="icon-bar"></span>
                                            <span class="icon-bar"></span>
                                            <span class="icon-bar"></span>
                                        </button>
                                    </div>
                                    <!-- Collection of nav links and other content for toggling -->
                                    <div id="navbarCollapse" class="collapse navbar-collapse">
                                        <div class="menu-primary-container"><ul id="menu-primary" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-162053"><a title="প্রচ্ছদ" href="https://www.nobobarta.com/">প্রচ্ছদ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-159805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159805"><a title="জাতীয়" href="https://www.nobobarta.com/latest-news/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-159791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159791"><a title="আন্তর্জাতিক" href="https://www.nobobarta.com/latest-news/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আন্তর্জাতিক</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-159806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159806"><a title="রাজনীতি" href="https://www.nobobarta.com/latest-news/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-159789" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-159789 dropdown"><a title="সারা বাংলা" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">সারা বাংলা <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161305 dropdown"><a title="ঢাকা বি." href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf/">ঢাকা বি.</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161373"><a title="ঢাকা" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf/dhaka/">ঢাকা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161370"><a title="গাজীপুর" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf/gazipur/">গাজীপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161372"><a title="টাঙ্গাইল" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf/tangail/">টাঙ্গাইল</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161378"><a title="মানিকগঞ্জ" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf/manikganj/">মানিকগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161379"><a title="মুন্সিগঞ্জ" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf/munshiganj/">মুন্সিগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161371"><a title="গোপালগঞ্জ" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf/gopalganj/">গোপালগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161375"><a title="নারায়নগঞ্জ" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf/narayanganj/">নারায়নগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161377"><a title="মাদারীপুর" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf/madaripur/">মাদারীপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161376"><a title="ফরিদপুর" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf/faridpur/">ফরিদপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161380"><a title="রাজবাড়ী" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf/rajbari/">রাজবাড়ী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161374"><a title="নরসিংদী" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf/narsingdi/">নরসিংদী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161381"><a title="শরীয়তপুর" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf/shariatpur/">শরীয়তপুর</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161304" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-161304 dropdown"><a title="চট্টগ্রাম বি." href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf/">চট্টগ্রাম বি.</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161351"><a title="চট্টগ্রাম" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf/chittagong/">চট্টগ্রাম</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161348"><a title="কক্সবাজার" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf/coxs-bazar/">কক্সবাজার</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161349"><a title="কুমিল্লা" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf/comilla/">কুমিল্লা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161350"><a title="খাগড়াছড়ি" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf/khagrachhari/">খাগড়াছড়ি</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161352"><a title="চাঁদপুর" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf/chandpur/">চাঁদপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161354" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-161354"><a title="নোয়াখালী" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf/noakhali/">নোয়াখালী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161355"><a title="ফেনী" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf/feni/">ফেনী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161356"><a title="বান্দরবান" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf/bandarban/">বান্দরবান</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161357"><a title="ব্রাক্ষ্মণবাড়িয়া" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf/brahmanbaria/">ব্রাক্ষ্মণবাড়িয়া</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161358"><a title="রাঙ্গামাটি" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf/rangamati/">রাঙ্গামাটি</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161359"><a title="লক্ষীপুর" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf/lakshmipur/">লক্ষীপুর</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161303 dropdown"><a title="খুলনা বি." href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf/">খুলনা বি.</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161390"><a title="খুলনা" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf/khulna/">খুলনা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161382"><a title="বাগেরহাট" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf/bagerhat/">বাগেরহাট</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161384"><a title="মেহেরপুর" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf/meherpur/">মেহেরপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161391"><a title="চুয়াডাঙ্গা" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf/chuadanga/">চুয়াডাঙ্গা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161389"><a title="কুষ্টিয়া" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf/kushtia/">কুষ্টিয়া</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161385"><a title="যশোর" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf/jessore/">যশোর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161388"><a title="নড়াইল" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf/narail/">নড়াইল</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161383"><a title="মাগুরা" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf/magura/">মাগুরা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161387"><a title="ঝিনাইদহ" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf/jhenaidah/">ঝিনাইদহ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161386"><a title="সাতক্ষীরা" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf/satkhira/">সাতক্ষীরা</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161306 dropdown"><a title="বরিশাল বি." href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf/">বরিশাল বি.</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161398"><a title="বরিশাল" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2/">বরিশাল</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161399"><a title="ভোলা" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf/%e0%a6%ad%e0%a7%8b%e0%a6%b2%e0%a6%be/">ভোলা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161395"><a title="পিরোজপুর" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0/">পিরোজপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161394"><a title="পটুয়াখালী" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf/%e0%a6%aa%e0%a6%9f%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80/">পটুয়াখালী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161396"><a title="বরগুনা" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf/%e0%a6%ac%e0%a6%b0%e0%a6%97%e0%a7%81%e0%a6%a8%e0%a6%be/">বরগুনা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161393"><a title="ঝালকাঠি" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf/jhalokati/">ঝালকাঠি</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161309 dropdown"><a title="রাজশাহী বি." href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf/">রাজশাহী বি.</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161410"><a title="রাজশাহী" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80/">রাজশাহী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161406"><a title="নাটোর" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf/%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a7%8b%e0%a6%b0/">নাটোর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161404"><a title="নওগাঁ" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf/%e0%a6%a8%e0%a6%93%e0%a6%97%e0%a6%be%e0%a6%81/">নওগাঁ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161402"><a title="চাঁপাইনবাবগঞ্জ" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">চাঁপাইনবাবগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161408"><a title="বগুড়া" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf/%e0%a6%ac%e0%a6%97%e0%a7%81%e0%a7%9c%e0%a6%be/">বগুড়া</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161403"><a title="জয়পুরহাট" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf/%e0%a6%9c%e0%a7%9f%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f/">জয়পুরহাট</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161407"><a title="পাবনা" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf/%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a6%be/">পাবনা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161411"><a title="সিরাজগঞ্জ" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf/%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">সিরাজগঞ্জ</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161308 dropdown"><a title="রংপুর বি." href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf/">রংপুর বি.</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161412"><a title="রংপুর" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0/">রংপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161416"><a title="কুড়িগ্রাম" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">কুড়িগ্রাম</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161419"><a title="লালমনিরহাট" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf/%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f/">লালমনিরহাট</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161417"><a title="গাইবান্ধা" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be/">গাইবান্ধা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161414"><a title="দিনাজপুর" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf/%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0/">দিনাজপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161418"><a title="পঞ্চগড়" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf/%e0%a6%aa%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%97%e0%a7%9c/">পঞ্চগড়</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161413"><a title="ঠাকুরগাঁ" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81/">ঠাকুরগাঁ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161415"><a title="নীলফামারী" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80/">নীলফামারী</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161310 dropdown"><a title="সিলেট বি." href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf/">সিলেট বি.</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161360"><a title="সিলেট" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f/">সিলেট</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161361"><a title="সুনামগঞ্জ" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf/%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">সুনামগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161363"><a title="মৌলভীবাজার" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf/%e0%a6%ae%e0%a7%8c%e0%a6%b2%e0%a6%ad%e0%a7%80%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">মৌলভীবাজার</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161362"><a title="হবিগঞ্জ" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf/%e0%a6%b9%e0%a6%ac%e0%a6%bf%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">হবিগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161353"><a title="গোলাপগঞ্জ" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf/%e0%a6%97%e0%a7%8b%e0%a6%b2%e0%a6%be%e0%a6%aa%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">গোলাপগঞ্জ</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161307 dropdown"><a title="ময়মনসিংহ বি." href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf/">ময়মনসিংহ বি.</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161365"><a title="ময়মনসিংহ" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9/">ময়মনসিংহ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161367"><a title="জামালপুর" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf/%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%aa%e0%a7%81%e0%a6%b0/">জামালপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161366"><a title="শেরপুর" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf/%e0%a6%b6%e0%a7%87%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0/">শেরপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161369"><a title="কিশোরগঞ্জ" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf/%e0%a6%95%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">কিশোরগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161364"><a title="ভালুকা" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf/%e0%a6%ad%e0%a6%be%e0%a6%b2%e0%a7%81%e0%a6%95%e0%a6%be/">ভালুকা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161368"><a title="নেত্রকোনা" href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf/%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a7%8b%e0%a6%a8%e0%a6%be/">নেত্রকোনা</a></li>
	</ul>
</li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-159796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159796"><a title="অর্থনীতি" href="https://www.nobobarta.com/latest-news/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-159798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-159798 dropdown"><a title="খেলাধুলা" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">খেলাধুলা <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-159803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159803"><a title="ক্রিকেট" href="https://www.nobobarta.com/latest-news/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%9f/">ক্রিকেট</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-159800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159800"><a title="অলিম্পিক" href="https://www.nobobarta.com/latest-news/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%85%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%bf%e0%a6%95/">অলিম্পিক</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-159801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159801"><a title="আইপিএল" href="https://www.nobobarta.com/latest-news/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf%e0%a6%8f%e0%a6%b2/">আইপিএল</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-159802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159802"><a title="এস এ গেমস" href="https://www.nobobarta.com/latest-news/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%8f%e0%a6%b8-%e0%a6%8f-%e0%a6%97%e0%a7%87%e0%a6%ae%e0%a6%b8/">এস এ গেমস</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-159804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159804"><a title="গলফ" href="https://www.nobobarta.com/latest-news/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%97%e0%a6%b2%e0%a6%ab/">গলফ</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-159790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159790"><a title="বিনোদন" href="https://www.nobobarta.com/latest-news/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-159792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-159792 dropdown"><a title="শিক্ষাঙ্গন" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">শিক্ষাঙ্গন <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-159813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159813"><a title="ইসলামী বিশ্ববিদ্যালয় (ইবি)" href="https://www.nobobarta.com/latest-news/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/islamic-university-iu/">ইসলামী বিশ্ববিদ্যালয় (ইবি)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-159814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159814"><a title="কাজী নজরুল ইসলাম বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/latest-news/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/jatiya-kabi-kazi-nazrul-islam-university/">কাজী নজরুল ইসলাম বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162064"><a title="কুমিল্লা বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/latest-news/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/comilla-university/">কুমিল্লা বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162065"><a title="কুমিল্লা ভিক্টোরিয়া সরকারি কলেজ" href="https://www.nobobarta.com/latest-news/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/cumilla-victoria-government-college/">কুমিল্লা ভিক্টোরিয়া সরকারি কলেজ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162066"><a title="খুলনা প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/latest-news/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/kuet/">খুলনা প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162067"><a title="খুলনা বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/latest-news/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/khulna-university/">খুলনা বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162068"><a title="গণ বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/latest-news/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/gono-bishwabidyalay/">গণ বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162069"><a title="গ্রিন ইউনিভার্সিটি" href="https://www.nobobarta.com/latest-news/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/green-university/">গ্রিন ইউনিভার্সিটি</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162070"><a title="চট্টগ্রাম প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/latest-news/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/cuet/">চট্টগ্রাম প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162071"><a title="চট্টগ্রাম বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/latest-news/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/university-of-chittagong/">চট্টগ্রাম বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162072"><a title="চট্টগ্রাম মেডিকেল কলেজ" href="https://www.nobobarta.com/latest-news/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/chittagong-medical-college/">চট্টগ্রাম মেডিকেল কলেজ</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-162119 dropdown"><a title="ফিচার" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">ফিচার <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162120"><a title="লাইফস্টাইল" href="https://www.nobobarta.com/latest-news/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162118"><a title="তথ্যপ্রযুক্তি" href="https://www.nobobarta.com/latest-news/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">তথ্যপ্রযুক্তি</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162121"><a title="ভ্রমণ" href="https://www.nobobarta.com/latest-news/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a3/">ভ্রমণ</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162127"><a title="চাকরির খবর" href="https://www.nobobarta.com/latest-news/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/">চাকরির খবর</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-162122 dropdown"><a title="অন্যান্য" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">অন্যান্য <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-164877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164877"><a title="করোনাভাইরাস" href="https://www.nobobarta.com/latest-news/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8/">করোনাভাইরাস</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-164875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164875"><a title="আইন-আদালত" href="https://www.nobobarta.com/latest-news/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন-আদালত</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-164873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164873"><a title="অপরাধ" href="https://www.nobobarta.com/latest-news/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7/">অপরাধ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-164876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164876"><a title="এক্সক্লুসিভ" href="https://www.nobobarta.com/latest-news/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/">এক্সক্লুসিভ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162129"><a title="বাংলা কনর্ভাটার" href="https://www.nobobarta.com/bangla-font-converter/">বাংলা কনর্ভাটার</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162123"><a title="অন্যরকম খবর" href="https://www.nobobarta.com/latest-news/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%b0%e0%a6%95%e0%a6%ae-%e0%a6%96%e0%a6%ac%e0%a6%b0/">অন্যরকম খবর</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162124"><a title="আদিবাসী" href="https://www.nobobarta.com/latest-news/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%86%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%80/">আদিবাসী</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162125"><a title="ইতিহাসের এইদিনে" href="https://www.nobobarta.com/latest-news/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%87%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%8f%e0%a6%87%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87/">ইতিহাসের এইদিনে</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162126"><a title="খোলা মতামত" href="https://www.nobobarta.com/latest-news/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%96%e0%a7%8b%e0%a6%b2%e0%a6%be-%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4/">খোলা মতামত</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-164885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-164885 dropdown"><a title="বইপত্র" href="https://www.nobobarta.com/latest-news/%e0%a6%ac%e0%a6%87%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0/">বইপত্র</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-164886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164886"><a title="বই আলোচনা" href="https://www.nobobarta.com/latest-news/%e0%a6%ac%e0%a6%87%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0/%e0%a6%ac%e0%a6%87-%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%a8%e0%a6%be/">বই আলোচনা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-164887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164887"><a title="বইমেলা" href="https://www.nobobarta.com/latest-news/%e0%a6%ac%e0%a6%87%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0/%e0%a6%ac%e0%a6%87%e0%a6%ae%e0%a7%87%e0%a6%b2%e0%a6%be/">বইমেলা</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-164878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164878"><a title="ধর্ম" href="https://www.nobobarta.com/latest-news/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/">ধর্ম</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-164879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164879"><a title="নারী ও শিশু" href="https://www.nobobarta.com/latest-news/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%93-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81/">নারী ও শিশু</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-164880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164880"><a title="নির্বাচন" href="https://www.nobobarta.com/latest-news/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">নির্বাচন</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-164881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164881"><a title="পাঠক কলাম" href="https://www.nobobarta.com/latest-news/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%aa%e0%a6%be%e0%a6%a0%e0%a6%95-%e0%a6%95%e0%a6%b2%e0%a6%be%e0%a6%ae/">পাঠক কলাম</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-164882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164882"><a title="প্রবাস" href="https://www.nobobarta.com/latest-news/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b8/">প্রবাস</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-162128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162128"><a title="চিঠি" href="https://www.nobobarta.com/latest-news/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%9a%e0%a6%bf%e0%a6%a0%e0%a6%bf/">চিঠি</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-164884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164884"><a title="ফেসবুক কর্ণার" href="https://www.nobobarta.com/latest-news/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%ab%e0%a7%87%e0%a6%b8%e0%a6%ac%e0%a7%81%e0%a6%95-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%a3%e0%a6%be%e0%a6%b0/">ফেসবুক কর্ণার</a></li>
</ul>
</li>
</ul></div>                                    </div>
                                </nav>
		                                    
		                    </div><!-- /.header_bottom -->

		                </div>
                	</div>
                	<div class=" col-xs-2 col-md-1 col-sm-1">
                		<div class="search-large-divice">
							<div class="search-icon-holder"> <a href="#" class="search-icon" data-toggle="modal" data-target=".bd-example-modal-lg"><i class="fa fa-search" aria-hidden="true"></i></a>
								<div class="modal fade bd-example-modal-lg" action="https://www.nobobarta.com/" tabindex="-1" role="dialog" aria-hidden="true" style="display: none;">
									<div class="modal-dialog modal-lg">
										<div class="modal-content">
											<div class="modal-header">
												<button type="button" class="close" data-dismiss="modal" aria-label="Close"> <i class="fa fa-times-circle" aria-hidden="true"></i> </button>
											</div>
											<div class="modal-body">
												<div class="row">
													<div class="col-md-12">
														<div class="custom-search-input">
															<form>
																<div class="input-group">
																	<input class="search form-control input-lg" placeholder="এখানে লিখুন" value=""name="s" type="text">
																	<span class="input-group-btn">
																	<button class="btn btn-lg" type="submit"> <i class="fa fa-search" aria-hidden="true"></i> </button>
																</span> </div>
															</form>
														</div>
													</div>
												</div>
											</div>
										</div>
									</div>
								</div>
							</div>
						</div>
                	</div>
                </div>
            </div>
        </section>

<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header Ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5690685661312333"
     data-ad-slot="6953149256"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>

		<!------------ scrool Start -------------->


		<section class="scrrol_section">
		
			   
									
					<div class="container">
							
											
			 			
				<div class="row">
					<div class="col-md-12 scrool"> 
						<div class="col-md-2 scrool_1">
							ব্রেকিং নিউজ : 						</div>
						<div class="col-md-10 scrool_2">
													
								<marquee direction = "left" scrollamount="4px" onmouseover="this.stop()" onmouseout="this.start()">
																		<i class="fa fa-square" aria-hidden="true"></i>
									<a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf/noakhali/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%80-%e0%a6%b9%e0%a6%be-2/">নোয়াখালীতে সন্ত্রাসী হামলা : ২ লক্ষাধিক টাকার ক্ষয়ক্ষতি</a>
																		<i class="fa fa-square" aria-hidden="true"></i>
									<a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%a8-%e0%a6%85%e0%a6%a7%e0%a6%bf%e0%a6%a6%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%b0/">কৃষি সম্প্রসারন অধিদপ্তরের পরিচালকের নলছিটিতে বিভিন্ন প্রজেক্ট পরিদর্শন</a>
																		<i class="fa fa-square" aria-hidden="true"></i>
									<a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%b8%e0%a6%a6%e0%a6%b0-%e0%a6%87%e0%a6%89%e0%a6%aa%e0%a6%bf-%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ae%e0%a7%8d/">রাজাপুর সদর ইউপি চেয়ারম্যানের বিরেুদ্ধে খাল দখলের অভিযোগ</a>
																		<i class="fa fa-square" aria-hidden="true"></i>
									<a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a6%a1%e0%a7%87%e0%a6%b2-%e0%a6%ae%e0%a6%b8%e0%a6%9c%e0%a6%bf%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a6/">রাজাপুরে মডেল মসজিদের উদ্বোধন</a>
																		<i class="fa fa-square" aria-hidden="true"></i>
									<a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a8%e0%a6%b2%e0%a6%9b%e0%a6%bf%e0%a6%9f%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/">নলছিটিতে শিক্ষাপ্রতিষ্ঠান খুলে দেওয়ার দাবিতে  ইসলামী আন্দোলন&#8217;র মানববন্ধন</a>
																		<i class="fa fa-square" aria-hidden="true"></i>
									<a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/">রাজাপুরে শিক্ষা প্রতিষ্ঠান খোলার দাবীতে মানববন্ধন</a>
																		<i class="fa fa-square" aria-hidden="true"></i>
									<a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ad%e0%a6%be%e0%a6%b2%e0%a7%81%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a6%b9%e0%a6%bf%e0%a6%a6-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%ae%e0%a7%8d/">ভালুকায় শহিদ স্মৃতিস্তম্ভের ভিত্তি প্রস্তর স্থাপন</a>
																		<i class="fa fa-square" aria-hidden="true"></i>
									<a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ad%e0%a6%be%e0%a6%b2%e0%a7%81%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%80%e0%a6%a1%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8b%e0%a6%b0-%e0%a6%b8%e0%a6%96%e0%a6%bf%e0%a6%aa%e0%a7%81%e0%a6%b0-2/">ভালুকার সীডষ্টোর-সখিপুর সড়কটি এলাকাবাসীর জন্য এখন অভিশাপ ও মরণ ফাঁদ ঠিকাদারের কার্যাদেশ বাতিল করে পুনঃরায় টেন্ডার হলেও কার্যাদেশ পায়নি কোন প্রতিষ্ঠান</a>
																		<i class="fa fa-square" aria-hidden="true"></i>
									<a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%96%e0%a6%be%e0%a6%b8%e0%a6%a6%e0%a6%ac%e0%a7%80-%e0%a6%aa%e0%a7%9f%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f-%e0%a6%8f-%e0%a6%86%e0%a6%87-%e0%a6%8f/">সিলেট খাসদবী পয়েন্ট এ আই এফ আই সি ব্যাংকের উদ্বোধন</a>
																		<i class="fa fa-square" aria-hidden="true"></i>
									<a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf/feni/%e0%a6%ab%e0%a7%87%e0%a6%a8%e0%a7%80-%e0%a6%a1%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%9f-%e0%a6%ab%e0%a7%8b%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%aa%e0%a6%a4/">ফেনী ডিবেট ফোরামের সভাপতি আরমান, সম্পাদক তাসিন</a>
																		</marquee>
								
																							   						</div>
					</div>
				</div>
						
						 
 						
			</div>
		</section>
         <!--==================================
               national-section start
         ===================================-->

         <section class="singlepage-section">
		 
		    
									
					<div class="container">
							
										
            <div class="row">
                <div class="col-md-8 col-sm-8">
				
					<div class="add">
						 					</div>
					
				
                    										
                    <div class="single-cat-info">
                        <div class="single-cat-home">
                            <a href="https://www.nobobarta.com"><i class="fa fa-home" aria-hidden="true"></i> হোম </a>
                        </div>
                        <div class="single-cat-cate">
                            <i class="fa fa-bars" aria-hidden="true"></i>  <a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf/noakhali/" rel="category tag">নোয়াখালী</a> 
                        </div>
                    </div>

                    <div class="single-title">
                        <h3>নোয়াখালীতে সন্ত্রাসী হামলা : ২ লক্ষাধিক টাকার ক্ষয়ক্ষতি</h3>
                    </div>

					
					
				 <!--========= reporter image title section start ===========-->	
					

					<div class="view-section">
					 <div class="row">
                        
                            <div class="col-md-1 col-sm-1 col-xs-2">
                                <div class="reportar-img">
								
																<img src="https://www.nobobarta.com/wp-content/themes/LatestNews/images/noimagee.gif" width="100%" />
																
								
                                    
									
                                </div>
                            </div>
                            <div class="col-md-11 col-sm-11 col-xs-10">
                                <div class="reportar-sec">
                                    <div class="reportar-title">
										
										
																			
								রিপোর্টারের নাম :								
																
								
								
                                    </div>
                                    <div class="sgl-page-views-count">
                                        <ul>
                                            <li> <i class="fa fa-clock-o"></i>  
											প্রকাশিত : 
																						শনিবার, ১২ জুন, ২০২১											

												
																																			</li>
											
											<!-- *(view-tab show or hide open)*-->	
												
												<!-- *(view-tab show or hide open)*-->
							
											<li class="active"> 
											<i class="fa fa-eye"></i> 
																																			১৭৯																				   
																						বার পঠিত  
											</li>
												
												 
										 									<!-- *(view-tab show or hide close)*-->
				
                                        </ul>
                                    </div>                                 
                                </div>
                            </div>
                        </div>
                    </div>
					
					
					<!--========= reporter image title section close ===========-->	
					
					

                    <div class="single-img">
                        <!-- Post Image Code Start--> 
						<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/06/নোয়াখালীতে-সন্ত্রাসী-হামলা-600x337.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="165545" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf/noakhali/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%80-%e0%a6%b9%e0%a6%be-2/attachment/%e0%a6%a8%e0%a7%87%e0%a6%be%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%80-%e0%a6%b9/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/06/নোয়াখালীতে-সন্ত্রাসী-হামলা.jpeg" data-orig-size="1280,705" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="নোয়াখালীতে সন্ত্রাসী হামলা" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/06/নোয়াখালীতে-সন্ত্রাসী-হামলা-300x165.jpeg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/06/নোয়াখালীতে-সন্ত্রাসী-হামলা-1024x564.jpeg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/06/নোয়াখালীতে-সন্ত্রাসী-হামলা-600x337.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							<!-- Post Image Code Close-->
							 
                    </div>

                    <div class="single-dtls">
                        <p><strong>নোয়াখালী প্রতিনিধি: </strong>নোয়াখালীর সুধারাম থানায় অবস্থিত নোয়াখালী পৌরসভার ১ নং ওয়ার্ডে আজ বেলা ১২ টার সময় তাজুল ইসলাম তাজুর নেতৃত্বে বাহার উল্লাহের মদদে ১৫-২০ জন সন্ত্রাসী আজ ১৫০ বছরের পুরানো সম্পত্তি দখল করার জন্য সন্ত্রাসী হামলা চালায় । উল্লেখ্য, ১৭৫/১৯ মামলার পিটিশনের বিরুদ্ধে আপিল করা হলে ২৬ জানুয়ারি, ২০২১ তারিখে মামলার পিটিশন স্থগিত রাখা হয়, প্রশাসনের সেই আদেশের বিরুদ্ধাচারণ করে, তারা তাদের প্রভাব বজায় রাখতে এই হামলা চালায় ।</p>
<p>জায়গাজমি লোভী ও ধূর্ত বাহার উল্লাহের জমি মাইজদী বাজার, ফরেস্ট অফিসের পূর্বে অবস্থিত, সেই জমি ছাড়াও তারাও তারা পার্শস্ত্ব জনাব মহিউদ্দীন আহমেদ খানের জমি দখলের জন্য মামলা করেন । ২০০৮ সালে বাহার উল্লাহের পিতা জনাব মজিব উল্লাহ উপযুক্ত কাগজপত্র দাখিলে ব্যর্থ হওয়ায় মামলা হেরে যান । তারপরেও যখন মহিউদ্দীন আহমেদ খান ২০১৯ খ্রিস্টাব্দে যখন উনার নিজস্ব জমির উপর এপার্টমেন্ট নির্মাণের পদক্ষেপ নেন তখন বাহার উল্লাহ আবার ঝামেলা শুরু করেন । সেই জেরে গত ২৬ জানুয়ারি, ২০২১ এর পিটিশন যখন হাইকোর্ট খারিজ করে দেয় তখন থেকে তারা এই সন্ত্রাসী হামলার পায়তারা করতে থাকে । আদালতের কপি নিচে উপস্থাপন করা হল –</p>
<p><img data-attachment-id="165546" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf/noakhali/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%80-%e0%a6%b9%e0%a6%be-2/attachment/whatsapp-image-2021-06-12-at-7-48-24-pm/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-12-at-7.48.24-PM.jpeg" data-orig-size="692,1112" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-06-12 at 7.48.24 PM" data-image-description data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-12-at-7.48.24-PM-187x300.jpeg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-12-at-7.48.24-PM-637x1024.jpeg" loading="lazy" class="aligncenter wp-image-165546 size-large jetpack-lazy-image" src="https://www.nobobarta.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-12-at-7.48.24-PM-637x1024.jpeg" alt width="637" height="1024" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-12-at-7.48.24-PM-637x1024.jpeg 637w, https://www.nobobarta.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-12-at-7.48.24-PM-187x300.jpeg 187w, https://www.nobobarta.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-12-at-7.48.24-PM.jpeg 692w" data-lazy-sizes="(max-width: 637px) 100vw, 637px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-12-at-7.48.24-PM-637x1024.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="165546" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf/noakhali/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%80-%e0%a6%b9%e0%a6%be-2/attachment/whatsapp-image-2021-06-12-at-7-48-24-pm/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-12-at-7.48.24-PM.jpeg" data-orig-size="692,1112" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-06-12 at 7.48.24 PM" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-12-at-7.48.24-PM-187x300.jpeg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-12-at-7.48.24-PM-637x1024.jpeg" loading="lazy" class="aligncenter wp-image-165546 size-large" src="https://www.nobobarta.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-12-at-7.48.24-PM-637x1024.jpeg" alt="" width="637" height="1024" srcset="https://www.nobobarta.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-12-at-7.48.24-PM-637x1024.jpeg 637w, https://www.nobobarta.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-12-at-7.48.24-PM-187x300.jpeg 187w, https://www.nobobarta.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-12-at-7.48.24-PM.jpeg 692w" sizes="(max-width: 637px) 100vw, 637px" /></noscript></p>
<p>এই গর্হিত কাজে তাকে সহায়তা করেছে এলাকার স্থানীয় মাস্তান কালা চোরাদের বাড়ির তাজুল ইসলাম তাজু । প্রসাশনিক ভাবে কিছু করতে না পেরে তাজু তার সহযোগী মাসুদকে নিয়ে বাহার উল্লাহকে সঙ্গে করে ১২ জুন বেলা ১২ টায় মহিউদ্দিন আহমেদ খানের বাসার টিনের বেড়া ভেঙ্গে দেয়, কাজের প্রচুর ক্ষতি করে । পরে স্থানীয় প্রসাশন পৌছানোর পূর্বে তাজু-বাহার-মাসুদসহ তাদের দোসররা পালিয়ে যায় । এই সন্ত্রাসী আক্রমনের ফলে মহিউদ্দিন আহমেদ খানের ঘরবাড়ির দুই লক্ষাধিক টাকার মালামাল ক্ষতিগ্রস্ত হয় । স্থানীয় প্রশাসনের সাথে যোগাযোগ করা হলে উনারা সহযোগিতার আশ্বাস দেন । এই সন্ত্রাসী মামলার প্রতিবাদে সুধারাম মডেল থানায় অভিযোগ পত্র দাখিল এবং মামলা দায়ের করা হয়।</p>
<p><iframe loading="lazy" title="নোয়াখালীতে সন্ত্রাসী হামলা : ২ লক্ষাধিক টাকার ক্ষয়ক্ষতি" width="500" height="281" src="https://www.youtube.com/embed/IFpO-UNMGGg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Verdana,sans-serif;color:#2a7fb7;">আপনার মতামত লিখুন :</span>
		<div class="fb-comments" data-href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf/noakhali/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%80-%e0%a6%b9%e0%a6%be-2/" data-order-by="social" data-numposts="100" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>আরও পড়ুন</em></h3>
</div>                    </div>
					
					<div class="add">
						 					</div>
					

					
										
                    <div class="sgl-page-social-title">
                        <h4>শেয়ার করুন </h4>
                    </div>

                    <div class="sgl-page-social">
                        <ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nobobarta.com%2Flatest-news%2Fsarabangla%2F%25e0%25a6%259a%25e0%25a6%259f%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25ae-%25e0%25a6%25ac%25e0%25a6%25bf%2Fnoakhali%2F%25e0%25a6%25a8%25e0%25a7%258b%25e0%25a7%259f%25e0%25a6%25be%25e0%25a6%2596%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%2580-%25e0%25a6%25b9%25e0%25a6%25be-2%2F" class="ffacebook" target="_blank"> <i class="fa fa-facebook"></i> Facebook</a></li>

							<li><a href="https://twitter.com/share?text=%E0%A6%A8%E0%A7%8B%E0%A7%9F%E0%A6%BE%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%80%E0%A6%A4%E0%A7%87+%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A7%80+%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE+%3A+%E0%A7%A8+%E0%A6%B2%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%A7%E0%A6%BF%E0%A6%95+%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0+%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%9F%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A4%E0%A6%BF" class="ttwitter" target="_blank"> <i class="fa fa-twitter"></i> Twitter</a></li>
					
							<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;title=নোয়াখালীতে সন্ত্রাসী হামলা : ২ লক্ষাধিক টাকার ক্ষয়ক্ষতি&amp;url=https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf/noakhali/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%80-%e0%a6%b9%e0%a6%be-2/" class="linkedin" target="_blank"> <i class="fa fa-linkedin"></i> Linkedin </a></li>

							<li><a href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nobobarta.com%2Flatest-news%2Fsarabangla%2F%25e0%25a6%259a%25e0%25a6%259f%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25ae-%25e0%25a6%25ac%25e0%25a6%25bf%2Fnoakhali%2F%25e0%25a6%25a8%25e0%25a7%258b%25e0%25a7%259f%25e0%25a6%25be%25e0%25a6%2596%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%2580-%25e0%25a6%25b9%25e0%25a6%25be-2%2F&media=https://www.nobobarta.com/wp-content/uploads/2021/06/নোয়াখালীতে-সন্ত্রাসী-হামলা.jpeg&description=%E0%A6%A8%E0%A7%8B%E0%A7%9F%E0%A6%BE%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%80%E0%A6%A4%E0%A7%87+%E0%A6%B8%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%B8%E0%A7%80+%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE+%3A+%E0%A7%A8+%E0%A6%B2%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BE%E0%A6%A7%E0%A6%BF%E0%A6%95+%E0%A6%9F%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%B0+%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%9F%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%A4%E0%A6%BF+-+https%3A%2F%2Fwww.nobobarta.com%2Flatest-news%2Fsarabangla%2F%25e0%25a6%259a%25e0%25a6%259f%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25ae-%25e0%25a6%25ac%25e0%25a6%25bf%2Fnoakhali%2F%25e0%25a6%25a8%25e0%25a7%258b%25e0%25a7%259f%25e0%25a6%25be%25e0%25a6%2596%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%2580-%25e0%25a6%25b9%25e0%25a6%25be-2%2F" class="pinterest" target="_blank"> <i class="fa fa-pinterest"></i> Pinterest </a></li>

							<li><a onclick="printFunction()" class="print" target="_blank"> <i class="fa fa-print"></i> Print </a></li>
						</ul>
						
                    </div>
					
					<script>
					function printFunction() {
						window.print();
					}
					</script>
					
					 
			 				   
				   <!-- *(view-tab show or hide open)*-->	
			 
			 				   				<!-- *(view-tab show or hide close)*-->
				
					
									
                    <div class="sgl-cat-tittle">
                       এই বিভাগের অন্যান্য সংবাদ                    </div>
                    <div class="row">
					
							
                        <div class="col-sm-4 col-md-4">
                            <div class="Name-again box-shadow">
                                <div class="image-again"> 
								<a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87/">
								<img width="598" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/03/মিজানুর-রহমান-বাদল-Nobobarta.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="163155" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87/attachment/%e0%a6%ae%e0%a6%bf%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b0-%e0%a6%b0%e0%a6%b9%e0%a6%ae%e0%a6%be%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%b2-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/03/মিজানুর-রহমান-বাদল-Nobobarta.jpg" data-orig-size="728,410" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="মিজানুর রহমান বাদল Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/03/মিজানুর-রহমান-বাদল-Nobobarta-300x169.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/03/মিজানুর-রহমান-বাদল-Nobobarta.jpg" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2021/03/মিজানুর-রহমান-বাদল-Nobobarta.jpg 728w, https://www.nobobarta.com/wp-content/uploads/2021/03/মিজানুর-রহমান-বাদল-Nobobarta-300x169.jpg 300w" data-lazy-sizes="(max-width: 598px) 100vw, 598px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/03/মিজানুর-রহমান-বাদল-Nobobarta.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                                    <h4 class="sgl-hadding"> <a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87/">নোয়াখালীর কোম্পানীগঞ্জের আলোচিত আ.লীগ নেতা বাদল আটক	</a> </h4>
                                </div>
                            </div>
                        </div>
                       
					   	
                        <div class="col-sm-4 col-md-4">
                            <div class="Name-again box-shadow">
                                <div class="image-again"> 
								<a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%b8%e0%a7%81%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87/">
								<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/03/১৪৪-ধারা-Nobobarta.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="162978" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%b8%e0%a7%81%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87/attachment/%e0%a7%a7%e0%a7%aa%e0%a7%aa-%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%be-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/03/১৪৪-ধারা-Nobobarta.jpg" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="১৪৪ ধারা Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/03/১৪৪-ধারা-Nobobarta-300x169.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/03/১৪৪-ধারা-Nobobarta.jpg" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2021/03/১৪৪-ধারা-Nobobarta.jpg 800w, https://www.nobobarta.com/wp-content/uploads/2021/03/১৪৪-ধারা-Nobobarta-300x169.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2021/03/১৪৪-ধারা-Nobobarta-768x432.jpg 768w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/03/১৪৪-ধারা-Nobobarta.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                                    <h4 class="sgl-hadding"> <a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%b8%e0%a7%81%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87/">কোম্পানীগঞ্জের বসুরহাটে ১৪৪ ধারা জারি	</a> </h4>
                                </div>
                            </div>
                        </div>
                       
					   	
                        <div class="col-sm-4 col-md-4">
                            <div class="Name-again box-shadow">
                                <div class="image-again"> 
								<a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%a6/">
								<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/03/নোয়খালিতে-আওয়ামী-লীগের-দুপক্ষের-সংঘর্ষ-Nobobarta.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="162971" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%a6/attachment/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%a6/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/03/নোয়খালিতে-আওয়ামী-লীগের-দুপক্ষের-সংঘর্ষ-Nobobarta.jpg" data-orig-size="750,422" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="নোয়খালিতে আওয়ামী লীগের দু’পক্ষের সংঘর্ষ Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/03/নোয়খালিতে-আওয়ামী-লীগের-দুপক্ষের-সংঘর্ষ-Nobobarta-300x169.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/03/নোয়খালিতে-আওয়ামী-লীগের-দুপক্ষের-সংঘর্ষ-Nobobarta.jpg" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2021/03/নোয়খালিতে-আওয়ামী-লীগের-দুপক্ষের-সংঘর্ষ-Nobobarta.jpg 750w, https://www.nobobarta.com/wp-content/uploads/2021/03/নোয়খালিতে-আওয়ামী-লীগের-দুপক্ষের-সংঘর্ষ-Nobobarta-300x169.jpg 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/03/নোয়খালিতে-আওয়ামী-লীগের-দুপক্ষের-সংঘর্ষ-Nobobarta.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                                    <h4 class="sgl-hadding"> <a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%a6/">নোয়খালিতে আওয়ামী লীগের দু’পক্ষের সংঘর্ষে ওসিসহ আহত ২৫	</a> </h4>
                                </div>
                            </div>
                        </div>
                       
					   	
                    </div>
                    <div class="row">
                        
							
						<div class="col-sm-4 col-md-4">
                            <div class="Name-again box-shadow">
                                <div class="image-again"> 
								<a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%89%e0%a6%aa%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%86%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%b2%e0%a7%80%e0%a6%97-%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%aa%e0%a6%a4%e0%a6%bf/">
								<img width="600" height="313" src="https://www.nobobarta.com/wp-content/uploads/2021/03/খিজির-হায়াত-খান-noakhali-Nobobarta.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="162841" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%89%e0%a6%aa%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%86%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%b2%e0%a7%80%e0%a6%97-%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%aa%e0%a6%a4%e0%a6%bf/attachment/%e0%a6%96%e0%a6%bf%e0%a6%9c%e0%a6%bf%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a7%9f%e0%a6%be%e0%a6%a4-%e0%a6%96%e0%a6%be%e0%a6%a8-noakhali-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/03/খিজির-হায়াত-খান-noakhali-Nobobarta.jpg" data-orig-size="1200,625" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="খিজির হায়াত খান noakhali Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/03/খিজির-হায়াত-খান-noakhali-Nobobarta-300x156.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/03/খিজির-হায়াত-খান-noakhali-Nobobarta-1024x533.jpg" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2021/03/খিজির-হায়াত-খান-noakhali-Nobobarta.jpg 1200w, https://www.nobobarta.com/wp-content/uploads/2021/03/খিজির-হায়াত-খান-noakhali-Nobobarta-300x156.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2021/03/খিজির-হায়াত-খান-noakhali-Nobobarta-1024x533.jpg 1024w, https://www.nobobarta.com/wp-content/uploads/2021/03/খিজির-হায়াত-খান-noakhali-Nobobarta-768x400.jpg 768w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/03/খিজির-হায়াত-খান-noakhali-Nobobarta.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                                    <h4 class="sgl-hadding"> <a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%89%e0%a6%aa%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%86%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%b2%e0%a7%80%e0%a6%97-%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%aa%e0%a6%a4%e0%a6%bf/">উপজেলা আওয়ামী লীগ সভাপতিকে ‘পেটালেন’ কাদের মির্জার সমর্থকরা	</a> </h4>
                                </div>
                            </div>
                        </div>
                        
							
						<div class="col-sm-4 col-md-4">
                            <div class="Name-again box-shadow">
                                <div class="image-again"> 
								<a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%97%e0%a7%83%e0%a6%b9%e0%a6%ac%e0%a6%a7%e0%a7%82%e0%a6%b0/">
								<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/10/নোয়াখালীতে-এবার-গৃহবধূর-৪-টুকরো-লাশ-mudder-noakhali-nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="147172" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%97%e0%a7%83%e0%a6%b9%e0%a6%ac%e0%a6%a7%e0%a7%82%e0%a6%b0/attachment/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%97%e0%a7%83%e0%a6%b9%e0%a6%ac%e0%a6%a7%e0%a7%82%e0%a6%b0/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/10/নোয়াখালীতে-এবার-গৃহবধূর-৪-টুকরো-লাশ-mudder-noakhali-nobobarta.jpg" data-orig-size="790,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="নোয়াখালীতে এবার গৃহবধূর ৪ টুকরো লাশ mudder noakhali nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/10/নোয়াখালীতে-এবার-গৃহবধূর-৪-টুকরো-লাশ-mudder-noakhali-nobobarta-300x161.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/10/নোয়াখালীতে-এবার-গৃহবধূর-৪-টুকরো-লাশ-mudder-noakhali-nobobarta.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/10/নোয়াখালীতে-এবার-গৃহবধূর-৪-টুকরো-লাশ-mudder-noakhali-nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                                    <h4 class="sgl-hadding"> <a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%97%e0%a7%83%e0%a6%b9%e0%a6%ac%e0%a6%a7%e0%a7%82%e0%a6%b0/">নোয়াখালীতে এবার গৃহবধূর ৪ টুকরো লাশ	</a> </h4>
                                </div>
                            </div>
                        </div>
                        
							
						<div class="col-sm-4 col-md-4">
                            <div class="Name-again box-shadow">
                                <div class="image-again"> 
								<a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%97%e0%a7%83%e0%a6%b9%e0%a6%ac%e0%a6%a7%e0%a7%82%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%a8%e0%a6%bf-2/">
								<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/10/গৃহবধূকে-বিবস্ত্র-করে-নির্যাতন-গ্রেফতার-দুই-যুবক-noakhali-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="146818" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%97%e0%a7%83%e0%a6%b9%e0%a6%ac%e0%a6%a7%e0%a7%82%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%a8%e0%a6%bf-2/attachment/%e0%a6%97%e0%a7%83%e0%a6%b9%e0%a6%ac%e0%a6%a7%e0%a7%82%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%a8%e0%a6%bf-2/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/10/গৃহবধূকে-বিবস্ত্র-করে-নির্যাতন-গ্রেফতার-দুই-যুবক-noakhali-Nobobarta.jpg" data-orig-size="790,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="গৃহবধূকে বিবস্ত্র করে নির্যাতন, গ্রেফতার দুই যুবক noakhali Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/10/গৃহবধূকে-বিবস্ত্র-করে-নির্যাতন-গ্রেফতার-দুই-যুবক-noakhali-Nobobarta-300x161.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/10/গৃহবধূকে-বিবস্ত্র-করে-নির্যাতন-গ্রেফতার-দুই-যুবক-noakhali-Nobobarta.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/10/গৃহবধূকে-বিবস্ত্র-করে-নির্যাতন-গ্রেফতার-দুই-যুবক-noakhali-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                                    <h4 class="sgl-hadding"> <a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%97%e0%a7%83%e0%a6%b9%e0%a6%ac%e0%a6%a7%e0%a7%82%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%a8%e0%a6%bf-2/">গৃহবধূকে বিবস্ত্র করে নির্যাতন, গ্রেফতার দুই যুবক	</a> </h4>
                                </div>
                            </div>
                        </div>
                        
							
                    </div>
					
					<div class="add">
						 					</div>
					
					
                </div>
                <div class="col-md-4 col-sm-4">
                    <div class="tab-header">
								<!-- Nav tabs -->
								<ul class="nav nav-tabs nav-justified" role="tablist">
									<li role="presentation" class="active"><a href="#tab21" aria-controls="tab21" role="tab" data-toggle="tab" aria-expanded="false">সর্বশেষ</a></li>
									<li role="presentation" ><a href="#tab22" aria-controls="tab22" role="tab" data-toggle="tab" aria-expanded="true">জনপ্রিয় সংবাদ</a></li>
								</ul>

								<!-- Tab panes -->
								<div class="tab-content ">
									<div role="tabpanel" class="tab-pane in active" id="tab21">

										<div class="news-titletab">
										
																																		
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/06/নোয়াখালীতে-সন্ত্রাসী-হামলা-600x337.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="165545" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf/noakhali/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%80-%e0%a6%b9%e0%a6%be-2/attachment/%e0%a6%a8%e0%a7%87%e0%a6%be%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%80-%e0%a6%b9/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/06/নোয়াখালীতে-সন্ত্রাসী-হামলা.jpeg" data-orig-size="1280,705" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="নোয়াখালীতে সন্ত্রাসী হামলা" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/06/নোয়াখালীতে-সন্ত্রাসী-হামলা-300x165.jpeg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/06/নোয়াখালীতে-সন্ত্রাসী-হামলা-1024x564.jpeg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/06/নোয়াখালীতে-সন্ত্রাসী-হামলা-600x337.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf/noakhali/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%80-%e0%a6%b9%e0%a6%be-2/">নোয়াখালীতে সন্ত্রাসী হামলা : ২ লক্ষাধিক টাকার ক্ষয়ক্ষতি </a></h4> 
											</div>
											
																																			
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/06/IMG20210611101131-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="165541" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%a8-%e0%a6%85%e0%a6%a7%e0%a6%bf%e0%a6%a6%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%b0/attachment/img20210611101131/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/06/IMG20210611101131-scaled.jpg" data-orig-size="2560,1152" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;realme 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1623406291&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.58&quot;,&quot;iso&quot;:&quot;1024&quot;,&quot;shutter_speed&quot;:&quot;0.009999&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG20210611101131" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/06/IMG20210611101131-300x135.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/06/IMG20210611101131-1024x461.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/06/IMG20210611101131-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%a8-%e0%a6%85%e0%a6%a7%e0%a6%bf%e0%a6%a6%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%b0/">কৃষি সম্প্রসারন অধিদপ্তরের পরিচালকের নলছিটিতে বিভিন্ন প্রজেক্ট পরিদর্শন </a></h4> 
											</div>
											
																																			
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/06/JhaJhalakathi-Khal-Dokhol-News-PIC2-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="165531" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%b8%e0%a6%a6%e0%a6%b0-%e0%a6%87%e0%a6%89%e0%a6%aa%e0%a6%bf-%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ae%e0%a7%8d/attachment/jhajhalakathi-khal-dokhol-news-pic2/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/06/JhaJhalakathi-Khal-Dokhol-News-PIC2.jpg" data-orig-size="1040,780" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JhaJhalakathi Khal Dokhol News PIC2" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/06/JhaJhalakathi-Khal-Dokhol-News-PIC2-300x225.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/06/JhaJhalakathi-Khal-Dokhol-News-PIC2-1024x768.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/06/JhaJhalakathi-Khal-Dokhol-News-PIC2-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%b8%e0%a6%a6%e0%a6%b0-%e0%a6%87%e0%a6%89%e0%a6%aa%e0%a6%bf-%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ae%e0%a7%8d/">রাজাপুর সদর ইউপি চেয়ারম্যানের বিরেুদ্ধে খাল দখলের অভিযোগ </a></h4> 
											</div>
											
																																			
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/06/Model-Mos-2-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="165526" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a6%a1%e0%a7%87%e0%a6%b2-%e0%a6%ae%e0%a6%b8%e0%a6%9c%e0%a6%bf%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a6/attachment/model-mos-2/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/06/Model-Mos-2.jpg" data-orig-size="1440,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Model Mos-2" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/06/Model-Mos-2-300x225.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/06/Model-Mos-2-1024x768.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/06/Model-Mos-2-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a6%a1%e0%a7%87%e0%a6%b2-%e0%a6%ae%e0%a6%b8%e0%a6%9c%e0%a6%bf%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a6/">রাজাপুরে মডেল মসজিদের উদ্বোধন </a></h4> 
											</div>
											
																																			
											<div class="small-img tab-border">
																									<img src="https://www.nobobarta.com/wp-content/themes/LatestNews/images/noimage.gif" width="100%" />
																									<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a8%e0%a6%b2%e0%a6%9b%e0%a6%bf%e0%a6%9f%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/">নলছিটিতে শিক্ষাপ্রতিষ্ঠান খুলে দেওয়ার দাবিতে  ইসলামী আন্দোলন&#8217;র মানববন্ধন </a></h4> 
											</div>
											
																																			
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/06/Manobnondon-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="165519" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/attachment/manobnondon/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/06/Manobnondon.jpg" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Manobnondon" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/06/Manobnondon-300x225.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/06/Manobnondon.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/06/Manobnondon-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/">রাজাপুরে শিক্ষা প্রতিষ্ঠান খোলার দাবীতে মানববন্ধন </a></h4> 
											</div>
											
																																			
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/06/Screenshot_20210610-182353-600x337.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="165515" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ad%e0%a6%be%e0%a6%b2%e0%a7%81%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a6%b9%e0%a6%bf%e0%a6%a6-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%ae%e0%a7%8d/attachment/screenshot_20210610-182353/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/06/Screenshot_20210610-182353.png" data-orig-size="720,783" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_20210610-182353" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/06/Screenshot_20210610-182353-276x300.png" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/06/Screenshot_20210610-182353.png" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/06/Screenshot_20210610-182353-600x337.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ad%e0%a6%be%e0%a6%b2%e0%a7%81%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a6%b9%e0%a6%bf%e0%a6%a6-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%ae%e0%a7%8d/">ভালুকায় শহিদ স্মৃতিস্তম্ভের ভিত্তি প্রস্তর স্থাপন </a></h4> 
											</div>
											
																																			
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/06/Screenshot_20210609-230012-600x337.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="165508" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ad%e0%a6%be%e0%a6%b2%e0%a7%81%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%80%e0%a6%a1%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8b%e0%a6%b0-%e0%a6%b8%e0%a6%96%e0%a6%bf%e0%a6%aa%e0%a7%81%e0%a6%b0-2/attachment/screenshot_20210609-230012/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/06/Screenshot_20210609-230012.png" data-orig-size="720,658" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_20210609-230012" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/06/Screenshot_20210609-230012-300x274.png" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/06/Screenshot_20210609-230012.png" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/06/Screenshot_20210609-230012-600x337.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ad%e0%a6%be%e0%a6%b2%e0%a7%81%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%80%e0%a6%a1%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8b%e0%a6%b0-%e0%a6%b8%e0%a6%96%e0%a6%bf%e0%a6%aa%e0%a7%81%e0%a6%b0-2/">ভালুকার সীডষ্টোর-সখিপুর সড়কটি এলাকাবাসীর জন্য এখন অভিশাপ ও মরণ ফাঁদ ঠিকাদারের কার্যাদেশ বাতিল করে পুনঃরায় টেন্ডার হলেও কার্যাদেশ পায়নি কোন প্রতিষ্ঠান </a></h4> 
											</div>
											
																																			
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/06/IMG_20210609_121352-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="165502" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%96%e0%a6%be%e0%a6%b8%e0%a6%a6%e0%a6%ac%e0%a7%80-%e0%a6%aa%e0%a7%9f%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f-%e0%a6%8f-%e0%a6%86%e0%a6%87-%e0%a6%8f/attachment/img_20210609_121352/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/06/IMG_20210609_121352-scaled.jpg" data-orig-size="2560,1920" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.79&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;M2003J15SC&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1623240833&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.74&quot;,&quot;iso&quot;:&quot;113&quot;,&quot;shutter_speed&quot;:&quot;0.020003&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20210609_121352" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/06/IMG_20210609_121352-300x225.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/06/IMG_20210609_121352-1024x768.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/06/IMG_20210609_121352-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%96%e0%a6%be%e0%a6%b8%e0%a6%a6%e0%a6%ac%e0%a7%80-%e0%a6%aa%e0%a7%9f%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f-%e0%a6%8f-%e0%a6%86%e0%a6%87-%e0%a6%8f/">সিলেট খাসদবী পয়েন্ট এ আই এফ আই সি ব্যাংকের উদ্বোধন </a></h4> 
											</div>
											
																																			
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/06/received_999761817433016-600x337.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="165483" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf/feni/%e0%a6%ab%e0%a7%87%e0%a6%a8%e0%a7%80-%e0%a6%a1%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%9f-%e0%a6%ab%e0%a7%8b%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%aa%e0%a6%a4/attachment/received_999761817433016/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/06/received_999761817433016.jpeg" data-orig-size="850,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="received_999761817433016" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/06/received_999761817433016-300x159.jpeg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/06/received_999761817433016.jpeg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/06/received_999761817433016-600x337.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf/feni/%e0%a6%ab%e0%a7%87%e0%a6%a8%e0%a7%80-%e0%a6%a1%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%9f-%e0%a6%ab%e0%a7%8b%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%aa%e0%a6%a4/">ফেনী ডিবেট ফোরামের সভাপতি আরমান, সম্পাদক তাসিন </a></h4> 
											</div>
											
																						
										</div>
									</div>
									<div role="tabpanel" class="tab-pane fade" id="tab22">                                      
										<div class="news-titletab">
											
																																				
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/06/JhaJhalakathi-Khal-Dokhol-News-PIC2-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="165531" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%b8%e0%a6%a6%e0%a6%b0-%e0%a6%87%e0%a6%89%e0%a6%aa%e0%a6%bf-%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ae%e0%a7%8d/attachment/jhajhalakathi-khal-dokhol-news-pic2/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/06/JhaJhalakathi-Khal-Dokhol-News-PIC2.jpg" data-orig-size="1040,780" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JhaJhalakathi Khal Dokhol News PIC2" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/06/JhaJhalakathi-Khal-Dokhol-News-PIC2-300x225.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/06/JhaJhalakathi-Khal-Dokhol-News-PIC2-1024x768.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/06/JhaJhalakathi-Khal-Dokhol-News-PIC2-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%b8%e0%a6%a6%e0%a6%b0-%e0%a6%87%e0%a6%89%e0%a6%aa%e0%a6%bf-%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ae%e0%a7%8d/">রাজাপুর সদর ইউপি চেয়ারম্যানের বিরেুদ্ধে খাল দখলের অভিযোগ </a></h4> 
											</div>
											
																																				
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/06/নোয়াখালীতে-সন্ত্রাসী-হামলা-600x337.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="165545" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf/noakhali/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%80-%e0%a6%b9%e0%a6%be-2/attachment/%e0%a6%a8%e0%a7%87%e0%a6%be%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%80-%e0%a6%b9/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/06/নোয়াখালীতে-সন্ত্রাসী-হামলা.jpeg" data-orig-size="1280,705" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="নোয়াখালীতে সন্ত্রাসী হামলা" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/06/নোয়াখালীতে-সন্ত্রাসী-হামলা-300x165.jpeg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/06/নোয়াখালীতে-সন্ত্রাসী-হামলা-1024x564.jpeg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/06/নোয়াখালীতে-সন্ত্রাসী-হামলা-600x337.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf/noakhali/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%80-%e0%a6%b9%e0%a6%be-2/">নোয়াখালীতে সন্ত্রাসী হামলা : ২ লক্ষাধিক টাকার ক্ষয়ক্ষতি </a></h4> 
											</div>
											
																																				
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/06/1-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="165412" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ad%e0%a7%82%e0%a6%ae%e0%a6%bf-%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a6%be-%e0%a6%b8%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be/attachment/1-67/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/06/1-scaled.jpg" data-orig-size="2560,1462" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Redmi 5A&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622981835&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.78&quot;,&quot;iso&quot;:&quot;120&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/06/1-300x171.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/06/1-1024x585.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/06/1-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ad%e0%a7%82%e0%a6%ae%e0%a6%bf-%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a6%be-%e0%a6%b8%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be/">রাজাপুরে ভূমি সেবা সপ্তাহ-২০২১ উদযাপন </a></h4> 
											</div>
											
																																				
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/06/IMG_20210605_120705-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="165346" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf/jhalokati/%e0%a6%a8%e0%a6%b2%e0%a6%9b%e0%a6%bf%e0%a6%9f%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%a6-%e0%a6%aa%e0%a7%8d/attachment/img_20210605_120705/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/06/IMG_20210605_120705-scaled.jpg" data-orig-size="2560,1152" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;V2026&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622894827&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.65&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.006036&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20210605_120705" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/06/IMG_20210605_120705-300x135.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/06/IMG_20210605_120705-1024x461.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/06/IMG_20210605_120705-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf/jhalokati/%e0%a6%a8%e0%a6%b2%e0%a6%9b%e0%a6%bf%e0%a6%9f%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%a6-%e0%a6%aa%e0%a7%8d/">নলছিটিতে প্রানি সম্পদ প্রদর্শনী-২০২১ উদ্বোধন </a></h4> 
											</div>
											
																																				
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/06/Pranii-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="165351" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%a6-%e0%a6%aa%e0%a7%8d%e0%a6%b0/attachment/pranii/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/06/Pranii.jpg" data-orig-size="1509,610" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pranii" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/06/Pranii-300x121.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/06/Pranii-1024x414.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/06/Pranii-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%a6-%e0%a6%aa%e0%a7%8d%e0%a6%b0/">রাজাপুরে প্রাণিসম্পদ প্রদর্শনীর উদ্বোধন করেন এমপি বিএইচ হারুন </a></h4> 
											</div>
											
																																				
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/06/IMG-20210604-WA0006-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="165306" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%a8%e0%a6%97%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a7%81%e0%a6%9a%e0%a6%b0-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a7%a6/attachment/img-20210604-wa0006/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/06/IMG-20210604-WA0006.jpg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20210604-WA0006" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/06/IMG-20210604-WA0006-300x225.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/06/IMG-20210604-WA0006-1024x768.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/06/IMG-20210604-WA0006-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%a8%e0%a6%97%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a7%81%e0%a6%9a%e0%a6%b0-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a7%a6/">সিলেট নগরীর বালুচর থেকে ০৬ জুয়াড়ী গ্রেফতার </a></h4> 
											</div>
											
																																				
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/06/World-environment-Day-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="165323" data-permalink="https://www.nobobarta.com/latest-news/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%87%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%8f%e0%a6%87%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87/%e0%a6%86%e0%a6%9c-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%b6-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8-2/attachment/world-environment-day/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/06/World-environment-Day.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="World environment Day" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/06/World-environment-Day-300x169.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/06/World-environment-Day-1024x576.jpg" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2021/06/World-environment-Day-600x337.jpg 600w, https://www.nobobarta.com/wp-content/uploads/2021/06/World-environment-Day-300x169.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2021/06/World-environment-Day-1024x576.jpg 1024w, https://www.nobobarta.com/wp-content/uploads/2021/06/World-environment-Day-768x432.jpg 768w, https://www.nobobarta.com/wp-content/uploads/2021/06/World-environment-Day.jpg 1280w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/06/World-environment-Day-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%87%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%8f%e0%a6%87%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87/%e0%a6%86%e0%a6%9c-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%b6-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8-2/">আজ বিশ্ব পরিবেশ দিবস </a></h4> 
											</div>
											
																																				
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/06/IMG_20210609_121352-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="165502" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%96%e0%a6%be%e0%a6%b8%e0%a6%a6%e0%a6%ac%e0%a7%80-%e0%a6%aa%e0%a7%9f%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f-%e0%a6%8f-%e0%a6%86%e0%a6%87-%e0%a6%8f/attachment/img_20210609_121352/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/06/IMG_20210609_121352-scaled.jpg" data-orig-size="2560,1920" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.79&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;M2003J15SC&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1623240833&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.74&quot;,&quot;iso&quot;:&quot;113&quot;,&quot;shutter_speed&quot;:&quot;0.020003&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20210609_121352" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/06/IMG_20210609_121352-300x225.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/06/IMG_20210609_121352-1024x768.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/06/IMG_20210609_121352-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%96%e0%a6%be%e0%a6%b8%e0%a6%a6%e0%a6%ac%e0%a7%80-%e0%a6%aa%e0%a7%9f%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f-%e0%a6%8f-%e0%a6%86%e0%a6%87-%e0%a6%8f/">সিলেট খাসদবী পয়েন্ট এ আই এফ আই সি ব্যাংকের উদ্বোধন </a></h4> 
											</div>
											
																																				
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/06/গফরগাঁওয়ে-বঙ্গবন্ধু-গোল্ডকাপ-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="165314" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9/%e0%a6%97%e0%a6%ab%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%97%e0%a7%8b%e0%a6%b2%e0%a7%8d/attachment/%e0%a6%97%e0%a6%ab%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%97%e0%a7%8b%e0%a6%b2%e0%a7%8d/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/06/গফরগাঁওয়ে-বঙ্গবন্ধু-গোল্ডকাপ.jpg" data-orig-size="720,405" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;TUHIN 6 D MRK 2&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="গফরগাঁওয়ে বঙ্গবন্ধু গোল্ডকাপ" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/06/গফরগাঁওয়ে-বঙ্গবন্ধু-গোল্ডকাপ-300x169.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/06/গফরগাঁওয়ে-বঙ্গবন্ধু-গোল্ডকাপ.jpg" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2021/06/গফরগাঁওয়ে-বঙ্গবন্ধু-গোল্ডকাপ-600x337.jpg 600w, https://www.nobobarta.com/wp-content/uploads/2021/06/গফরগাঁওয়ে-বঙ্গবন্ধু-গোল্ডকাপ-300x169.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2021/06/গফরগাঁওয়ে-বঙ্গবন্ধু-গোল্ডকাপ.jpg 720w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/06/গফরগাঁওয়ে-বঙ্গবন্ধু-গোল্ডকাপ-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9/%e0%a6%97%e0%a6%ab%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%97%e0%a7%8b%e0%a6%b2%e0%a7%8d/">গফরগাঁওয়ে বঙ্গবন্ধু গোল্ডকাপ ফুটবল টুর্নামেন্টের ফাইনাল অনুষ্ঠিত </a></h4> 
											</div>
											
																																				
											<div class="small-img tab-border">
												<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2021/06/এহসান-গ্রুপ-Pirojpur-Ayshan-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="165364" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0/%e0%a6%8f%e0%a6%b9%e0%a6%b8%e0%a6%be%e0%a6%a8-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%aa%e0%a7%87-%e0%a6%9c%e0%a6%ae%e0%a6%be%e0%a6%95%e0%a7%83%e0%a6%a4-%e0%a6%9f%e0%a6%be/attachment/%e0%a6%8f%e0%a6%b9%e0%a6%b8%e0%a6%be%e0%a6%a8-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%aa-pirojpur-ayshan/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/06/এহসান-গ্রুপ-Pirojpur-Ayshan-scaled.jpg" data-orig-size="2560,1390" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;MAR-LX2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1622895587&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.62&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.001375&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="এহসান গ্রুপ Pirojpur Ayshan" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/06/এহসান-গ্রুপ-Pirojpur-Ayshan-300x163.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/06/এহসান-গ্রুপ-Pirojpur-Ayshan-1024x556.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/06/এহসান-গ্রুপ-Pirojpur-Ayshan-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />												<h4 class="hadding_03"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0/%e0%a6%8f%e0%a6%b9%e0%a6%b8%e0%a6%be%e0%a6%a8-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%aa%e0%a7%87-%e0%a6%9c%e0%a6%ae%e0%a6%be%e0%a6%95%e0%a7%83%e0%a6%a4-%e0%a6%9f%e0%a6%be/">“এহসান গ্রুপে” জমাকৃত টাকা ফেরতের দাবীতে গ্রাহকদের বিক্ষোভ </a></h4> 
											</div>
											
																						
										</div>                                          
									</div>
								</div>
							</div>
					
					<div class="add">
						 <div class="widget_text widget_area"><div class="textwidget custom-html-widget"><div align="center"><!-- G&R_300x600 -->
<script id="GNR18395">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:18395});
</script>
	<!-- End of G&R_300x600 --></div></div></div>					</div>
							
                </div>
            </div>
			
            </div>
         </section>        




        <!---------  body-section close --------->        
		
	        <!------------ Footer Section Start -------------->

	        <section class="footer_section">
			
	        	   
									
					<div class="container">
							
									
	        			<div class="footer-border">
		                    <div class="row">
		                    
		                        <div class="col-xs-4 col-sm-2 col-md-2">
		                            <div class="footer-menu">
		                                
		                                    <div class="menu-menu-one-container"><ul id="menu-menu-one" class="menu"><li id="menu-item-164196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164196"><a href="https://www.nobobarta.com/latest-news/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li id="menu-item-164195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164195"><a href="https://www.nobobarta.com/latest-news/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আন্তর্জাতিক</a></li>
<li id="menu-item-164197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164197"><a href="https://www.nobobarta.com/latest-news/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></li>
<li id="menu-item-164194" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-164194"><a href="https://www.nobobarta.com/latest-news/sarabangla/">সারা বাংলা</a></li>
</ul></div>		                                
		                            </div>
		                        </div>
		                        <div class="col-xs-4 col-sm-2 col-md-2">
		                            <div class="footer-menu">
		                                
		                                    <div class="menu-menu-two-container"><ul id="menu-menu-two" class="menu"><li id="menu-item-164201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164201"><a href="https://www.nobobarta.com/latest-news/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/">শিক্ষাঙ্গন</a></li>
<li id="menu-item-164200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164200"><a href="https://www.nobobarta.com/latest-news/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/">শিক্ষা</a></li>
<li id="menu-item-164199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164199"><a href="https://www.nobobarta.com/latest-news/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
<li id="menu-item-164198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164198"><a href="https://www.nobobarta.com/latest-news/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
</ul></div>		                                
		                            </div>
		                        </div>
		                        <div class="col-xs-4 col-sm-2 col-md-2">
		                            <div class="footer-menu">
		                                
		                                    <div class="menu-menu-three-container"><ul id="menu-menu-three" class="menu"><li id="menu-item-164205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164205"><a href="https://www.nobobarta.com/latest-news/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8/">করোনাভাইরাস</a></li>
<li id="menu-item-164204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164204"><a href="https://www.nobobarta.com/latest-news/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">আইন-আদালত</a></li>
<li id="menu-item-164203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164203"><a href="https://www.nobobarta.com/latest-news/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></li>
<li id="menu-item-164202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164202"><a href="https://www.nobobarta.com/latest-news/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7/">অপরাধ</a></li>
</ul></div>		                                
		                            </div>
		                        </div>
		                        <div class="col-xs-4 col-sm-2 col-md-2">
		                            <div class="footer-menu">
		                                
		                                    <div class="menu-menu-four-container"><ul id="menu-menu-four" class="menu"><li id="menu-item-164209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164209"><a href="https://www.nobobarta.com/latest-news/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/">এক্সক্লুসিভ</a></li>
<li id="menu-item-164208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164208"><a href="https://www.nobobarta.com/latest-news/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/">চাকরির খবর</a></li>
<li id="menu-item-164206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164206"><a href="https://www.nobobarta.com/latest-news/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%87%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%8f%e0%a6%87%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87/">ইতিহাসের এইদিনে</a></li>
<li id="menu-item-164207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164207"><a href="https://www.nobobarta.com/latest-news/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%96%e0%a7%8b%e0%a6%b2%e0%a6%be-%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4/">খোলা মতামত</a></li>
</ul></div>		                                
		                            </div>
		                        </div>
		                        <div class="col-xs-4 col-sm-2 col-md-2">
		                            <div class="footer-menu">
		                                
		                                    <div class="menu-menu-five-container"><ul id="menu-menu-five" class="menu"><li id="menu-item-164213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164213"><a href="https://www.nobobarta.com/latest-news/%e0%a6%ac%e0%a6%87%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0/">বইপত্র</a></li>
<li id="menu-item-164212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164212"><a href="https://www.nobobarta.com/latest-news/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%b2%e0%a7%87%e0%a6%b7%e0%a6%a3/">মতামত-বিশ্লেষণ</a></li>
<li id="menu-item-164210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164210"><a href="https://www.nobobarta.com/latest-news/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/">ধর্ম</a></li>
<li id="menu-item-164211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164211"><a href="https://www.nobobarta.com/latest-news/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">নির্বাচন</a></li>
</ul></div>		                                
		                            </div>
		                        </div>
		                        <div class="col-xs-4 col-sm-2 col-md-2">
		                            <div class="footer-menu">
		                               
		                                    <div class="menu-menu-six-container"><ul id="menu-menu-six" class="menu"><li id="menu-item-164192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164192"><a href="https://www.nobobarta.com/latest-news/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a7%80%e0%a7%9f/">সম্পাদকীয়</a></li>
<li id="menu-item-164190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164190"><a href="https://www.nobobarta.com/latest-news/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">সাহিত্য</a></li>
<li id="menu-item-164193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164193"><a href="https://www.nobobarta.com/latest-news/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%b8%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%8e%e0%a6%95%e0%a6%be%e0%a6%b0/">সাক্ষাৎকার</a></li>
<li id="menu-item-164191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164191"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%be/">স্বাস্থ্য বার্তা</a></li>
</ul></div>		                                
		                            </div>
		                        </div>

		                    </div>
		                </div>

		                <div class="row">
		                    <div class="footer-text">
		                        <div class="col-md-6 col-sm-6 menu-border">
		                            <div class="editorial-text">
		                                প্রকাশক ও সম্পাদক: মোঃ আমিনুল ইসলাম (রুদ্র)
সহ-সম্পাদক : সুব্রত দেব নাথ
বার্তা সম্পাদক : এম নজরুল ইসলাম
নির্বাহী সম্পাদক : সফিউল্লাহ আনসারী		                            </div>
		                        </div>
		                        <div class="col-md-6 col-sm-6">
		                            <div class="address-text">
		                                ৫৩ হাজী সুপার মার্কেট, আজমপুর উত্তরা, ঢাকা-১২৩০
মোবাইল : ০১৯৭৩১১১১২৩, ০১৭৩৬০২৩৯৪০, ০১৭১৫৭৮৭৭৭২
ই-মেইল : nobobarta@gmail.com		                            </div>
		                        </div>
		                    </div>
		                </div>
	        	</div>
	        </section>




        <!--==================================
               footer-scrool-section start
         ===================================-->
         		 
        <div class=" footer-scrool">                          
            <div class=" footer-scrool-1">
               ব্রেকিং নিউজ :             </div>
            <div class="footer-scrool-2">
                					
				<marquee direction = "left" scrollamount="4px" onmouseover="this.stop()" onmouseout="this.start()">
										<i class="fa fa-square" aria-hidden="true"></i>
					<a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf/noakhali/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%80-%e0%a6%b9%e0%a6%be-2/">নোয়াখালীতে সন্ত্রাসী হামলা : ২ লক্ষাধিক টাকার ক্ষয়ক্ষতি</a>
										<i class="fa fa-square" aria-hidden="true"></i>
					<a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%a8-%e0%a6%85%e0%a6%a7%e0%a6%bf%e0%a6%a6%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%b0/">কৃষি সম্প্রসারন অধিদপ্তরের পরিচালকের নলছিটিতে বিভিন্ন প্রজেক্ট পরিদর্শন</a>
										<i class="fa fa-square" aria-hidden="true"></i>
					<a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%b8%e0%a6%a6%e0%a6%b0-%e0%a6%87%e0%a6%89%e0%a6%aa%e0%a6%bf-%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ae%e0%a7%8d/">রাজাপুর সদর ইউপি চেয়ারম্যানের বিরেুদ্ধে খাল দখলের অভিযোগ</a>
										<i class="fa fa-square" aria-hidden="true"></i>
					<a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a6%a1%e0%a7%87%e0%a6%b2-%e0%a6%ae%e0%a6%b8%e0%a6%9c%e0%a6%bf%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a6/">রাজাপুরে মডেল মসজিদের উদ্বোধন</a>
										<i class="fa fa-square" aria-hidden="true"></i>
					<a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a8%e0%a6%b2%e0%a6%9b%e0%a6%bf%e0%a6%9f%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/">নলছিটিতে শিক্ষাপ্রতিষ্ঠান খুলে দেওয়ার দাবিতে  ইসলামী আন্দোলন&#8217;র মানববন্ধন</a>
										<i class="fa fa-square" aria-hidden="true"></i>
					<a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0/">রাজাপুরে শিক্ষা প্রতিষ্ঠান খোলার দাবীতে মানববন্ধন</a>
										<i class="fa fa-square" aria-hidden="true"></i>
					<a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ad%e0%a6%be%e0%a6%b2%e0%a7%81%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a6%b9%e0%a6%bf%e0%a6%a6-%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%ae%e0%a7%8d/">ভালুকায় শহিদ স্মৃতিস্তম্ভের ভিত্তি প্রস্তর স্থাপন</a>
										<i class="fa fa-square" aria-hidden="true"></i>
					<a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ad%e0%a6%be%e0%a6%b2%e0%a7%81%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%80%e0%a6%a1%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8b%e0%a6%b0-%e0%a6%b8%e0%a6%96%e0%a6%bf%e0%a6%aa%e0%a7%81%e0%a6%b0-2/">ভালুকার সীডষ্টোর-সখিপুর সড়কটি এলাকাবাসীর জন্য এখন অভিশাপ ও মরণ ফাঁদ ঠিকাদারের কার্যাদেশ বাতিল করে পুনঃরায় টেন্ডার হলেও কার্যাদেশ পায়নি কোন প্রতিষ্ঠান</a>
										<i class="fa fa-square" aria-hidden="true"></i>
					<a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%96%e0%a6%be%e0%a6%b8%e0%a6%a6%e0%a6%ac%e0%a7%80-%e0%a6%aa%e0%a7%9f%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f-%e0%a6%8f-%e0%a6%86%e0%a6%87-%e0%a6%8f/">সিলেট খাসদবী পয়েন্ট এ আই এফ আই সি ব্যাংকের উদ্বোধন</a>
										<i class="fa fa-square" aria-hidden="true"></i>
					<a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf/feni/%e0%a6%ab%e0%a7%87%e0%a6%a8%e0%a7%80-%e0%a6%a1%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%9f-%e0%a6%ab%e0%a7%8b%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%aa%e0%a6%a4/">ফেনী ডিবেট ফোরামের সভাপতি আরমান, সম্পাদক তাসিন</a>
										</marquee>
				
											               </div>
        </div> 
		
		 
 

        <script>
			window.onscroll = function() {myFunction()};

			var header = document.getElementById("myHeader");
			var sticky = header.offsetTop;

			function myFunction() {
			  if (window.pageYOffset > sticky) {
			    header.classList.add("sticky");
			  } else {
			    header.classList.remove("sticky");
			  }
			}
		</script>


	</body>
	<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header Ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5690685661312333"
     data-ad-slot="6953149256"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
</html>				
			

	         <!--==================================
               bottom footer section start
        ===================================-->

        <section class="root">
		
               
									
					<div class="container">
							
										
                <div class="row">
                    <div class="col-sm-6 col-md-6">
                        <div class="root_01">
                           Nobobarta © 2020 । <a href="https://www.nobobarta.com/about-us/" target="_blank" rel="noopener">About </a> । <a href="https://www.nobobarta.com/contact/" target="_blank" rel="noopener">Contact </a> । <a href="https://www.nobobarta.com/privacy-policy/" target="_blank" rel="noopener">Privacy-Policy</a> । <a href="https://www.nobobarta.com/advertise/" target="_blank" rel="noopener">Ads</a> । <a href="https://www.nobobarta.com/ourfamily/" target="_blank" rel="noopener">Family</a>                        </div>
                    </div>
                    <div class="col-sm-6 col-md-6">
                        <div class="root_02">
                            ডিজাইন ও কারিগরি সহযোগিতায়: <a href='http://sbtechbd.github.io' target='_blank' title='Mobile : 01736023940'>Sbtechbd Technologies</a>                        </div>
                    </div>
                </div>
<div style="display:none"></div>
                <!-------------- go to top start---------------->

                <a href="" class="scrollToTop"><i class="fa fa-angle-up"></i></a>

                <!--------------- go to top close---------------->

            </div>  
        </section>	        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/bn_BD/sdk.js#xfbml=1&appId=2758673234174989&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">
disableSelection(document.body)
</script>
		<div
			class="jp-carousel-wrap jp-carousel-transitions jp-carousel-light"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<div id="jp-carousel-comment-form-commenting-as">
											<p id="jp-carousel-commenting-as">
												You must be <a href="#" class="jp-carousel-comment-login">logged in</a> to post a comment.											</p>
										</div>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Loading Comments...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comment</a>
													</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		<link rel='stylesheet' id='dashicons-css'  href='https://www.nobobarta.com/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.nobobarta.com/wp-includes/js/thickbox/thickbox.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.nobobarta.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.nobobarta.com\/wp-admin\/admin-ajax.php","nonce":"99b4cf2bc8","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.nobobarta.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.nobobarta.com%2Flatest-news%2Fsarabangla%2F%25e0%25a6%259a%25e0%25a6%259f%25e0%25a7%258d%25e0%25a6%259f%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25ae-%25e0%25a6%25ac%25e0%25a6%25bf%2Fnoakhali%2F%25e0%25a6%25a8%25e0%25a7%258b%25e0%25a7%259f%25e0%25a6%25be%25e0%25a6%2596%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%2580%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%2580-%25e0%25a6%25b9%25e0%25a6%25be-2%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.8.1' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210604' id='jetpack_related-posts-js'></script>
<script src='https://stats.wp.com/e-202123.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'80659950',post:'165544',tz:'6',srv:'www.nobobarta.com'} ]);
	_stq.push([ 'clickTrackerInit', '80659950', '165544' ]);
</script>
