<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">	
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no">
<link rel="pingback" href="https://www.nobobarta.com/xmlrpc.php" />
<title>Nobobarta.com &#8211; Latest online bangla world news bd &#8211; নববার্তা.কম</title>
	
	<meta name="keywords" content="Nobbarta, Nobobarta.com, Daily Nobobarta, নববার্তা, bangla Nobobarta, Nobobarta bangladesh, newspaper, news paper, bd newspaper, bangla news, bangla newspaper, bengali newspaper, bangladesh newspaper, bangla news paper, bangladeshi newspaper, news paper bangladesh, daily news paper in bangladesh, daily newspapers of bangladesh, daily newspaper, Daily newspaper, Current News, current news, bengali daily newspaper, daily News, breaking news, eduresult, ssc result, hsc result, eduresultbd, educationboardresults, Portal, portal, Bangla, bangla, News, news, Bangladesh, bangladesh, Bangladeshi, bangladeshi, Bengali, Culture, Portal Site, Dhaka, textile, garments, micro credit, Bangladesh News, phone cards, business news, Free Advertisement, free Ad, free Ad on the net, buy-sell, buy & sell, buy and sell, Advertisement on the Net, Horoscope, horoscope, IT, ICT, Business, Health, health, Media, TV, Radio, Dhaka News, World News, National News, Bangladesh Media, Betar, Current News, Weather, weather, foreign exchange rate, Foreign Exchange Rate, Education, Foreign Education,Higher Education, Family, Relationship, Sports, sports, Bangladesh Sports, Bangladesh, Bangladesh Politics, Bangladesh Business, all bangla news, facebook,google,dhaka,Bangladesh Premier League,bangladesh premier leaguebpl,BPL,election, national election, national election 2018,  awami league, bangladesh awami league, bnp, bangladesh nationalist party, jatiya party, অনলাইন, পত্রিকা, আজকের পত্রিকা,বাংলাদেশ, অর্থনীতি, আন্তর্জাতিক, ব্যাংক-বীমা, শেয়ার বাজার, খেলাধুলা, বিনোদন, জীবন-শিল্প, তথ্য-প্রযুক্তি, মতামত, ফিচার,  আইন-আদালত,  স্বাস্থ্য বার্তা, চাকরির খবর, ধর্ম, নারী ও শিশু, শিল্প-সাহিত্য,  প্রবাস, ফেসবুক কর্ণার, বিনোদন, চলচ্চিত্র, ঢালিউড, বলিউড, হলিউড, টেলিভিশন, কম্পিউটার, মোবাইল ফোন, অটোমোবাইল, মহাকাশ, গেমস, মাল্টিমিডিয়া, রাজধানী, ক্রিকেট, ফুটবল, লাইভ স্কোর, আওয়ামী লীগ, বিএনপি,  জাতীয় পার্টি, শেখ হাসিনা, এরশাদ, খালেদা জিয়া, "/>
<meta name="distribution" content="Global"/>
<meta name="description" content="Nobobarta - প্রতি মূহুর্তে নতুন খবর, Nobobarta-নববার্তা is Most Innovative Bangla Online News/Article/ Features – Get National Education, Politics, Job, Breaking News, Latest Headlines, Sports, Crime, Entertainment, Business, Opinion, Lifestyle, Photo, Video, Travel, National, World, Facebook, Google, Dhaka events news are available here."/>

<meta http-equiv="refresh" content="600">
<link rel="profile" href="https://gmpg.org/xfn/11">

	<script data-ad-client="ca-pub-2840957026447142" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
	<meta name="google-site-verification" content="NebN7sIjLwD3Z1utAmHo9vgBq8QVSumSpBCGa9AI9Zg" />
	<meta name="msvalidate.01" content="B54BBF060FCBF1291DD2238745B50ED4" />
	<meta name="p:domain_verify" content="4443a8b12af94d5f2ed960dd4df52cb6"/>
	<meta name="yandex-verification" content="b9957f2311c097fe" />
	<meta property="fb:pages" content="182711685266559" />
	<meta name="fb:app_id" content="527733588191935" />
		
	
	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="NebN7sIjLwD3Z1utAmHo9vgBq8QVSumSpBCGa9AI9Zg" />
<meta name="msvalidate.01" content="24F8DF85BD63B1785A69BB84CDDC991F" />
<meta name="p:domain_verify" content="4443a8b12af94d5f2ed960dd4df52cb6" />
<meta name="yandex-verification" content="b9957f2311c097fe" />

	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>চিরযৌবন ধরে রাখতে যে খাবার গুলো খাবেন | Nobobarta</title>
	<meta name="description" content="নিজেকে সুস্থ-সবল রাখতে পুষ্টিকর খাবার খাওয়া খুব জরুরি। তাই আমাদের সবারই উচিত পুষ্টিকর খাবারের দিকে নজর দেয়া। আর আপনি কি আপনার যৌবন ধরে রাখতে চায়? অবশ্যই" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.nobobarta.com/latest-news/lifestyle/চিরযৌবন-ধরে-রাখতে-যে-খাবা/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="চিরযৌবন ধরে রাখতে যে খাবার গুলো খাবেন | Nobobarta" />
	<meta property="og:description" content="নিজেকে সুস্থ-সবল রাখতে পুষ্টিকর খাবার খাওয়া খুব জরুরি। তাই আমাদের সবারই উচিত পুষ্টিকর খাবারের দিকে নজর দেয়া। আর আপনি কি আপনার যৌবন ধরে রাখতে চায়? অবশ্যই" />
	<meta property="og:url" content="https://www.nobobarta.com/latest-news/lifestyle/চিরযৌবন-ধরে-রাখতে-যে-খাবা/" />
	<meta property="og:site_name" content="Nobobarta" />
	<meta property="article:publisher" content="https://www.facebook.com/nobobarta" />
	<meta property="article:author" content="https://www.facebook.com/nobobarta/" />
	<meta property="article:published_time" content="2021-02-25T18:27:27+00:00" />
	<meta property="og:image" content="https://www.nobobarta.com/wp-content/uploads/2021/02/চিরযৌবন-ধরে-রাখতে-যে-খাবার-গুলো-খাবেন-Nobobarta.jpg" />
	<meta property="og:image:width" content="2100" />
	<meta property="og:image:height" content="1500" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/Nobo_barta" />
	<meta name="twitter:site" content="@NobobartaNews" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="অনলাইন ডেস্ক">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nobobarta &raquo; ফীড" href="https://www.nobobarta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nobobarta &raquo; মন্তব্য ফীড" href="https://www.nobobarta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nobobarta &raquo; চিরযৌবন ধরে রাখতে যে খাবার গুলো খাবেন মন্তব্যের ফিড" href="https://www.nobobarta.com/latest-news/lifestyle/%e0%a6%9a%e0%a6%bf%e0%a6%b0%e0%a6%af%e0%a7%8c%e0%a6%ac%e0%a6%a8-%e0%a6%a7%e0%a6%b0%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%96%e0%a6%a4%e0%a7%87-%e0%a6%af%e0%a7%87-%e0%a6%96%e0%a6%be%e0%a6%ac%e0%a6%be/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nobobarta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nobobarta.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bootstrap-style-css'  href='https://www.nobobarta.com/wp-content/themes/newscard/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://www.nobobarta.com/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='https://www.nobobarta.com/wp-content/themes/newscard/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.nobobarta.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.nobobarta.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css'  href='https://www.nobobarta.com/wp-content/plugins/team-members/inc/css/tmm_style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.nobobarta.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nobobarta.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20201207' id='jetpack_related-posts-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.nobobarta.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nobobarta.com/wp-json/wp/v2/posts/161462" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nobobarta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nobobarta.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.nobobarta.com/?p=161462' />
<link rel="alternate" type="application/json+oembed" href="https://www.nobobarta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nobobarta.com%2Flatest-news%2Flifestyle%2F%25e0%25a6%259a%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a6%25af%25e0%25a7%258c%25e0%25a6%25ac%25e0%25a6%25a8-%25e0%25a6%25a7%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%2596%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25af%25e0%25a7%2587-%25e0%25a6%2596%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25be%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nobobarta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nobobarta.com%2Flatest-news%2Flifestyle%2F%25e0%25a6%259a%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a6%25af%25e0%25a7%258c%25e0%25a6%25ac%25e0%25a6%25a8-%25e0%25a6%25a7%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%2596%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25af%25e0%25a7%2587-%25e0%25a6%2596%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25be%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://www.nobobarta.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	<meta property="fb:app_id" content="2758673234174989"/><script type="text/javascript" src="https://www.nobobarta.com/wp-content/plugins/wordpress-data-guards/wpdg.js"></script> <script type="text/javascript">
	// document.onselectstart = new Function ("return false");
function disableSelection(target){
if (typeof target.onselectstart!="undefined")
	target.onselectstart=function(){return false;}
else if (typeof target.style.MozUserSelect!="undefined")
	target.style.MozUserSelect="none";
else
	target.onmousedown=function(){return false}
target.style.cursor = "default";
}</script> 
	<script type="text/javascript">
	document.onselectstart = new Function ("return false");
	jQuery(document).ready(function(){
		jQuery(document).bind("cut copy paste",function(e){
			e.preventDefault();
		});
	});
	</script><!-- Wordpress Data Guard Lite -->
<meta http-equiv="imagetoolbar" content="no">
<script type="text/javascript">
jQuery(document).ready(function(){
	jQuery(document).bind("contextmenu",function(e){
		return false;
	});
});
</script> 
<script type="text/javascript">
function disableText(e){
  return false;
}
function reEnable(){
  return true;
}
</script>
<script type="text/javascript">
var msgpopup="এই ওয়েবসাইটের কোনো লেখা, ছবি, ভিডিও অনুমতি ছাড়া ব্যবহার বেআইনি";
function ESW(){
	if(typeof alertVis !== 'undefined')
	{
		if(alertVis == "1")
			alert(message);
	}

	if(typeof closeWin !== 'undefined')
	{
		if(closeWin == "1")
			self.close();
	}
	return false;
}
function IE() {
     if (event.button == "2" || event.button == "3"){ESW();}
}
function NS(e) {
     if (document.layers || (document.getElementById && !document.all)){
          if (e.which == "2" || e.which == "3"){ ESW();}
     }
}
 document.onmousedown=IE;document.onmouseup=NS;document.oncontextmenu=new Function("alert(msgpopup);return false")  </script> <style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.nobobarta.com/xmlrpc.php">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.nobobarta.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3b713324-b220-406a-b505-9394ffebe512';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Nobobarta";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['welcomeNotification']['url'] = "https://www.nobobarta.com";
oneSignal_options['path'] = "https://www.nobobarta.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "116836667703";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "আপনার পছন্দের সংবাদ পেতে সাবস্ক্রাইব করুন";
oneSignal_options['promptOptions']['acceptButtonText'] = "হ্যাঁ";
oneSignal_options['promptOptions']['cancelButtonText'] = "পরবর্তীতে";
oneSignal_options['promptOptions']['siteName'] = "https://www.nobobarta.com";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dedbe0; background-image: url("https://www.nobobarta.com/wp-content/uploads/2020/08/nobo-background.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://www.nobobarta.com/wp-content/uploads/2021/02/cropped-Nobobarta-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nobobarta.com/wp-content/uploads/2021/02/cropped-Nobobarta-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nobobarta.com/wp-content/uploads/2021/02/cropped-Nobobarta-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nobobarta.com/wp-content/uploads/2021/02/cropped-Nobobarta-Favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.entry-meta a{
opacity:1;
}

.entry-meta, .entry-meta a {
color: #555555;
font-size: 14px;
}		</style>
			
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-161462 single-format-standard custom-background wp-custom-logo theme-body group-blog">
	
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "3b713324-b220-406a-b505-9394ffebe512",
    });
  });
</script>	
	

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '527733588191935',
      cookie     : true,
      xfbml      : true,
      version    : 'v9.0'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>	
	

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar">
				<div class="container">
					<div class="row gutter-10">
						<div class="col col-sm contact-section">
							<div class="date">
								<ul><li><i class="fa fa-calendar"> </i> শুক্রবার, ১৩ ফাল্গুন, ১৪২৭, ২৬ ফেব্রুয়ারি, ২০২১, <i class="fa fa-clock-o" aria-hidden="true"></i> রাত ১:১০ মি: </li></ul>
							</div>
						</div><!-- .contact-section -->

													<div class="col-auto social-profiles order-md-3">
								
		<ul class="clearfix">
							<li><a target="_blank" href="https://www.facebook.com/nobobarta"></a></li>
							<li><a target="_blank" href="https://twitter.com/NobobartaNews"></a></li>
							<li><a target="_blank" href="http://www.linkedin.com/in/nobobarta"></a></li>
							<li><a target="_blank" href="https://www.instagram.com/nobobarta"></a></li>
							<li><a target="_blank" href="http://www.pinterest.com/nobobarta"></a></li>
							<li><a target="_blank" href="https://www.youtube.com/nobobartaonlinetv"></a></li>
					</ul>
								</div><!-- .social-profile -->
											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        		<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head header-overlay-light" >
				<div class="container">
					<div class="row navbar-head-row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
								<a href="https://www.nobobarta.com/" class="custom-logo-link" rel="home"><img width="520" height="200" src="https://www.nobobarta.com/wp-content/uploads/2019/07/cropped-Nobobarta-Logo-Nobo.png" class="custom-logo jetpack-lazy-image" alt="Nobobarta" data-attachment-id="158357" data-permalink="https://www.nobobarta.com/cropped-nobobarta-logo-nobo-png/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2019/07/cropped-Nobobarta-Logo-Nobo.png" data-orig-size="520,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Nobobarta-Logo-Nobo.png" data-image-description="&lt;p&gt;https://www.nobobarta.com/wp-content/uploads/2019/07/cropped-Nobobarta-Logo-Nobo.png&lt;/p&gt;
" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2019/07/cropped-Nobobarta-Logo-Nobo-300x115.png" data-large-file="https://www.nobobarta.com/wp-content/uploads/2019/07/cropped-Nobobarta-Logo-Nobo.png" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2019/07/cropped-Nobobarta-Logo-Nobo.png 520w, https://www.nobobarta.com/wp-content/uploads/2019/07/cropped-Nobobarta-Logo-Nobo-300x115.png 300w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2019/07/cropped-Nobobarta-Logo-Nobo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>									<h2 class="site-title"><a href="https://www.nobobarta.com/" rel="home">Nobobarta</a></h2>
																	<p class="site-description">Latest online bangla world news bd | নববার্তা.কম</p>
															</div><!-- .site-branding .navbar-brand -->
						</div>
													<div class="col-lg-8 navbar-ad-section">
																	<a href="https://nobobarta.com" class="newscard-ad-728-90" target="_blank">
																		<img class="img-fluid" src="https://www.nobobarta.com/wp-content/uploads/2021/01/nobobarta-ad.gif" alt="Banner Add">
									
									
																	</a>
															</div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="https://www.nobobarta.com/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-161311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-161311"><a href="https://www.nobobarta.com/">প্রথম পাতা</a></li>
<li id="menu-item-159789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-159789"><a href="https://www.nobobarta.com/latest-news/sarabangla/">সারা বাংলা</a>
<ul class="sub-menu">
	<li id="menu-item-161305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161305"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ঢাকা বিভাগ</a>
	<ul class="sub-menu">
		<li id="menu-item-161373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161373"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be/">ঢাকা</a></li>
		<li id="menu-item-161370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161370"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%97%e0%a6%be%e0%a6%9c%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0/">গাজীপুর</a></li>
		<li id="menu-item-161372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161372"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2/">টাঙ্গাইল</a></li>
		<li id="menu-item-161378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161378"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">মানিকগঞ্জ</a></li>
		<li id="menu-item-161379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161379"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a7%81%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">মুন্সিগঞ্জ</a></li>
		<li id="menu-item-161371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161371"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%97%e0%a7%8b%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">গোপালগঞ্জ</a></li>
		<li id="menu-item-161375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161375"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%a8%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">নারায়নগঞ্জ</a></li>
		<li id="menu-item-161377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161377"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0/">মাদারীপুর</a></li>
		<li id="menu-item-161376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161376"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ab%e0%a6%b0%e0%a6%bf%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0/">ফরিদপুর</a></li>
		<li id="menu-item-161380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161380"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a7%80/">রাজবাড়ী</a></li>
		<li id="menu-item-161374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161374"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a6%b0%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%a6%e0%a7%80/">নরসিংদী</a></li>
		<li id="menu-item-161381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161381"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b6%e0%a6%b0%e0%a7%80%e0%a7%9f%e0%a6%a4%e0%a6%aa%e0%a7%81%e0%a6%b0/">শরীয়তপুর</a></li>
	</ul>
</li>
	<li id="menu-item-161304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161304"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">চট্টগ্রাম বিভাগ</a>
	<ul class="sub-menu">
		<li id="menu-item-161351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161351"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">চট্টগ্রাম</a></li>
		<li id="menu-item-161348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161348"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">কক্সবাজার</a></li>
		<li id="menu-item-161349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161349"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be/">কুমিল্লা</a></li>
		<li id="menu-item-161350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161350"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%96%e0%a6%be%e0%a6%97%e0%a7%9c%e0%a6%be%e0%a6%9b%e0%a7%9c%e0%a6%bf/">খাগড়াছড়ি</a></li>
		<li id="menu-item-161352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161352"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0/">চাঁদপুর</a></li>
		<li id="menu-item-161354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161354"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80/">নোয়াখালী</a></li>
		<li id="menu-item-161355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161355"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ab%e0%a7%87%e0%a6%a8%e0%a7%80/">ফেনী</a></li>
		<li id="menu-item-161356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161356"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%a8/">বান্দরবান</a></li>
		<li id="menu-item-161357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161357"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8d%e0%a6%ae%e0%a6%a3%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a6%be/">ব্রাক্ষ্মণবাড়িয়া</a></li>
		<li id="menu-item-161358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161358"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b0%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%9f%e0%a6%bf/">রাঙ্গামাটি</a></li>
		<li id="menu-item-161359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161359"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b2%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0/">লক্ষীপুর</a></li>
	</ul>
</li>
	<li id="menu-item-161303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161303"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">খুলনা বিভাগ</a>
	<ul class="sub-menu">
		<li id="menu-item-161390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161390"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be/">খুলনা</a></li>
		<li id="menu-item-161382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161382"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ac%e0%a6%be%e0%a6%97%e0%a7%87%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f/">বাগেরহাট</a></li>
		<li id="menu-item-161384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161384"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a7%87%e0%a6%b9%e0%a7%87%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0/">মেহেরপুর</a></li>
		<li id="menu-item-161391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161391"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9a%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be/">চুয়াডাঙ্গা</a></li>
		<li id="menu-item-161389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161389"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%95%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a7%9f%e0%a6%be/">কুষ্টিয়া</a></li>
		<li id="menu-item-161385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161385"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0/">যশোর</a></li>
		<li id="menu-item-161388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161388"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%b2/">নড়াইল</a></li>
		<li id="menu-item-161383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161383"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%97%e0%a7%81%e0%a6%b0%e0%a6%be/">মাগুরা</a></li>
		<li id="menu-item-161387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161387"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9/">ঝিনাইদহ</a></li>
		<li id="menu-item-161386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161386"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%b0%e0%a6%be/">সাতক্ষীরা</a></li>
	</ul>
</li>
	<li id="menu-item-161306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161306"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">বরিশাল বিভাগ</a>
	<ul class="sub-menu">
		<li id="menu-item-161398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161398"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2/">বরিশাল</a></li>
		<li id="menu-item-161399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161399"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ad%e0%a7%8b%e0%a6%b2%e0%a6%be/">ভোলা</a></li>
		<li id="menu-item-161395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161395"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0/">পিরোজপুর</a></li>
		<li id="menu-item-161394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161394"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%aa%e0%a6%9f%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80/">পটুয়াখালী</a></li>
		<li id="menu-item-161396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161396"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ac%e0%a6%b0%e0%a6%97%e0%a7%81%e0%a6%a8%e0%a6%be/">বরগুনা</a></li>
		<li id="menu-item-161393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161393"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9d%e0%a6%be%e0%a6%b2%e0%a6%95%e0%a6%be%e0%a6%a0%e0%a6%bf/">ঝালকাঠি</a></li>
	</ul>
</li>
	<li id="menu-item-161309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161309"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রাজশাহী বিভাগ</a>
	<ul class="sub-menu">
		<li id="menu-item-161410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161410"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80/">রাজশাহী</a></li>
		<li id="menu-item-161406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161406"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a7%8b%e0%a6%b0/">নাটোর</a></li>
		<li id="menu-item-161404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161404"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a6%93%e0%a6%97%e0%a6%be%e0%a6%81/">নওগাঁ</a></li>
		<li id="menu-item-161402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161402"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">চাঁপাইনবাবগঞ্জ</a></li>
		<li id="menu-item-161408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161408"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ac%e0%a6%97%e0%a7%81%e0%a7%9c%e0%a6%be/">বগুড়া</a></li>
		<li id="menu-item-161403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161403"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9c%e0%a7%9f%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f/">জয়পুরহাট</a></li>
		<li id="menu-item-161407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161407"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a6%be/">পাবনা</a></li>
		<li id="menu-item-161411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161411"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">সিরাজগঞ্জ</a></li>
	</ul>
</li>
	<li id="menu-item-161308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161308"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রংপুর বিভাগ</a>
	<ul class="sub-menu">
		<li id="menu-item-161412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161412"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0/">রংপুর</a></li>
		<li id="menu-item-161416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161416"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">কুড়িগ্রাম</a></li>
		<li id="menu-item-161419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161419"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f/">লালমনিরহাট</a></li>
		<li id="menu-item-161417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161417"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be/">গাইবান্ধা</a></li>
		<li id="menu-item-161414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161414"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0/">দিনাজপুর</a></li>
		<li id="menu-item-161418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161418"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%aa%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%97%e0%a7%9c/">পঞ্চগড়</a></li>
		<li id="menu-item-161413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161413"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81/">ঠাকুরগাঁ</a></li>
		<li id="menu-item-161415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161415"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80/">নীলফামারী</a></li>
	</ul>
</li>
	<li id="menu-item-161310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161310"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">সিলেট বিভাগ</a>
	<ul class="sub-menu">
		<li id="menu-item-161360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161360"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f/">সিলেট</a></li>
		<li id="menu-item-161361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161361"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">সুনামগঞ্জ</a></li>
		<li id="menu-item-161363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161363"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a7%8c%e0%a6%b2%e0%a6%ad%e0%a7%80%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">মৌলভীবাজার</a></li>
		<li id="menu-item-161362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161362"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b9%e0%a6%ac%e0%a6%bf%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">হবিগঞ্জ</a></li>
		<li id="menu-item-161353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161353"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%97%e0%a7%8b%e0%a6%b2%e0%a6%be%e0%a6%aa%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">গোলাপগঞ্জ</a></li>
	</ul>
</li>
	<li id="menu-item-161307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161307"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ময়মনসিংহ বিভাগ</a>
	<ul class="sub-menu">
		<li id="menu-item-161365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161365"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9/">ময়মনসিংহ</a></li>
		<li id="menu-item-161367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161367"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%aa%e0%a7%81%e0%a6%b0/">জামালপুর</a></li>
		<li id="menu-item-161366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161366"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b6%e0%a7%87%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0/">শেরপুর</a></li>
		<li id="menu-item-161369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161369"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%95%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">কিশোরগঞ্জ</a></li>
		<li id="menu-item-161364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161364"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ad%e0%a6%be%e0%a6%b2%e0%a7%81%e0%a6%95%e0%a6%be/">ভালুকা</a></li>
		<li id="menu-item-161368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161368"><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a7%8b%e0%a6%a8%e0%a6%be/">নেত্রকোনা</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-159793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-159793"><a href="https://www.nobobarta.com/latest-news/bangladesh/">বাংলাদেশ</a>
<ul class="sub-menu">
	<li id="menu-item-159805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159805"><a href="https://www.nobobarta.com/latest-news/bangladesh/national/">জাতীয়</a></li>
	<li id="menu-item-159806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159806"><a href="https://www.nobobarta.com/latest-news/bangladesh/politics/">রাজনীতি</a></li>
</ul>
</li>
<li id="menu-item-159791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159791"><a href="https://www.nobobarta.com/latest-news/international/">আন্তর্জাতিক</a></li>
<li id="menu-item-159796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159796"><a href="https://www.nobobarta.com/latest-news/economics/">অর্থনীতি</a></li>
<li id="menu-item-159798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-159798"><a href="https://www.nobobarta.com/latest-news/sports/">খেলাধুলা</a>
<ul class="sub-menu">
	<li id="menu-item-159803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159803"><a href="https://www.nobobarta.com/latest-news/sports/cricket/">ক্রিকেট</a></li>
	<li id="menu-item-159800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159800"><a href="https://www.nobobarta.com/latest-news/sports/%e0%a6%85%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%bf%e0%a6%95/">অলিম্পিক</a></li>
	<li id="menu-item-159801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159801"><a href="https://www.nobobarta.com/latest-news/sports/%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf%e0%a6%8f%e0%a6%b2/">আইপিএল</a></li>
	<li id="menu-item-159802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159802"><a href="https://www.nobobarta.com/latest-news/sports/%e0%a6%8f%e0%a6%b8-%e0%a6%8f-%e0%a6%97%e0%a7%87%e0%a6%ae%e0%a6%b8/">এস এ গেমস</a></li>
	<li id="menu-item-159804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159804"><a href="https://www.nobobarta.com/latest-news/sports/%e0%a6%97%e0%a6%b2%e0%a6%ab/">গলফ</a></li>
</ul>
</li>
<li id="menu-item-159790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159790"><a href="https://www.nobobarta.com/latest-news/entertainment/">বিনোদন</a></li>
<li id="menu-item-159792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-159792"><a href="https://www.nobobarta.com/latest-news/campus/">শিক্ষাঙ্গন</a>
<ul class="sub-menu">
	<li id="menu-item-159813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159813"><a href="https://www.nobobarta.com/latest-news/campus/%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f-%e0%a6%87%e0%a6%ac/">ইসলামী বিশ্ববিদ্যালয় (ইবি)</a></li>
	<li id="menu-item-159814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159814"><a href="https://www.nobobarta.com/latest-news/campus/%e0%a6%95%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%a8%e0%a6%9c%e0%a6%b0%e0%a7%81%e0%a6%b2-%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf/">কাজী নজরুল ইসলাম বিশ্ববিদ্যালয়</a></li>
	<li id="menu-item-159818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159818"><a href="https://www.nobobarta.com/latest-news/campus/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">খুলনা বিশ্ববিদ্যালয়</a></li>
	<li id="menu-item-159817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159817"><a href="https://www.nobobarta.com/latest-news/campus/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a7%8c%e0%a6%b6%e0%a6%b2-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4/">খুলনা প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li id="menu-item-159815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159815"><a href="https://www.nobobarta.com/latest-news/campus/%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">কুমিল্লা বিশ্ববিদ্যালয়</a></li>
	<li id="menu-item-159816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159816"><a href="https://www.nobobarta.com/latest-news/campus/%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be-%e0%a6%ad%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%9f%e0%a7%8b%e0%a6%b0%e0%a6%bf%e0%a6%af%e0%a6%bc%e0%a6%be-%e0%a6%b8%e0%a6%b0%e0%a6%95/">কুমিল্লা ভিক্টোরিয়া সরকারি কলেজ</a></li>
	<li id="menu-item-159819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159819"><a href="https://www.nobobarta.com/latest-news/campus/%e0%a6%97%e0%a6%a3-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">গণ বিশ্ববিদ্যালয়</a></li>
</ul>
</li>
<li id="menu-item-159797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159797"><a href="https://www.nobobarta.com/latest-news/coronavirus/">করোনাভাইরাস</a></li>
<li id="menu-item-159807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159807"><a href="https://www.nobobarta.com/latest-news/crime/">অপরাধ</a></li>
<li id="menu-item-159808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159808"><a href="https://www.nobobarta.com/latest-news/law-courts/">আইন-আদালত</a></li>
<li id="menu-item-159799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-159799"><a href="https://www.nobobarta.com/latest-news/other/">অন্যান্য</a>
<ul class="sub-menu">
	<li id="menu-item-159809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159809"><a href="https://www.nobobarta.com/latest-news/other/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%b0%e0%a6%95%e0%a6%ae-%e0%a6%96%e0%a6%ac%e0%a6%b0/">অন্যরকম খবর</a></li>
	<li id="menu-item-161426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161426"><a href="https://www.nobobarta.com/latest-news/other/religion/">ধর্ম</a></li>
	<li id="menu-item-161428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161428"><a href="https://www.nobobarta.com/latest-news/other/election/">নির্বাচন</a></li>
	<li id="menu-item-161431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161431"><a href="https://www.nobobarta.com/latest-news/other/feature/">ফিচার</a></li>
	<li id="menu-item-159811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159811"><a href="https://www.nobobarta.com/latest-news/other/today-in-history/">ইতিহাসের এই দিনে</a></li>
	<li id="menu-item-161429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161429"><a href="https://www.nobobarta.com/latest-news/other/%e0%a6%aa%e0%a6%be%e0%a6%a0%e0%a6%95-%e0%a6%95%e0%a6%b2%e0%a6%be%e0%a6%ae/">পাঠক কলাম</a></li>
	<li id="menu-item-159812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159812"><a href="https://www.nobobarta.com/latest-news/other/open-minded/">খোলা মতামত</a></li>
	<li id="menu-item-161433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161433"><a href="https://www.nobobarta.com/latest-news/books/">বইপত্র</a>
	<ul class="sub-menu">
		<li id="menu-item-161434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161434"><a href="https://www.nobobarta.com/latest-news/books/book-review/">বই আলোচনা</a></li>
		<li id="menu-item-161435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161435"><a href="https://www.nobobarta.com/latest-news/books/books-fair/">বইমেলা</a></li>
	</ul>
</li>
	<li id="menu-item-161448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161448"><a href="https://www.nobobarta.com/latest-news/other/editorial/">সম্পাদকীয়</a></li>
	<li id="menu-item-161450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161450"><a href="https://www.nobobarta.com/latest-news/other/interview/">সাক্ষাৎকার</a></li>
	<li id="menu-item-161442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161442"><a href="https://www.nobobarta.com/latest-news/other/opinion-analysis/">মতামত-বিশ্লেষণ</a></li>
	<li id="menu-item-161444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161444"><a href="https://www.nobobarta.com/latest-news/other/media/">মিডিয়া</a></li>
	<li id="menu-item-161430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161430"><a href="https://www.nobobarta.com/latest-news/other/abroad/">প্রবাস</a></li>
	<li id="menu-item-161440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-161440"><a href="https://www.nobobarta.com/latest-news/lifestyle/">লাইফস্টাইল</a></li>
	<li id="menu-item-161424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161424"><a href="https://www.nobobarta.com/latest-news/other/%e0%a6%9a%e0%a6%bf%e0%a6%a0%e0%a6%bf/">চিঠি</a></li>
	<li id="menu-item-161427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161427"><a href="https://www.nobobarta.com/latest-news/other/women-and-children/">নারী ও শিশু</a></li>
	<li id="menu-item-161447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161447"><a href="https://www.nobobarta.com/latest-news/other/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%be/">শিল্প কারখানা</a></li>
	<li id="menu-item-161441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161441"><a href="https://www.nobobarta.com/latest-news/other/%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a3/">ভ্রমণ</a></li>
	<li id="menu-item-161443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161443"><a href="https://www.nobobarta.com/latest-news/other/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a6%a4%e0%a6%be/">মানবিকতা</a></li>
	<li id="menu-item-161432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161432"><a href="https://www.nobobarta.com/latest-news/other/facebook-corner/">ফেসবুক কর্ণার</a></li>
	<li id="menu-item-159810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159810"><a href="https://www.nobobarta.com/latest-news/other/%e0%a6%86%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%80/">আদিবাসী</a></li>
	<li id="menu-item-161446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161446"><a href="https://www.nobobarta.com/latest-news/other/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ad-%e0%a6%9f%e0%a6%bf%e0%a6%ad%e0%a6%bf/">লাইভ টিভি</a></li>
	<li id="menu-item-161445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161445"><a href="https://www.nobobarta.com/latest-news/other/%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a6%ab%e0%a6%b2/">রাশিফল</a></li>
	<li id="menu-item-161449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161449"><a href="https://www.nobobarta.com/latest-news/other/%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%bf/">সাইবার পার্টি</a></li>
</ul>
</li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->

		
		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.nobobarta.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.nobobarta.com/latest-news/" itemprop="item"><span itemprop="name">সর্বশেষ সংবাদ</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.nobobarta.com/latest-news/lifestyle/" itemprop="item"><span itemprop="name">লাইফস্টাইল</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">চিরযৌবন ধরে রাখতে যে খাবার গুলো খাবেন</span><meta itemprop="position" content="4" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center site-content-row">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-161462 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-7769 tag-6770">

		
					<figure class="post-featured-image page-single-img-wrap">
						<div class="post-img" style="background-image: url('https://www.nobobarta.com/wp-content/uploads/2021/02/চিরযৌবন-ধরে-রাখতে-যে-খাবার-গুলো-খাবেন-Nobobarta.jpg');"></div>
					</figure><!-- .post-featured-image .page-single-img-wrap -->

				
				<div class="entry-meta category-meta">
					<div class="cat-links"><a href="https://www.nobobarta.com/latest-news/lifestyle/" rel="category tag">লাইফস্টাইল</a></div>
				</div><!-- .entry-meta -->

			
					<header class="entry-header">
				<h1 class="entry-title">চিরযৌবন ধরে রাখতে যে খাবার গুলো খাবেন</h1>
									<div class="entry-meta">
						পঠিত : 17 বার /<div class="date"><a href="https://www.nobobarta.com/latest-news/lifestyle/%e0%a6%9a%e0%a6%bf%e0%a6%b0%e0%a6%af%e0%a7%8c%e0%a6%ac%e0%a6%a8-%e0%a6%a7%e0%a6%b0%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%96%e0%a6%a4%e0%a7%87-%e0%a6%af%e0%a7%87-%e0%a6%96%e0%a6%be%e0%a6%ac%e0%a6%be/" title="চিরযৌবন ধরে রাখতে যে খাবার গুলো খাবেন">ফেব্রুয়ারী ২৬, ২০২১</a> </div> <div class="by-author vcard author"><a href="https://www.nobobarta.com/author/editor/">অনলাইন ডেস্ক</a> </div>											</div><!-- .entry-meta -->
								</header>
				<div class="entry-content">
			<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
 <div align="center"><!-- G&R_728x90 -->
<script id="GNR10489">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:10489});
</script>
<!-- End of G&R_728x90 --></div></div>
<div class="at-above-post addthis_tool" data-url="https://www.nobobarta.com/latest-news/lifestyle/%e0%a6%9a%e0%a6%bf%e0%a6%b0%e0%a6%af%e0%a7%8c%e0%a6%ac%e0%a6%a8-%e0%a6%a7%e0%a6%b0%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%96%e0%a6%a4%e0%a7%87-%e0%a6%af%e0%a7%87-%e0%a6%96%e0%a6%be%e0%a6%ac%e0%a6%be/"></div><p>নিজেকে সুস্থ-সবল রাখতে পুষ্টিকর খাবার খাওয়া খুব জরুরি। তাই আমাদের সবারই উচিত পুষ্টিকর খাবারের দিকে নজর দেয়া। আর আপনি কি আপনার যৌবন ধরে রাখতে চায়? অবশ্যই চান।</p><div class='code-block code-block-2' style='margin: 8px 0 8px 8px; float: right;'>
<!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="148" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script>

<!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="149" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script>
</div>

<p>সবাই চায় চিরযৌবনা থাকতে। এর জন্য কত কিছুই না করেন সবাই। জানেন কি, তারুণ্য ও যৌবন ধরে রাখতে পুষ্টিকর খাবারের কোনো বিকল্প নেই। এছাড়াও এমন কিছু খাবার আছে যা নিয়ম করে খেলে আপনার যৌবন থাকবে অটুট।</p>
<p><strong>আসুন জেনে নেয়া যাক এমন ৮টি খাবার যা আপনাকে রাখবে চির তরুণ:</strong><br />
১. সামদ্রিক মাছ যৌবন ধরে রাখতে সহায়ক। দীর্ঘ দিন যৌবন ধরে রাখতে চাইলে নিয়মিত খাবার তালিকায় লাল মাংস বাদ দিয়ে সামুদ্রিক মাছ রাখুন। তাতে শরীরে প্রয়োজনীয় প্রোটিনের চাহিদা পূরণ হয়ে যাবে এবং যৌবন ধরে রাখা যাবে বহুদিন।</p>
<p>২. অনেকেই চকলেট ভালোবাসেন। যারা চকলেট ভালোবাসেন তাদের জন্য ভালো খবর হলো ডার্ক চকলেট বয়স ধরে রাখতে সহায়তা করে। ডার্ক চকলেটে প্রচুর পরিমানে অ্যান্টিঅক্সিডেন্ট আছে। তাই যারা নিয়মিত প্রতিদিন ছোট এক টুকরা ডার্ক চকলেট খান তারা দীর্ঘদিন যৌবন ধরে রাখতে পারেন।</p><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center><a href="https://www.rokomari.com/book/196706/adhora" rel="noopener" target="_blank"><img src="https://www.nobobarta.com/wp-content/uploads/2020/02/Rudra-Rokomari.png" alt="Rudra Amin Books" width="750px" height="90px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/02/Rudra-Rokomari.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.nobobarta.com/wp-content/uploads/2020/02/Rudra-Rokomari.png" alt="Rudra Amin Books" width="750px" height="90px" /></noscript></a></center></div>

<p>৩. টক দই মেদ ও কোলেস্টেরল কমাতে সহায়তা করে। দইয়ে প্রচুর প্রোটিন ও ক্যালসিয়াম আছে যা শরীরের গঠন ভালো রাখে এবং হাড়ের ক্ষয় রোধ করে।</p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style> 
#example1 {
  border: 2px solid red;
  background: url(https://www.nobobarta.com/wp-content/uploads/2020/07/paper.png);
  padding: 10px;
  border-bottom-left-radius: 10%;
  border-bottom-right-radius: 10%;
  border-top-left-radius: 10%;
  border-top-right-radius: 10%;
}
</style>
</head>
<body data-rsssl=1>

<div id="example1">
  <p>আপনার চারপাশে ঘটে যাওয়া নানা খবর, খবরের পিছনের খবর সরাসরি <font size="5" color="#ff0000">দৈনিক অনলাইন নববার্তা-কে</font> জানাতে ই-মেইল করুন- nobobarta@gmail.com আপনার পাঠানো তথ্যের বস্তুনিষ্ঠতা যাচাই করে আমরা তা প্রকাশ করব।</p>
</div></div>

<p>৪. অলিভ অয়েল একটি উপকারী তেল। খাবার রান্নার সময় অলিভ অয়েল ব্যবহার করলে শরীরে ক্ষতিকর কোলেস্টেরলের পরিমান কম থাকে এবং সহজে মেদ জমে না। এছাড়াও প্রতিদিন ঘুমাতে যাওয়ার আগে ত্বকে অলিভ অয়েল ম্যাসাজ করে ঘুমালে সহজে ত্বকে বলিরেখা পরে না। ফলে দীর্ঘ দিন যৌবন ধরে রাখা যায়।</p>
<p>৫. বয়স ধরে রাখতে আঙ্গুরের জুড়ি নেই। আঙ্গুরে প্রচুর পরিমানে অ্যান্টি অক্সিডেন্ট আছে। ফলে নিয়মিত আঙ্গুর খেলে ত্বক, দেহ সুন্দর ও সুস্থ থাকে।</p>
<p>৬. পালং শাকে প্রচুর পরিমানে লুটেইন আছে যা শরীরের বুড়িয়ে যাওয়া রোধ করে এবং যৌবন ধরে রাখতে সহায়তা করে। নিয়মিত পালং শাক খেলে ত্বক চোখের বয়সজনিত সমস্যা কমে যায়। এছাড়াও এতে প্রচুর পরিমানে ভিটামিন আছে বলে পালং শাক শরীরের নানা অসুবিধা দূর করে এবং শরীরে পুষ্টি ও শক্তির যোগান দেয়।</p>
<p>৭. ব্রোকলিতে প্রচুর পরিমাণে ফাইটোনিউট্রিয়েন্ট ও অ্যান্টিঅক্সিডেন্ট আছে যা বয়সজনিত বিভিন্ন অসুখ থেকে দেহকে রক্ষা করে এবং শরীরের বুড়িয়ে যাওয়ার প্রক্রিয়াকে ধীর করে ফেলে।</p>
<p>৮. গাজর ও টমেটো ত্বক ও স্বাস্থ্যের জন্য খুবই উপকারী। বিশেষ করে যৌবন ধরে রাখার ক্ষেত্রে এই দুটি সবজির জুড়ি নেই। এগুলোতে প্রচুর পরিমানে ফাইটোনিউট্রিয়েন্ট ও অ্যান্টিঅক্সিডেন্ট আছে। এছাড়াও এতে আছে বিটা ক্যারোটিন ও লুটেইন যা শরীরের বুড়িয়ে যাওয়া রোধ করতে সহায়তা করে।</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Verdana,sans-serif;color:#2a7fb7;">আপনার মতামত লিখুন :</span>
		<div class="fb-comments" data-href="https://www.nobobarta.com/latest-news/lifestyle/%e0%a6%9a%e0%a6%bf%e0%a6%b0%e0%a6%af%e0%a7%8c%e0%a6%ac%e0%a6%a8-%e0%a6%a7%e0%a6%b0%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%96%e0%a6%a4%e0%a7%87-%e0%a6%af%e0%a7%87-%e0%a6%96%e0%a6%be%e0%a6%ac%e0%a6%be/" data-order-by="social" data-numposts="100" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.nobobarta.com/latest-news/lifestyle/%e0%a6%9a%e0%a6%bf%e0%a6%b0%e0%a6%af%e0%a7%8c%e0%a6%ac%e0%a6%a8-%e0%a6%a7%e0%a6%b0%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%96%e0%a6%a4%e0%a7%87-%e0%a6%af%e0%a7%87-%e0%a6%96%e0%a6%be%e0%a6%ac%e0%a6%be/"></div><!-- AddThis Share Buttons generic via filter on the_content -->
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>আরো পড়ুন</em></h3>
</div><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
 <div align="center"><!-- G&R_728x90 -->
<script id="GNR15088">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:15088});
</script>
<!-- End of G&R_728x90 --></div>
</div>
<!-- AI CONTENT END 1 -->
		</div><!-- entry-content -->

		<footer class="entry-meta"><span class="tag-links"><span class="label">Tags:</span> <a href="https://www.nobobarta.com/tag/%e0%a6%9a%e0%a6%bf%e0%a6%b0%e0%a6%af%e0%a7%8c%e0%a6%ac%e0%a6%a8/" rel="tag">চিরযৌবন</a>, <a href="https://www.nobobarta.com/tag/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/" rel="tag">লাইফস্টাইল</a></span><!-- .tag-links --></footer><!-- .entry-meta -->	</div><!-- .post-161462 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="প্রকাশনাসমূহ">
		<h2 class="screen-reader-text">পোস্ট ন্যাভিগেশন</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.nobobarta.com/latest-news/literature/%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%87-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%b9%e0%a6%b2%e0%a7%8b-%e0%a6%b2%e0%a7%87%e0%a6%96/" rel="prev">কারাগারেই মৃত্যু হলো লেখক মুশতাক আহমেদের</a></div><div class="nav-next"><a href="https://www.nobobarta.com/latest-news/entertainment/%e0%a6%b6%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%ac-%e0%a6%96%e0%a6%be%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%87%e0%a6%97/" rel="next">শাকিব খান বাংলাদেশের মেগাস্টার : দর্শনা বণিক</a></div></div>
	</nav>
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="popular-widget-28" class="widget popular-widget">
<div class="pop-layout-v"><ul id="pop-widget-tabs-28" class="pop-widget-tabs pop-widget-tabs-3" ><li><a href="#recent" rel="nofollow">সর্বশেষ সংবাদ</a></li><li><a href="#commented" rel="nofollow">জনপ্রিয় সংবাদ</a></li><li><a href="#viewed" rel="nofollow">সর্বাধিক পঠিত</a></li></ul><div class="pop-inside-28 pop-inside"><ul id="pop-widget-recent-28"><li><a href="https://www.nobobarta.com/latest-news/sports/cricket/%e0%a6%b9%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a1%e0%a6%b2%e0%a6%bf-%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%87%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a7%87%e0%a6%9b%e0%a6%a8%e0%a7%87-%e0%a6%ab/" title="হ্যাডলি-স্টেইনকে পেছনে ফেললেন অশ্বিন" rel="bookmark"><img width="360" height="200" src="https://www.nobobarta.com/wp-content/uploads/2021/02/রবিচন্দ্রন-অশ্বিন-Nobobarta.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="161476" data-permalink="https://www.nobobarta.com/latest-news/sports/cricket/%e0%a6%b9%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a1%e0%a6%b2%e0%a6%bf-%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%87%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a7%87%e0%a6%9b%e0%a6%a8%e0%a7%87-%e0%a6%ab/attachment/britain-india-cricket/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/02/রবিচন্দ্রন-অশ্বিন-Nobobarta.jpg" data-orig-size="759,422" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;India&#039;s Ravichandran Ashwin prepares to bowl during the first day of the first test cricket match between England and India at Edgbaston in Birmingham, England, Wednesday, Aug. 1, 2018. (AP Photo\/Rui Vieira)&quot;,&quot;created_timestamp&quot;:&quot;1533118417&quot;,&quot;copyright&quot;:&quot;Copyright 2018 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Britain India Cricket&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Britain India Cricket" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/02/রবিচন্দ্রন-অশ্বিন-Nobobarta.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/02/রবিচন্দ্রন-অশ্বিন-Nobobarta.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/02/রবিচন্দ্রন-অশ্বিন-Nobobarta.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="pop-overlay"><span class="pop-title">হ্যাডলি-স্টেইনকে পেছনে ফেললেন অশ্বিন</span> <span class="pop-count">( 13 )</span><span class="pop-summary">বিশ্বের দ্বিতীয় দ্রুততম বোলার হিসেবে টেস্ট ক্রিকেটে ৪০০ উইকেটের মালিক হলেন ভারতীয় স্পিনার রবিচন্দ্রন অশ্বিন।</span></span></a><br class="pop-cl" /></li><li><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%aa%e0%a7%81%e0%a6%a8%e0%a6%b0%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a3-%e0%a6%93-%e0%a6%b8%e0%a6%ae%e0%a6%be%e0%a6%9c%e0%a6%95%e0%a6%b2%e0%a7%8d%e0%a6%af/" title="পুনরায় ত্রাণ ও সমাজকল্যাণ কেন্দ্রীয় উপ-কমিটির সদস্য নির্বাচিত রফিক মৃধা" rel="bookmark"><img width="360" height="199" src="https://www.nobobarta.com/wp-content/uploads/2021/02/Rafiqul-Islam-Mridha-Nobobarta.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="161471" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%aa%e0%a7%81%e0%a6%a8%e0%a6%b0%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a3-%e0%a6%93-%e0%a6%b8%e0%a6%ae%e0%a6%be%e0%a6%9c%e0%a6%95%e0%a6%b2%e0%a7%8d%e0%a6%af/attachment/rafiqul-islam-mridha-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/02/Rafiqul-Islam-Mridha-Nobobarta.jpg" data-orig-size="725,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rafiqul Islam Mridha Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/02/Rafiqul-Islam-Mridha-Nobobarta.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/02/Rafiqul-Islam-Mridha-Nobobarta.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/02/Rafiqul-Islam-Mridha-Nobobarta.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="pop-overlay"><span class="pop-title">পুনরায় ত্রাণ ও সমাজকল্যাণ কেন্দ্রীয় উপ-কমিটির সদস্য নির্বাচিত রফিক মৃধা</span> <span class="pop-count">( 25 )</span><span class="pop-summary">ঢাকা বিশ্ববিদ্যালয়ের সাবেক ছাত্রনেতা, মানিকগঞ্জ এর কৃতি সন্তান পুনরায় বাংলাদেশ আওয়ামী লীগের ত্রাণ ও সমাজকল্যাণ</span></span></a><br class="pop-cl" /></li><li><a href="https://www.nobobarta.com/latest-news/education/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a5%e0%a6%ae%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%aa%e0%a7%8d%e0%a6%a4-%e0%a6%b8%e0%a6%bf%e0%a6%b2/" title="প্রাথমিকের সংক্ষিপ্ত সিলেবাস প্রকাশ" rel="bookmark"><img width="360" height="250" src="https://www.nobobarta.com/wp-content/uploads/2020/02/Bd-primary-school-Nobobarta-360x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="124589" data-permalink="https://www.nobobarta.com/latest-news/education/%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81%e0%a6%b2%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a7%9f-%e0%a7%af%e0%a7%ae-%e0%a6%ad%e0%a6%be%e0%a6%97-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81/attachment/bd-primary-school-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/02/Bd-primary-school-Nobobarta.jpg" data-orig-size="870,488" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bd primary school Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/02/Bd-primary-school-Nobobarta-300x168.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/02/Bd-primary-school-Nobobarta.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/02/Bd-primary-school-Nobobarta-360x250.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="pop-overlay"><span class="pop-title">প্রাথমিকের সংক্ষিপ্ত সিলেবাস প্রকাশ</span> <span class="pop-count">( 32 )</span><span class="pop-summary">করোনাভাইরাসের কারণে উদ্ভূত পরিস্থিতি শেষে শিক্ষাপ্রতিষ্ঠান খুললে শ্রেণিকক্ষে কতটুকু পাঠদান করানো হবে তা নিয়ে একটি</span></span></a><br class="pop-cl" /></li><li><a href="https://www.nobobarta.com/latest-news/entertainment/%e0%a6%b6%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%ac-%e0%a6%96%e0%a6%be%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%87%e0%a6%97/" title="শাকিব খান বাংলাদেশের মেগাস্টার : দর্শনা বণিক" rel="bookmark"><img width="360" height="250" src="https://www.nobobarta.com/wp-content/uploads/2021/01/শাকিব-খান-দর্শনা-বণিক-Nobobarta-360x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="157463" data-permalink="https://www.nobobarta.com/latest-news/entertainment/%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%be%e0%a7%9f%e0%a6%bf%e0%a6%95%e0%a6%be-%e0%a6%95%e0%a6%b2%e0%a6%95%e0%a6%be/attachment/%e0%a6%b6%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%ac-%e0%a6%96%e0%a6%be%e0%a6%a8-%e0%a6%a6%e0%a6%b0%e0%a7%8d%e0%a6%b6%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%a3%e0%a6%bf%e0%a6%95-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/01/শাকিব-খান-দর্শনা-বণিক-Nobobarta.jpg" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="শাকিব খান দর্শনা বণিক Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/01/শাকিব-খান-দর্শনা-বণিক-Nobobarta-300x171.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/01/শাকিব-খান-দর্শনা-বণিক-Nobobarta.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/01/শাকিব-খান-দর্শনা-বণিক-Nobobarta-360x250.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="pop-overlay"><span class="pop-title">শাকিব খান বাংলাদেশের মেগাস্টার : দর্শনা বণিক</span> <span class="pop-count">( 16 )</span><span class="pop-summary">বিনোদন প্রতিবেদক : অর্ঘদীপ চ্যাটার্জির ‘জোজো’ সিনেমার মাধ্যমে ২০১৮ সালে বড়পর্দায় পা রাখেন পশ্চিমবঙ্গের মেয়ে...</span></span></a><br class="pop-cl" /></li><li><a href="https://www.nobobarta.com/latest-news/lifestyle/%e0%a6%9a%e0%a6%bf%e0%a6%b0%e0%a6%af%e0%a7%8c%e0%a6%ac%e0%a6%a8-%e0%a6%a7%e0%a6%b0%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%96%e0%a6%a4%e0%a7%87-%e0%a6%af%e0%a7%87-%e0%a6%96%e0%a6%be%e0%a6%ac%e0%a6%be/" title="চিরযৌবন ধরে রাখতে যে খাবার গুলো খাবেন" rel="bookmark"><img width="350" height="250" src="https://www.nobobarta.com/wp-content/uploads/2021/02/চিরযৌবন-ধরে-রাখতে-যে-খাবার-গুলো-খাবেন-Nobobarta.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="161463" data-permalink="https://www.nobobarta.com/latest-news/lifestyle/%e0%a6%9a%e0%a6%bf%e0%a6%b0%e0%a6%af%e0%a7%8c%e0%a6%ac%e0%a6%a8-%e0%a6%a7%e0%a6%b0%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%96%e0%a6%a4%e0%a7%87-%e0%a6%af%e0%a7%87-%e0%a6%96%e0%a6%be%e0%a6%ac%e0%a6%be/attachment/%e0%a6%9a%e0%a6%bf%e0%a6%b0%e0%a6%af%e0%a7%8c%e0%a6%ac%e0%a6%a8-%e0%a6%a7%e0%a6%b0%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%96%e0%a6%a4%e0%a7%87-%e0%a6%af%e0%a7%87-%e0%a6%96%e0%a6%be%e0%a6%ac%e0%a6%be-2/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/02/চিরযৌবন-ধরে-রাখতে-যে-খাবার-গুলো-খাবেন-Nobobarta.jpg" data-orig-size="2100,1500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="চিরযৌবন ধরে রাখতে যে খাবার গুলো খাবেন Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/02/চিরযৌবন-ধরে-রাখতে-যে-খাবার-গুলো-খাবেন-Nobobarta.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/02/চিরযৌবন-ধরে-রাখতে-যে-খাবার-গুলো-খাবেন-Nobobarta.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/02/চিরযৌবন-ধরে-রাখতে-যে-খাবার-গুলো-খাবেন-Nobobarta.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="pop-overlay"><span class="pop-title">চিরযৌবন ধরে রাখতে যে খাবার গুলো খাবেন</span> <span class="pop-count">( 17 )</span><span class="pop-summary">নিজেকে সুস্থ-সবল রাখতে পুষ্টিকর খাবার খাওয়া খুব জরুরি। তাই আমাদের সবারই উচিত পুষ্টিকর খাবারের দিকে</span></span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-commented-28"><li><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%86%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%aa/" title="সিলেটে আওয়ামী লীগের সভাপতি’র তান্ডব : তার বাহিনীর হামলায় আহত ৬" rel="bookmark"><img width="360" height="250" src="https://www.nobobarta.com/wp-content/uploads/2020/05/n-2-copy-1-360x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="132513" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%86%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%aa/attachment/n-2-copy-2/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/05/n-2-copy-1.jpg" data-orig-size="600,386" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="n (2) copy" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/05/n-2-copy-1-300x193.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/05/n-2-copy-1.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/05/n-2-copy-1-360x250.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="pop-overlay"><span class="pop-title">সিলেটে আওয়ামী লীগের সভাপতি’র তান্ডব : তার বাহিনীর হামলায় আহত ৬</span> <span class="pop-count">( 2 )</span><span class="pop-summary">সিলেটের বড়শলা এলাকার মংলিপাড়ে সদর উপজেলার খাদিমনগর ইউনিয়ন আওয়ামী লীগের সভাপতি সাবেক মেম্বার তারা মিয়া</span></span></a><br class="pop-cl" /></li><li><a href="https://www.nobobarta.com/latest-news/campus/%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%bf-%e0%a6%b6%e0%a7%87%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%b8%e0%a6%ae%e0%a6%bf%e0%a6%a4%e0%a6%bf-3/" title="রাবি শেরপুর উপজেলা সমিতি’র সভাপতি রাজু সম্পাদক জাকিয়া" rel="bookmark"><img width="360" height="250" src="https://www.nobobarta.com/wp-content/uploads/2020/02/ru-pic-360x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="126426" data-permalink="https://www.nobobarta.com/latest-news/campus/%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a6%bf-%e0%a6%b6%e0%a7%87%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%b8%e0%a6%ae%e0%a6%bf%e0%a6%a4%e0%a6%bf-3/attachment/ru-pic-3/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/02/ru-pic.jpg" data-orig-size="1022,617" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ru pic" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/02/ru-pic-300x181.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/02/ru-pic.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/02/ru-pic-360x250.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="pop-overlay"><span class="pop-title">রাবি শেরপুর উপজেলা সমিতি’র সভাপতি রাজু সম্পাদক জাকিয়া</span> <span class="pop-count">( 1 )</span><span class="pop-summary">শাহাবুদ্দীন আহমেদ, রাবি প্রতিনিধি: আরবী বিভাগের মাস্টার্সের শিক্ষার্থী তরিকুল ইসলাম রাজুকে সভাপতি ও নৃবিজ্ঞান বিভাগের</span></span></a><br class="pop-cl" /></li><li><a href="https://www.nobobarta.com/latest-news/bangladesh/%e0%a6%8f%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a7%81%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a7%87-%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be/" title="এয়ার অ্যাম্বুলেন্সে ঢাকায় আল্লামা শফী" rel="bookmark"><img width="360" height="250" src="https://www.nobobarta.com/wp-content/uploads/2020/09/আল্লামা-শফী-Nobobarta-360x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="145102" data-permalink="https://www.nobobarta.com/latest-news/bangladesh/%e0%a6%8f%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a7%81%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a7%87-%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be/attachment/%e0%a6%86%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be%e0%a6%ae%e0%a6%be-%e0%a6%b6%e0%a6%ab%e0%a7%80-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/09/আল্লামা-শফী-Nobobarta.jpeg" data-orig-size="730,442" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="আল্লামা শফী Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/09/আল্লামা-শফী-Nobobarta-300x182.jpeg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/09/আল্লামা-শফী-Nobobarta.jpeg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/09/আল্লামা-শফী-Nobobarta-360x250.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="pop-overlay"><span class="pop-title">এয়ার অ্যাম্বুলেন্সে ঢাকায় আল্লামা শফী</span> <span class="pop-count">( 1 )</span><span class="pop-summary">হেফাজতে ইসলাম বাংলাদেশের আমির আল্লামা শাহ আহমদ শফীকে এয়ার অ্যাম্বুলেন্সে ঢাকায় আনা হয়েছে। শারীরিক অবস্থা</span></span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-viewed-28"><li><a href="https://www.nobobarta.com/latest-news/exclusive/%e0%a6%aa%e0%a6%9b%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%9c/" title="পছন্দের প্রতিষ্ঠানকে কাজ দিতে না পেরে দরপত্রই বাতিল!" rel="bookmark"><img width="360" height="250" src="https://www.nobobarta.com/wp-content/uploads/2021/01/Tender-Box-Nobobarta-360x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="158773" data-permalink="https://www.nobobarta.com/latest-news/exclusive/%e0%a6%aa%e0%a6%9b%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%9c/attachment/tender-box-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2021/01/Tender-Box-Nobobarta.jpg" data-orig-size="725,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tender Box Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2021/01/Tender-Box-Nobobarta-300x166.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2021/01/Tender-Box-Nobobarta.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2021/01/Tender-Box-Nobobarta-360x250.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="pop-overlay"><span class="pop-title">পছন্দের প্রতিষ্ঠানকে কাজ দিতে না পেরে দরপত্রই বাতিল!</span> <span class="pop-count">( 914 )</span><span class="pop-summary">এমদাদুল হক তুহিন, ঢাকা: পাবর্ত্য চট্টগ্রাম বিষয়ক মন্ত্রণালয়ে অটোমেশন ও ডিজিটাইজেশনের কাজ করছে সরকার। সেই...</span></span></a><br class="pop-cl" /></li><li><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%aa%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%97%e0%a7%9c/%e0%a6%a6%e0%a7%87%e0%a6%ac%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b9%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1-%e0%a6%ae%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%87/" title="দেবীগঞ্জে হ্যান্ড মাইকে সতর্ক করে বাসায় ফিল্মি কায়দায় হামলা" rel="bookmark"><img width="360" height="250" src="https://www.nobobarta.com/wp-content/uploads/2020/10/FB_IMG_1603212784249-360x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="148839" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%aa%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%97%e0%a7%9c/%e0%a6%a6%e0%a7%87%e0%a6%ac%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%b9%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a1-%e0%a6%ae%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%87/attachment/fb_img_1603212784249/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/10/FB_IMG_1603212784249.jpg" data-orig-size="720,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_1603212784249" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/10/FB_IMG_1603212784249-300x146.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/10/FB_IMG_1603212784249.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/10/FB_IMG_1603212784249-360x250.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="pop-overlay"><span class="pop-title">দেবীগঞ্জে হ্যান্ড মাইকে সতর্ক করে বাসায় ফিল্মি কায়দায় হামলা</span> <span class="pop-count">( 782 )</span><span class="pop-summary">নববার্তা ডেস্কঃ পঞ্চগড়ের দেবীগঞ্জে জমিজমা সংক্রান্ত পুরনো দ্বন্দ্বের জেরে বসত ভিটায় সন্ত্রাসী হামলার ঘটনা ঘটেছে।

মঙ্গলবার...</span></span></a><br class="pop-cl" /></li><li><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%af-%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%b6%e0%a7%87-%e0%a6%ac/" title="বাসাইলে গ্রাম্য সালিশে বীর মুক্তিযোদ্ধাকে পিটিয়ে হত্যা" rel="bookmark"><img width="360" height="250" src="https://www.nobobarta.com/wp-content/uploads/2020/10/পিটিয়ে-হত্যা-Tangail-Nobobarta-360x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="149817" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%af-%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%b6%e0%a7%87-%e0%a6%ac/attachment/%e0%a6%aa%e0%a6%bf%e0%a6%9f%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-tangail-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/10/পিটিয়ে-হত্যা-Tangail-Nobobarta.jpg" data-orig-size="750,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="পিটিয়ে হত্যা Tangail Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/10/পিটিয়ে-হত্যা-Tangail-Nobobarta-300x156.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/10/পিটিয়ে-হত্যা-Tangail-Nobobarta.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/10/পিটিয়ে-হত্যা-Tangail-Nobobarta-360x250.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="pop-overlay"><span class="pop-title">বাসাইলে গ্রাম্য সালিশে বীর মুক্তিযোদ্ধাকে পিটিয়ে হত্যা</span> <span class="pop-count">( 555 )</span><span class="pop-summary">রবিন তালুকদার, টাঙ্গাইল প্রতিনিধি : টাঙ্গাইলের বাসাইলে গ্রাম্য সালিশে আব্দুল লতিফ খান (৬৫) নামে এক</span></span></a><br class="pop-cl" /></li><li><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%97%e0%a6%ab%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%b8%e0%a6%a4%e0%a6%98%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%97%e0%a7%81%e0%a6%a8-%e0%a6%aa%e0%a7%8d/" title="গফরগাঁওয়ে বসতঘরে আগুন, প্রায় ১৫ লাখ টাকার ক্ষয়ক্ষতি" rel="bookmark"><img width="360" height="250" src="https://www.nobobarta.com/wp-content/uploads/2020/10/Gafargaon-Fire-Nobobarta-25102020-360x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="149259" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%97%e0%a6%ab%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%b8%e0%a6%a4%e0%a6%98%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%97%e0%a7%81%e0%a6%a8-%e0%a6%aa%e0%a7%8d/attachment/gafargaon-fire-nobobarta-25102020/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/10/Gafargaon-Fire-Nobobarta-25102020.jpg" data-orig-size="864,399" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gafargaon Fire Nobobarta 25102020" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/10/Gafargaon-Fire-Nobobarta-25102020-300x139.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/10/Gafargaon-Fire-Nobobarta-25102020.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/10/Gafargaon-Fire-Nobobarta-25102020-360x250.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="pop-overlay"><span class="pop-title">গফরগাঁওয়ে বসতঘরে আগুন, প্রায় ১৫ লাখ টাকার ক্ষয়ক্ষতি</span> <span class="pop-count">( 547 )</span><span class="pop-summary">আবিদ হাসান (নানাভাই), গফরগাঁও প্রতিনিধি : ময়মনসিংহের গফরগাঁওয়ে বসতঘরে অগ্নিকাণ্ডের ঘটনা ঘটেছে। রবিবার (২৫ অক্টোবর)</span></span></a><br class="pop-cl" /></li><li><a href="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2-%e0%a6%aa%e0%a7%8c%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8%e0%a7%87%e0%a6%b0/" title="টাঙ্গাইল পৌর নির্বাচনের শেষ দিনে মনোনয়ন জমা দিলেন ৩ মেয়র প্রার্থী" rel="bookmark"><img width="360" height="250" src="https://www.nobobarta.com/wp-content/uploads/2020/12/Tangail-Nobobarta-Election-360x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="155660" data-permalink="https://www.nobobarta.com/latest-news/sarabangla/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2-%e0%a6%aa%e0%a7%8c%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8%e0%a7%87%e0%a6%b0/attachment/tangail-nobobarta-election/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/12/Tangail-Nobobarta-Election.jpg" data-orig-size="764,558" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tangail Nobobarta Election" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/12/Tangail-Nobobarta-Election-300x219.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/12/Tangail-Nobobarta-Election.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/12/Tangail-Nobobarta-Election-360x250.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="pop-overlay"><span class="pop-title">টাঙ্গাইল পৌর নির্বাচনের শেষ দিনে মনোনয়ন জমা দিলেন ৩ মেয়র প্রার্থী</span> <span class="pop-count">( 473 )</span><span class="pop-summary">রবিন তালুকদার, টাঙ্গাইল প্রতিনিধি : আগামী ৩০ জানুয়ারী টাঙ্গাইলের ৫টি পৌরসভার নির্বাচনে ভোট গ্রহন অনুষ্ঠিত...</span></span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></section>
<section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><!-- G&R_300x600 -->
<script id="GNR18395">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:18395});
</script>
	<!-- End of G&R_300x600 --></div></div></section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
	<footer id="colophon" class="site-footer" role="contentinfo">
		
			<div class="container">
				<section class="featured-stories">
					<h2 class="stories-title">এক্সক্লুসিভ</h2>
					<div class="row gutter-parent-14">
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="https://www.nobobarta.com/latest-news/exclusive/%e0%a7%af-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87%e0%a6%93-%e0%a6%96%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%bf-%e0%a6%b8%e0%a6%be%e0%a6%97%e0%a6%b0-%e0%a6%b0%e0%a7%81%e0%a6%a8%e0%a6%bf-%e0%a6%b9/" class="post-img" style="background-image: url('https://www.nobobarta.com/wp-content/uploads/2021/02/সাগর-রুনি-Nobobarta.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="https://www.nobobarta.com/latest-news/exclusive/" rel="category tag">এক্সক্লুসিভ</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="https://www.nobobarta.com/latest-news/exclusive/%e0%a7%af-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87%e0%a6%93-%e0%a6%96%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%bf-%e0%a6%b8%e0%a6%be%e0%a6%97%e0%a6%b0-%e0%a6%b0%e0%a7%81%e0%a6%a8%e0%a6%bf-%e0%a6%b9/">৯ বছরেও খোলেনি সাগর-রুনি হত্যার জট</a></h3>																					<div class="entry-meta">
												পঠিত : 67 বার /<div class="date"><a href="https://www.nobobarta.com/latest-news/exclusive/%e0%a7%af-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87%e0%a6%93-%e0%a6%96%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%bf-%e0%a6%b8%e0%a6%be%e0%a6%97%e0%a6%b0-%e0%a6%b0%e0%a7%81%e0%a6%a8%e0%a6%bf-%e0%a6%b9/" title="৯ বছরেও খোলেনি সাগর-রুনি হত্যার জট">ফেব্রুয়ারী ১১, ২০২১</a> </div> <div class="by-author vcard author"><a href="https://www.nobobarta.com/author/editor/">অনলাইন ডেস্ক</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="https://www.nobobarta.com/latest-news/exclusive/%e0%a6%ae%e0%a7%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%87-%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a7%81-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%a6/" class="post-img" style="background-image: url('https://www.nobobarta.com/wp-content/uploads/2021/02/মডেল-মসজিদ-Nobobarta.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="https://www.nobobarta.com/latest-news/exclusive/" rel="category tag">এক্সক্লুসিভ</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="https://www.nobobarta.com/latest-news/exclusive/%e0%a6%ae%e0%a7%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%87-%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a7%81-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%a6/">মুজিববর্ষেই চালু হচ্ছে দৃষ্টিনন্দন ১৭০ মডেল মসজিদ</a></h3>																					<div class="entry-meta">
												পঠিত : 89 বার /<div class="date"><a href="https://www.nobobarta.com/latest-news/exclusive/%e0%a6%ae%e0%a7%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%87-%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a7%81-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%a6/" title="মুজিববর্ষেই চালু হচ্ছে দৃষ্টিনন্দন ১৭০ মডেল মসজিদ">ফেব্রুয়ারী ৩, ২০২১</a> </div> <div class="by-author vcard author"><a href="https://www.nobobarta.com/author/editor/">অনলাইন ডেস্ক</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="https://www.nobobarta.com/latest-news/exclusive/%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a5%e0%a6%ae%e0%a6%bf%e0%a6%95-%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81%e0%a6%b2%e0%a7%87-%e0%a6%9a/" class="post-img" style="background-image: url('https://www.nobobarta.com/wp-content/uploads/2021/02/সরকারি-প্রাথমিক-বিদ্যালয়-Nobobarta.png');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="https://www.nobobarta.com/latest-news/exclusive/" rel="category tag">এক্সক্লুসিভ</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="https://www.nobobarta.com/latest-news/exclusive/%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a5%e0%a6%ae%e0%a6%bf%e0%a6%95-%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81%e0%a6%b2%e0%a7%87-%e0%a6%9a/">সরকারি প্রাথমিক স্কুলে চালু হচ্ছে ইংরেজি ভার্সন</a></h3>																					<div class="entry-meta">
												পঠিত : 88 বার /<div class="date"><a href="https://www.nobobarta.com/latest-news/exclusive/%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a5%e0%a6%ae%e0%a6%bf%e0%a6%95-%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81%e0%a6%b2%e0%a7%87-%e0%a6%9a/" title="সরকারি প্রাথমিক স্কুলে চালু হচ্ছে ইংরেজি ভার্সন">ফেব্রুয়ারী ১, ২০২১</a> </div> <div class="by-author vcard author"><a href="https://www.nobobarta.com/author/editor/">অনলাইন ডেস্ক</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="https://www.nobobarta.com/latest-news/exclusive/%e0%a6%8f%e0%a6%ae%e0%a6%aa%e0%a6%bf-%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80%e0%a6%a8-%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ab%e0%a7%8b/" class="post-img" style="background-image: url('https://www.nobobarta.com/wp-content/uploads/2021/01/এমপি-শাহীন-চাকলাদার-Nobobarta.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="https://www.nobobarta.com/latest-news/exclusive/" rel="category tag">এক্সক্লুসিভ</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="https://www.nobobarta.com/latest-news/exclusive/%e0%a6%8f%e0%a6%ae%e0%a6%aa%e0%a6%bf-%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80%e0%a6%a8-%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ab%e0%a7%8b/">এমপি শাহীন চাকলাদারের ফোনালাপ ফাঁস</a></h3>																					<div class="entry-meta">
												পঠিত : 107 বার /<div class="date"><a href="https://www.nobobarta.com/latest-news/exclusive/%e0%a6%8f%e0%a6%ae%e0%a6%aa%e0%a6%bf-%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80%e0%a6%a8-%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ab%e0%a7%8b/" title="এমপি শাহীন চাকলাদারের ফোনালাপ ফাঁস">জানুয়ারী ৩০, ২০২১</a> </div> <div class="by-author vcard author"><a href="https://www.nobobarta.com/author/editor/">অনলাইন ডেস্ক</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
											</div><!-- .row -->
				</section><!-- .featured-stories -->
			</div><!-- .container -->
		
					<div class="widget-area">
				<div class="container">
					<div class="row">
						<div class="col-sm-6 col-lg-3">
							<section id="media_image-4" class="widget widget_media_image"><a href="https://www.nobobarta.com"><img width="250" height="102" src="https://www.nobobarta.com/wp-content/uploads/2018/08/cropped-Logo.png" class="image wp-image-148979  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="148979" data-permalink="https://www.nobobarta.com/cropped-logo-png/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2018/08/cropped-Logo.png" data-orig-size="250,102" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Logo.png" data-image-description="&lt;p&gt;https://www.nobobarta.com/wp-content/uploads/2018/08/cropped-Logo.png&lt;/p&gt;
" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2018/08/cropped-Logo.png" data-large-file="https://www.nobobarta.com/wp-content/uploads/2018/08/cropped-Logo.png" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2018/08/cropped-Logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section>						</div><!-- footer sidebar column 1 -->
						<div class="col-sm-6 col-lg-3">
							<section id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>সম্পাদক ও প্রকাশক :</strong>
মোঃ আমিনুল ইসলাম<br>

মোবাইল : ০১৯৭৩১১১১২৩<br>
email :rudraamin71@gmail.com<br>
বিজ্ঞাপন বিভাগ : ০১৮৩৩০০১০০১	</div></section>						</div><!-- footer sidebar column 2 -->
						<div class="col-sm-6 col-lg-3">
							<section id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>সহ-সম্পাদক :</strong>
সুব্রত দেবনাথ<br>
মোবাইল : ০১৭৩৬-০২৩৯৪০<br>
<strong>নির্বাহী সম্পাদক :</strong>
সফিউল্লাহ আনসারি<br>
মোবাইল : ০১৭১৫৭-৮৭৭৭২<br>
<strong>বার্তা সম্পাদক :</strong>
এম নজরুল ইসলাম<br>
মোবাইল : ০১৭৭৪-৬১৪৭১৯<br>
</div></section>						</div><!-- footer sidebar column 3 -->
						<div class="col-sm-6 col-lg-3">
							<section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>বাণিজ্যিক কার্যালয়</strong>:

৫৩ হাজী সুপার মার্কেট, মধ্য আজমপুর, উত্তরা, ঢাকা-১২৩০<br>
মোবাইল: ০১৯৭৩১১১১২৩<br>
email : nobobarta@gmail.com<br>
web : www.nobobarta.com</div></section>						</div><!-- footer sidebar column 4 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .widget-area -->
				<div class="site-info">
			<div class="container">
				<div class="row">
											<div class="col-lg-auto order-lg-2 ml-auto">
							<div class="social-profiles">
								
		<ul class="clearfix">
							<li><a target="_blank" href="https://www.facebook.com/nobobarta"></a></li>
							<li><a target="_blank" href="https://twitter.com/NobobartaNews"></a></li>
							<li><a target="_blank" href="http://www.linkedin.com/in/nobobarta"></a></li>
							<li><a target="_blank" href="https://www.instagram.com/nobobarta"></a></li>
							<li><a target="_blank" href="http://www.pinterest.com/nobobarta"></a></li>
							<li><a target="_blank" href="https://www.youtube.com/nobobartaonlinetv"></a></li>
					</ul>
								</div>
						</div>
										<div class="copyright col-lg order-lg-1 text-lg-left">
						<div class="theme-link">
							Copyright &copy; ২০২১ <a href="https://www.nobobarta.com/" title="Nobobarta" >Nobobarta</a></div><div class="privacy-link"><a class="privacy-policy-link" href="https://www.nobobarta.com/privacy-policy/">Privacy Policy</a></div>						
						 <a href="https://www.nobobarta.com/about-us/" rel="noopener" target="_blank">About Us</a> | 
						
					<a href="//www.dmca.com/Protection/Status.aspx?ID=733e5a2b-cb2e-40b9-900a-b5708cddda9d" title="DMCA.com Protection Status" class="dmca-badge"> <img src ="https://images.dmca.com/Badges/dmca_protected_sml_120m.png?ID=733e5a2b-cb2e-40b9-900a-b5708cddda9d"  alt="DMCA.com Protection Status" /></a>  <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>	
						 | <a href="https://www.nobobarta.com/bangla-font-converter/" rel="noopener" target="_blank">বাংলা কনভার্টার</a> 
						
						 | <a href="https://www.nobobarta.com/ourfamily/" rel="noopener" target="_blank">নববার্তা পরিবার</a>  
						
						| <a href="https://www.nobobarta.com/result/" rel="noopener" target="_blank">Result</a> |
						
						<div class="theme-link">
<p>Design By: <a href="https://www.nobobarta.com">Rudra Amin</a></p>
</div>		
						
					</div><!-- .copyright -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/bn_BD/sdk.js#xfbml=1&appId=2758673234174989&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">
disableSelection(document.body)
</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"NobobartaNews"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-129407416-1","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-88efa4a453c7a96651e12ed95c24c630","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='dashicons-css'  href='https://www.nobobarta.com/wp-includes/css/dashicons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.nobobarta.com/wp-includes/js/thickbox/thickbox.css?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/newscard/assets/library/bootstrap/js/popper.min.js?ver=1.12.9' id='popper-script-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/newscard/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-script-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-min.js?ver=0.7.2' id='jquery-match-height-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-settings.js?ver=5.6.2' id='newscard-match-height-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/newscard/assets/js/skip-link-focus-fix.js?ver=20151215' id='newscard-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/newscard/assets/library/sticky/jquery.sticky.js?ver=1.0.4' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/newscard/assets/library/sticky/jquery.sticky-settings.js?ver=5.6.2' id='newscard-jquery-sticky-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/newscard/assets/js/scripts.js?ver=5.6.2' id='newscard-scripts-js'></script>
<script type='text/javascript' id='popular-widget-js-extra'>
/* <![CDATA[ */
var popwid = {"postid":"161462","ajaxurl":"https:\/\/www.nobobarta.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0' id='popular-widget-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.6.2#pubid=ra-5ff9480f6927abf9' id='addthis_widget-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u09aa\u09b0\u09ac\u09b0\u09cd\u09a4\u09c0 >","prev":"< \u09aa\u09c2\u09b0\u09cd\u09ac\u09ac\u09b0\u09cd\u09a4\u09c0","image":"\u099b\u09ac\u09bf","of":"\u098f\u09b0","close":"\u09ac\u09a8\u09cd\u09a7","noiframes":"\u098f\u0987 \u09b8\u09c1\u09ac\u09bf\u09a7\u09be\u099f\u09bf\u09b0 \u099c\u09a8\u09cd\u09af \u0987\u09a8\u09b2\u09be\u0987\u09a8 \u09ab\u09cd\u09b0\u09c7\u09ae-\u098f\u09b0 \u09a6\u09b0\u0995\u09be\u09b0\u0964 \u0986\u09aa\u09a8\u09be\u09b0 \u09b9\u09df\u09a4 iframe \u09ac\u09a8\u09cd\u09a7 \u0995\u09b0\u09be \u0986\u099b\u09c7 \u0985\u09a5\u09ac\u09be \u0986\u09aa\u09a8\u09be\u09b0 \u09ac\u09cd\u09b0\u09be\u0989\u099c\u09be\u09b0 \u098f\u099f\u09bf \u09b8\u09ae\u09b0\u09cd\u09a5\u09a8 \u0995\u09b0\u09c7 \u09a8\u09be\u0964","loadingAnimation":"https:\/\/www.nobobarta.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.2' async='async' id='remote_sdk-js'></script>
<script src='https://stats.wp.com/e-202108.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'80659950',post:'161462',tz:'6',srv:'www.nobobarta.com'} ]);
	_stq.push([ 'clickTrackerInit', '80659950', '161462' ]);
</script>

</body>
</html>
