<!DOCTYPE html>
<html lang="en-US">
<head>	
    <meta charset="UTF-8">
    <meta name="google-site-verification" content="NebN7sIjLwD3Z1utAmHo9vgBq8QVSumSpBCGa9AI9Zg" />	
    <title>Nobobarta || Latest online bangla world news bd || নববার্তা</title>
      <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <meta http-equiv="Content-Language" content="en_US"/>
    <meta name="description" content="Nobobarta is the Most Popular Bangla Online Newspaper.Sports, Crime, Entertainment, , Business,  Lifestyle, Photo, Video, Travel, National, World,Politics, Education, Opinion,"/>
	<meta name="keywords" content="Nobobarta, নববার্তা, Newspaper, OnlineNewspaper, BanglaNews, BangladeshNews, 	News, Sports, Entertainment, Opinion, Tech">
	<meta name="robots" content="index, follow">
<link rel="icon" href="https://www.nobobarta.com/wp-content/uploads/2017/11/Favicon.png" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.nobobarta.com/wp-content/uploads/2017/11/Favicon.png" type="image/x-icon" /> 
	
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.nobobarta.com/">
<meta name="twitter:title" content="Nobobarta || Latest online bangla world news bd || নববার্তা">
<meta name="twitter:creator" content="@Nobobarta_com">	
	<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '2758673234174989',
      cookie     : true,
      xfbml      : true,
      version    : 'v5.0'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "3b713324-b220-406a-b505-9394ffebe512",
    });
  });
</script>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-129407416-1"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-129407416-1');
        </script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
	
	<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5TH82W5');</script>
    <!-- End Google Tag Manager -->
	
	<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5TH82W5"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '470219233623278');
    fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=470219233623278&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->	
<title>মাদকের অপব্যবহার রোধে আজ চালু হচ্ছে ‘হটলাইন’ | Nobobarta</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="মাদকদ্রব্যের অপব্যবহার রোধে সম্পৃক্ত করা হচ্ছে সাধারণ মানুষকে। চালু করা হচ্ছে ‘হটলাইন’। এতে কল দিয়ে দেশের যেকোনও মাদক কর্মকর্তার সঙ্গে যোগাযোগ করা যাবে।"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.nobobarta.com/article/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%aa%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%86%e0%a6%9c/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="মাদকের অপব্যবহার রোধে আজ চালু হচ্ছে ‘হটলাইন’ | Nobobarta" />
<meta property="og:description" content="মাদকদ্রব্যের অপব্যবহার রোধে সম্পৃক্ত করা হচ্ছে সাধারণ মানুষকে। চালু করা হচ্ছে ‘হটলাইন’। এতে কল দিয়ে দেশের যেকোনও মাদক কর্মকর্তার সঙ্গে যোগাযোগ করা যাবে।" />
<meta property="og:url" content="https://www.nobobarta.com/article/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%aa%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%86%e0%a6%9c/" />
<meta property="og:site_name" content="Nobobarta" />
<meta property="article:publisher" content="https://www.facebook.com/nobobarta" />
<meta property="article:author" content="https://www.facebook.com/nobobarta/" />
<meta property="article:tag" content="মাদকের অপব্যবহার রোধে ‘হটলাইন’" />
<meta property="article:section" content="তথ্য প্রযুক্তি" />
<meta property="article:published_time" content="2020-01-02T05:15:33+00:00" />
<meta property="fb:app_id" content="2758673234174989" />
<meta property="og:image" content="https://www.nobobarta.com/wp-content/uploads/2020/01/Madok-Hotline-Nobobarta.jpg" />
<meta property="og:image:secure_url" content="https://www.nobobarta.com/wp-content/uploads/2020/01/Madok-Hotline-Nobobarta.jpg" />
<meta property="og:image:width" content="725" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="মাদকদ্রব্যের অপব্যবহার রোধে সম্পৃক্ত করা হচ্ছে সাধারণ মানুষকে। চালু করা হচ্ছে ‘হটলাইন’। এতে কল দিয়ে দেশের যেকোনও মাদক কর্মকর্তার সঙ্গে যোগাযোগ করা যাবে।" />
<meta name="twitter:title" content="মাদকের অপব্যবহার রোধে আজ চালু হচ্ছে ‘হটলাইন’ | Nobobarta" />
<meta name="twitter:site" content="@nobobarta_com" />
<meta name="twitter:image" content="https://www.nobobarta.com/wp-content/uploads/2020/01/Madok-Hotline-Nobobarta.jpg" />
<meta name="twitter:creator" content="@Nobo_barta" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nobobarta &raquo; Feed" href="https://www.nobobarta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nobobarta &raquo; Comments Feed" href="https://www.nobobarta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nobobarta &raquo; মাদকের অপব্যবহার রোধে আজ চালু হচ্ছে ‘হটলাইন’ Comments Feed" href="https://www.nobobarta.com/article/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%aa%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%86%e0%a6%9c/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nobobarta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nobobarta.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://www.nobobarta.com/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='prayer-time-css'  href='https://www.nobobarta.com/wp-content/plugins/muslim-prayer-time-bd/css/prayer-time.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://www.nobobarta.com/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.nobobarta.com/wp-content/themes/newssmart/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.nobobarta.com/wp-content/themes/newssmart/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.nobobarta.com/wp-content/themes/newssmart/css/responsive.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css'  href='https://www.nobobarta.com/wp-content/themes/newssmart/css/menu.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.nobobarta.com/wp-content/themes/newssmart/css/stylesheet.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.nobobarta.com/wp-content/themes/newssmart/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css'  href='https://www.nobobarta.com/wp-content/plugins/team-members/inc/css/tmm_style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nobobarta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.5'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5dad41ede8a9950019e76307&#038;product=inline-share-buttons-wp'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/newssmart/js/bootstrap.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.nobobarta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nobobarta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nobobarta.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.nobobarta.com/?p=121428' />
<link rel="alternate" type="application/json+oembed" href="https://www.nobobarta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nobobarta.com%2Farticle%2F%25e0%25a6%25a4%25e0%25a6%25a5%25e0%25a7%258d%25e0%25a6%25af-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25af%25e0%25a7%2581%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25bf%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a6%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2585%25e0%25a6%25aa%25e0%25a6%25ac%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25ac%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a7%25e0%25a7%2587-%25e0%25a6%2586%25e0%25a6%259c%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nobobarta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nobobarta.com%2Farticle%2F%25e0%25a6%25a4%25e0%25a6%25a5%25e0%25a7%258d%25e0%25a6%25af-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25af%25e0%25a7%2581%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25bf%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a6%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2585%25e0%25a6%25aa%25e0%25a6%25ac%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25ac%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a7%25e0%25a7%2587-%25e0%25a6%2586%25e0%25a6%259c%2F&#038;format=xml" />
<link href="https://www.nobobarta.com/wp-content/plugins/bangla-web-fonts/solaiman-lipi/font.css" rel="stylesheet">		<style>
			body, h1, h2, h3, h4, h5, h6, textarea, input, select, .topbar, .main-menu, .breadcrumb, .copyrights-area, form span.required {
				font-family: 'SolaimanLipi', Arial, sans-serif !important;
			}
		</style>
	<meta property="fb:app_id" content="1324107207723429" /><script type="text/javascript" src="https://www.nobobarta.com/wp-content/plugins/wordpress-data-guards/wpdg.js"></script><!-- Wordpress Data Guard Lite -->
<meta http-equiv="imagetoolbar" content="no">
<script type="text/javascript">
jQuery(document).ready(function(){
	jQuery(document).bind("contextmenu",function(e){
		return false;
	});
});
</script> 
<script type="text/javascript">
function disableText(e){
  return false;
}
function reEnable(){
  return true;
}
</script>
<script type="text/javascript">
var msgpopup="এই ওয়েবসাইটের কোনো লেখা, ছবি, ভিডিও অনুমতি ছাড়া ব্যবহার বেআইনি";
function ESW(){
	if(typeof alertVis !== 'undefined')
	{
		if(alertVis == "1")
			alert(message);
	}

	if(typeof closeWin !== 'undefined')
	{
		if(closeWin == "1")
			self.close();
	}
	return false;
}
function IE() {
     if (event.button == "2" || event.button == "3"){ESW();}
}
function NS(e) {
     if (document.layers || (document.getElementById && !document.all)){
          if (e.which == "2" || e.which == "3"){ ESW();}
     }
}
 document.onmousedown=IE;document.onmouseup=NS;document.oncontextmenu=new Function("alert(msgpopup);return false")  </script> 
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf"],"pageAttributes":["%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%aa%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%b9"],"pagePostAuthor":"নববার্তা ডট কম"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5TH82W5');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.nobobarta.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3b713324-b220-406a-b505-9394ffebe512';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Nobobarta";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['welcomeNotification']['url'] = "https://www.nobobarta.com";
oneSignal_options['path'] = "https://www.nobobarta.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "116836667703";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'https://www.nobobarta.com';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.nobobarta.com/wp-content/uploads/2017/11/cropped-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nobobarta.com/wp-content/uploads/2017/11/cropped-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.nobobarta.com/wp-content/uploads/2017/11/cropped-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nobobarta.com/wp-content/uploads/2017/11/cropped-Favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.root_02 a{
	color: #fff;
	font-weight:bold;
}		</style>
			
		
</head>
	
<body>
 <script async src="https://cse.google.com/cse.js?cx=007930603767611394509:mqtwmaqhktq"></script>

	
<style>	
body {
	background-color:#f4f4f4;
	font-family: SolaimanLipiNormal;
	font-size:17px;
}
.main_wbsite{
	background-color:#ffffff;
}
.scrool_1{
	background-color:#f47c20;
	color:#FFFFFF;
	text-align: left;
	font-weight:bold;
	padding-left:8px !important;
	overflow:hidden;
	padding:7px;

}
.catagory_title{
	 border-bottom:5px solid #ec2228;
	font-size:20px;
	font-weight:400;
	margin-top:10px;
	border-top:5px solid #ec2228;
	padding:7px;
	overflow:hidden;

}
.catagory_title a{
	color:#000;
}
.catagory_title a:hover{
	color:#F20225;
}
.heading_01{
	font-size:22px;
	line-height:autopx;
	font-weight:400;
	margin-left:5px;
	
}
.heading_01 a{
    color:#000;
}

.heading_01 a:hover{
    color:#B30F0F;
}
.heading_02{
	font-size:20px;
	font-weight:400;
	line-height:autopx;
	padding:5px 5px 0px 5px;
}
.heading_02 a{
    color:#000;
}

.heading_02 a:hover{
    color:#185DA8;
}
.heading_03{
	font-size:18px;
	line-height:autopx;
	 font-weight:400;
	
}
.heading_03 a{
    color:#000;
	
}

.heading_03 a:hover{
    color:red;
}
.hadding_4 {
	padding-top:10px;
	padding-bottom:10px;
	padding-right:10px;
	float:right;
	overflow:hidden;
	font-size:20px;
	line-height:27px;
	 font-weight:400;
}
.hadding_4 a {
	color:#103D1A;
}
.hadding_4 a:hover {
	color:#BD0A0E;
}
.Photo_Caption{
	font-size:17px;
	line-height:30px;
	font-weight:400;
	padding:10px 10px 0px 10px;
	opacity:0.6;
}
.Photo_Caption a{
	color:#4887bf;
}
.Photo_Caption a:hover{
	color:#075864;
}
.footer {
	background-color:#ddceaf;
	margin-top:10px;
	overflow:hidden;
	border-top:3px solid black;
}
.root{
	background:#6cb76d;
	color:#FFFFFF;
	overflow:hidden;
	padding:10px;
}
.root_02{
	text-align:right;
	color:#FFFFFF;	
}

    /*Widget Title=========*/
    .widget_area{ margin:5px 0px 5px 0px;}
    .widget_area li{margin:2px 0px 5px 0px;}
    .widget_area a{color: #000000;}
    .widget_area a:hover{color: #FF0505;}
    .widget_area h3{
        font-size: 16px;
        color: #000000;
        text-align: left;
        border-radius: 5px 5px 0px 0px;
        border-bottom: 2px solid #628DB1;
        border-left: 5px solid #628DB1;
        margin-bottom: 5px;
        padding: 7px 10px;}
    
    #bs-example-navbar-collapse-1 {
    background-color: #ec2228;
    font-size: 15px;
    }
    #nav .navbar-default .navbar-nav > li > a{color: #FFFFFF;
        padding: 7px 20px 7px 20px;}
   .navbar-default .navbar-nav > .active > a, .navbar-default .navbar-nav > .active > a:hover, .navbar-default .navbar-nav > .active > a:focus {
    color: #fff !important; 
       margin: 0px;
       background-color: #9A1515;}
#nav .navbar-collapse {padding: 0px; border-bottom : 2px solid #9A1515;}


	  /* Goto Top============================ */
#myBtn {
    display: none; /* Hidden by default */
    position: fixed; /* Fixed/sticky position */
    bottom: 20px; /* Place the button at the bottom of the page */
    right: 30px; /* Place the button 30px from the right */
    z-index: 99; /* Make sure it does not overlap */
    border: none; /* Remove borders */
    outline: none; /* Remove outline */
    background-color: #6cb76d; /* Set a background color */
    color: ; /* Text color */
    cursor: pointer; /* Add a mouse pointer on hover */
    padding: 15px; /* Some padding */
    border-radius: 10px; /* Rounded corners */
}

            
    #myBtn:hover {
    background-color: ; /* Add a dark-grey background on hover */
        opacity: 0.5;
}
</style>
		<!---header option stsrt******************--->                              
                                                                    
	
	<section>        
		<center> <a href="https://www.youtube.com/nobobarta" target="_blank"><img src="https://www.nobobarta.com/wp-content/uploads/2020/01/Pratidan-final.png" alt="Protidan Short Flim" style="width:1168px;height:102px; padding: 1px;"></a> </center>
		<div class="container main_wbsite">
					<div class="row">
						<div class="col-md-5 date">
														<p>আজ 
							বৃহস্পতিবার, ০২ জানুয়ারী ২০২০, ০১:৩০ অপরাহ্ন							</p>
											   
													</div>
						
						<div class="col-md-4 search">
							<form role="search" method="get" class="search-form" action="https://www.nobobarta.com/">
							<input type="search" name="s" class="form-control input-sm" maxlength="50" placeholder="এখানে লিখুন" value=""/>
							<button type="submit" class="btn btn-primary btn-sm">অনুসন্ধান করুন </button>
							</form>
						</div>
						
						<div class="col-md-4 social">
							<a href="https://www.facebook.com/nobobarta" target="_blank"><i class="fa fa-facebook" target="_blank"></i></a>
							<a href="https://www.twitter.com/nobobarta" target="_blank"><i class="fa fa-twitter"  style="color:#5DA7DA;"></i></a>
							<a href="https://www.youtube.com/nobobarta" target="_blank"><i class="fa fa-youtube"style="color:#C41A1E;"></i></a>
							<a href="#" target="_blank"><i class="fa fa-android" style="color:#A5D11C;"></i></a>
							<a href=""><i class="fa fa-language" style="color:#FB7629;" target="_blank"></i></a>
						</div>
					</div>
		<!---header option stsrt******************--->
						<div class="row">
							<div class="col-md-4 logo">
								<a href="https://www.nobobarta.com"><img src="https://www.nobobarta.com/wp-content/uploads/2018/05/logo-1-1.png" alt="Logo" width="100%"></a>
							</div>
		<!---------------------------------------------------------------->
							<div class="col-md-8 bannar">
	<!-- Wizards BD Adnetworks :: 914 :: 728 - 90 -->
<script type='text/javascript' async data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=914&height=90&width=728&tld=www.nobobarta.com&cb=1572173322'></script>
<!-- End Wizards BD Adnetworks -->			    
									</div>
							
		<!---scrool option******************--->
	<!---scroll show-hide--->
		 
			 				   				 <!---scroll show-hide---> 
	
		
					
		<!---menu option stsrt******************--->
					<div class="col-md-12" style="margin-bottom:5px">
				 <div class="row" id="nav" >
		<nav class="navbar navbar-default" role="navigation">
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header" >
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
			</div>
			<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
			
	           <div class="menu-nobobarta-container"><ul id="menu-nobobarta" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-50804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50804"><a title="প্রচ্ছদ" href="https://www.nobobarta.com/">প্রচ্ছদ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27796"><a title="জাতীয়" href="https://www.nobobarta.com/category/article/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27797"><a title="আন্তর্জাতিক" href="https://www.nobobarta.com/category/article/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আন্তর্জাতিক</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27798"><a title="রাজনীতি" href="https://www.nobobarta.com/category/article/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-64988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64988 dropdown"><a title="সারাদেশ" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">সারাদেশ <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-108473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108473 dropdown"><a title="ঢাকা বিভাগ" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ঢাকা বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28345"><a title="ঢাকা" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be/">ঢাকা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107723"><a title="গাজীপুর" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%97%e0%a6%be%e0%a6%9c%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0/">গাজীপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107724"><a title="গোপালগঞ্জ" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%97%e0%a7%8b%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">গোপালগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107725"><a title="টাঙ্গাইল" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2/">টাঙ্গাইল</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107726"><a title="নরসিংদী" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a6%b0%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%a6%e0%a7%80/">নরসিংদী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107727"><a title="নারায়নগঞ্জ" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%a8%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">নারায়নগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107728"><a title="ফরিদপুর" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ab%e0%a6%b0%e0%a6%bf%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0/">ফরিদপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107729"><a title="মাদারিপুর" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%81%e0%a6%b0/">মাদারিপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107730"><a title="মানিকগঞ্জ" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">মানিকগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107731"><a title="মুন্সিগঞ্জ" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a7%81%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">মুন্সিগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107732"><a title="রাজবাড়ী" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a7%80/">রাজবাড়ী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107733"><a title="শরীয়তপুর" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b6%e0%a6%b0%e0%a7%80%e0%a7%9f%e0%a6%a4%e0%a6%aa%e0%a7%81%e0%a6%b0/">শরীয়তপুর</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-108472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108472 dropdown"><a title="চট্টগ্রাম বিভাগ" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">চট্টগ্রাম বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107743"><a title="চট্টগ্রাম" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">চট্টগ্রাম</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107744"><a title="নোয়াখালী" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80/">নোয়াখালী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107746"><a title="বান্দরবান" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%a8/">বান্দরবান</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107747"><a title="ব্রাক্ষ্মণবাড়িয়া" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8d%e0%a6%ae%e0%a6%a3%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a6%be/">ব্রাক্ষ্মণবাড়িয়া</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107742"><a title="চাঁদপুর" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0/">চাঁদপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107740"><a title="কুমিল্লা" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be/">কুমিল্লা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107739"><a title="কক্সবাজার" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">কক্সবাজার</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107745"><a title="ফেনী" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ab%e0%a7%87%e0%a6%a8%e0%a7%80/">ফেনী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107741"><a title="খাগড়াছড়ি" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%96%e0%a6%be%e0%a6%97%e0%a7%9c%e0%a6%be%e0%a6%9b%e0%a7%9c%e0%a6%bf/">খাগড়াছড়ি</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107748"><a title="লক্ষীপুর" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b2%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0/">লক্ষীপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107749"><a title="রাঙ্গামাটি" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b0%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%9f%e0%a6%bf/">রাঙ্গামাটি</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-108477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108477 dropdown"><a title="রাজশাহী বিভাগ" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রাজশাহী বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107759"><a title="রাজশাহী" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80/">রাজশাহী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107757"><a title="বগুড়া" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ac%e0%a6%97%e0%a7%81%e0%a7%9c%e0%a6%be/">বগুড়া</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107751"><a title="জয়পুরহাট" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9c%e0%a7%9f%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f/">জয়পুরহাট</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107754"><a title="নওগাঁ" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a6%93%e0%a6%97%e0%a6%be%e0%a6%81/">নওগাঁ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107755"><a title="নাটোর" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a7%8b%e0%a6%b0/">নাটোর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107752"><a title="চাঁপাইনবাবগঞ্জ" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">চাঁপাইনবাবগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107756"><a title="পাবনা" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a6%be/">পাবনা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107758"><a title="সিরাজগঞ্জ" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">সিরাজগঞ্জ</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-108471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108471 dropdown"><a title="খুলনা বিভাগ" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">খুলনা বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107763"><a title="খুলনা" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be/">খুলনা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107766"><a title="বাগেরহাট" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ac%e0%a6%be%e0%a6%97%e0%a7%87%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f/">বাগেরহাট</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107762"><a title="চুয়াডাঙ্গা" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9a%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be/">চুয়াডাঙ্গা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107769"><a title="যশোর" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0/">যশোর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107764"><a title="ঝিনাইদহ" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9/">ঝিনাইদহ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107761"><a title="কুষ্টিয়া" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%95%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a7%9f%e0%a6%be/">কুষ্টিয়া</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107767"><a title="মাগুড়া" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%97%e0%a7%81%e0%a7%9c%e0%a6%be/">মাগুড়া</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107768"><a title="মেহেরপুর" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a7%87%e0%a6%b9%e0%a7%87%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0/">মেহেরপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107765"><a title="নড়াইল" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%b2/">নড়াইল</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107770"><a title="সাতক্ষিরা" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%b0%e0%a6%be/">সাতক্ষিরা</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-108474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108474 dropdown"><a title="বরিশাল বিভাগ" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">বরিশাল বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107778"><a title="বরিশাল" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2/">বরিশাল</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107777"><a title="বরগুনা" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ac%e0%a6%b0%e0%a6%97%e0%a7%81%e0%a6%a8%e0%a6%be/">বরগুনা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107779"><a title="ভোলা" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ad%e0%a7%8b%e0%a6%b2%e0%a6%be/">ভোলা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107774"><a title="ঝালকাঠি" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9d%e0%a6%be%e0%a6%b2%e0%a6%95%e0%a6%be%e0%a6%a0%e0%a6%bf/">ঝালকাঠি</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107775"><a title="পটুয়াখালী" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%aa%e0%a6%9f%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80/">পটুয়াখালী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107776"><a title="পিরোজপুর" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0/">পিরোজপুর</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-108478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108478 dropdown"><a title="সিলেট বিভাগ" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">সিলেট বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107780"><a title="সিলেট" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f/">সিলেট</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28342"><a title="মৌলভীবাজার" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a7%8c%e0%a6%b2%e0%a6%ad%e0%a7%80%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">মৌলভীবাজার</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28343"><a title="সুনামগঞ্জ" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">সুনামগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28344"><a title="হবিগঞ্জ" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b9%e0%a6%ac%e0%a6%bf%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">হবিগঞ্জ</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-108476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108476 dropdown"><a title="রংপুর বিভাগ" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রংপুর বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107787"><a title="রংপুর" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0/">রংপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107784"><a title="দিনাজপুর" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0/">দিনাজপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107782"><a title="গাইবান্ধা" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be/">গাইবান্ধা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107781"><a title="কুড়িগ্রাম" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">কুড়িগ্রাম</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107789"><a title="লালমনিরহাট" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f/">লালমনিরহাট</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107785"><a title="নীলফামারী" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80/">নীলফামারী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107786"><a title="পঞ্চগড়" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%aa%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%97%e0%a7%9c/">পঞ্চগড়</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107783"><a title="ঠাকুরগাঁ" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81/">ঠাকুরগাঁ</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-108475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108475 dropdown"><a title="ময়মনসিংহ বিভাগ" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ময়মনসিংহ বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107737"><a title="ময়মনসিংহ" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9/">ময়মনসিংহ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107736"><a title="নেত্রকোনা" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a7%8b%e0%a6%a8%e0%a6%be/">নেত্রকোনা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107738"><a title="শেরপুর" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b6%e0%a7%87%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0/">শেরপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107735"><a title="জামালপুর" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%aa%e0%a7%81%e0%a6%b0/">জামালপুর</a></li>
	</ul>
</li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27811 dropdown"><a title="খেলা" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">খেলা <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27981"><a title="ক্রিকেট" href="https://www.nobobarta.com/category/article/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%9f/">ক্রিকেট</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27984"><a title="ফুটবল" href="https://www.nobobarta.com/category/article/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%ab%e0%a7%81%e0%a6%9f%e0%a6%ac%e0%a6%b2/">ফুটবল</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27983"><a title="টেনিস" href="https://www.nobobarta.com/category/article/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%9f%e0%a7%87%e0%a6%a8%e0%a6%bf%e0%a6%b8/">টেনিস</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27985"><a title="হকি" href="https://www.nobobarta.com/category/article/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%b9%e0%a6%95%e0%a6%bf/">হকি</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27982"><a title="গলফ" href="https://www.nobobarta.com/category/article/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%97%e0%a6%b2%e0%a6%ab/">গলফ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48971"><a title="মুষ্টিযোদ্ধা" href="https://www.nobobarta.com/category/article/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%ae%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%af%e0%a7%8b%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be/">মুষ্টিযোদ্ধা</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a title="অলিম্পিক" href="https://www.nobobarta.com/category/article/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%85%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%bf%e0%a6%95/">অলিম্পিক</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27810"><a title="অর্থ-বাণিজ্য" href="https://www.nobobarta.com/category/article/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%93-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/">অর্থ-বাণিজ্য</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27800"><a title="বিনোদন" href="https://www.nobobarta.com/category/article/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27802 dropdown"><a title="সাহিত্য" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">সাহিত্য <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-64993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64993"><a title="বইমেলা" href="https://www.nobobarta.com/category/article/%e0%a6%ac%e0%a6%87-%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0/%e0%a6%ac%e0%a6%87%e0%a6%ae%e0%a7%87%e0%a6%b2%e0%a6%be/">বইমেলা</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-64992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64992"><a title="বই আলোচনা" href="https://www.nobobarta.com/category/article/%e0%a6%ac%e0%a6%87-%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0/%e0%a6%ac%e0%a6%87-%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%a8%e0%a6%be/">বই আলোচনা</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-34758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34758"><a title="উপন্যাস" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/%e0%a6%89%e0%a6%aa%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b8/">উপন্যাস</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-34759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34759"><a title="কবিতা" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/%e0%a6%95%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%be/">কবিতা</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-34760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34760"><a title="গল্প" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/%e0%a6%97%e0%a6%b2%e0%a7%8d%e0%a6%aa/">গল্প</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-34761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34761"><a title="ছড়া" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/%e0%a6%9b%e0%a7%9c%e0%a6%be/">ছড়া</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-34762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34762"><a title="ছোট গল্প" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/%e0%a6%9b%e0%a7%8b%e0%a6%9f-%e0%a6%97%e0%a6%b2%e0%a7%8d%e0%a6%aa/">ছোট গল্প</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48880"><a title="পুঁথিকাব্য" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/%e0%a6%aa%e0%a7%81%e0%a6%81%e0%a6%a5%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%ac%e0%a7%8d%e0%a6%af/">পুঁথিকাব্য</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-52104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52104"><a title="শিল্প" href="https://www.nobobarta.com/category/article/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa/">শিল্প</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27803 dropdown"><a title="শিক্ষাঙ্গন" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">শিক্ষাঙ্গন <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28354"><a title="ঢাকা বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/category/article/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">ঢাকা বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-32139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32139"><a title="রাজশাহী বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/category/article/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">রাজশাহী বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28351"><a title="চট্টগ্রাম বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/category/article/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">চট্টগ্রাম বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-88780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88780"><a title="খুলনা বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/category/article/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">খুলনা বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28348"><a title="কুমিল্লা বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/category/article/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">কুমিল্লা বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-32140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32140"><a title="শাহজালাল বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/category/article/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a6%9c%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81/">শাহজালাল বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28352"><a title="জগন্নাথ বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/category/article/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%9c%e0%a6%97%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a6%be%e0%a6%a5-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">জগন্নাথ বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28350"><a title="চট্টগ্রাম প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/category/article/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a7%8c%e0%a6%b6%e0%a6%b2-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af/">চট্টগ্রাম প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28349"><a title="কুমিল্লা ভিক্টোরিয়া সরকারি কলেজ" href="https://www.nobobarta.com/category/article/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be-%e0%a6%ad%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%9f%e0%a7%8b%e0%a6%b0%e0%a6%bf%e0%a6%af%e0%a6%bc%e0%a6%be-%e0%a6%b8%e0%a6%b0%e0%a6%95/">কুমিল্লা ভিক্টোরিয়া সরকারি কলেজ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69993"><a title="পাবনা বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/category/article/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4/">পাবনা বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28347"><a title="কাজী নজরুল ইসলাম বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/category/article/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%95%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%a8%e0%a6%9c%e0%a6%b0%e0%a7%81%e0%a6%b2-%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf/">কাজী নজরুল ইসলাম বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28346"><a title="ইসলামী বিশ্ববিদ্যালয়ে (ইবি)" href="https://www.nobobarta.com/category/article/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87-%e0%a6%87/">ইসলামী বিশ্ববিদ্যালয়ে (ইবি)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28353"><a title="জাহাঙ্গীরনগর বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/category/article/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%9c%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80%e0%a6%b0%e0%a6%a8%e0%a6%97%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af/">জাহাঙ্গীরনগর বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-32138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32138"><a title="রাজশাহী প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/category/article/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a7%8c%e0%a6%b6%e0%a6%b2-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95/">রাজশাহী প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-32141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32141"><a title="শেরেবাংলা কৃষি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/category/article/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%b6%e0%a7%87%e0%a6%b0%e0%a7%87%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be-%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d/">শেরেবাংলা কৃষি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69994"><a title="বঙ্গবন্ধু বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/category/article/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af/">বঙ্গবন্ধু বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a title="খুলনা প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/category/article/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a7%8c%e0%a6%b6%e0%a6%b2-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4/">খুলনা প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a title="বেগম রোকেয়া বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/category/article/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%ac%e0%a7%87%e0%a6%97%e0%a6%ae-%e0%a6%b0%e0%a7%8b%e0%a6%95%e0%a7%87%e0%a7%9f%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2/">বেগম রোকেয়া বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-88781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88781"><a title="গণ বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/category/article/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%97%e0%a6%a3-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">গণ বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-88784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88784"><a title="যশোর বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/category/article/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">যশোর বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-88785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88785"><a title="সরকারি এডওয়ার্ড কলেজ" href="https://www.nobobarta.com/category/article/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%8f%e0%a6%a1%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a1-%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c/">সরকারি এডওয়ার্ড কলেজ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-88783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88783"><a title="মাওলানা ভাসানী বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/category/article/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%ae%e0%a6%be%e0%a6%93%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a6%a8%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93/">মাওলানা ভাসানী বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-88782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88782"><a title="নোয়াখালী বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/category/article/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81/">নোয়াখালী বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48982"><a title="ফিচার" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%ac/%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0/">ফিচার</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27801"><a title="অপরাধ" href="https://www.nobobarta.com/category/article/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7/">অপরাধ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-51365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51365 dropdown"><a title="সব" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">সব <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27804"><a title="সম্পাদকীয়" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%ac/%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a7%80%e0%a7%9f/">সম্পাদকীয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-59821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59821"><a title="ধর্ম" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%ac/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/">ধর্ম</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69363"><a title="নারী ও শিশু" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%ac/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%93-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81/">নারী ও শিশু</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-66548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66548"><a title="সাক্ষাৎকার" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%ac/%e0%a6%b8%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%8e%e0%a6%95%e0%a6%be%e0%a6%b0/">সাক্ষাৎকার</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48985"><a title="মতামত- বিশ্লেষণ" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%ac/%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%b2%e0%a7%87%e0%a6%b7%e0%a6%a3/">মতামত- বিশ্লেষণ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48977"><a title="চাকরি" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%ac/%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/">চাকরি</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27809"><a title="লাইফ স্টাইল" href="https://www.nobobarta.com/category/article/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab-%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফ স্টাইল</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69372"><a title="স্বাস্থ্য" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%be/">স্বাস্থ্য</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48978"><a title="নির্বাচন" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%ac/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">নির্বাচন</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48980"><a title="পাঠক কলাম" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%ac/%e0%a6%aa%e0%a6%be%e0%a6%a0%e0%a6%95-%e0%a6%95%e0%a6%b2%e0%a6%be%e0%a6%ae/">পাঠক কলাম</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48975"><a title="ইতিহাসের এইদিনে" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%ac/%e0%a6%87%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%8f%e0%a6%87%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87/">ইতিহাসের এইদিনে</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48979"><a title="পড়া শোনা" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%ac/%e0%a6%aa%e0%a7%9c%e0%a6%be-%e0%a6%b6%e0%a7%8b%e0%a6%a8%e0%a6%be/">পড়া শোনা</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48983"><a title="ফেসবুক" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%ac/%e0%a6%ab%e0%a7%87%e0%a6%b8%e0%a6%ac%e0%a7%81%e0%a6%95-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%a3%e0%a6%be%e0%a6%b0/">ফেসবুক</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69369"><a title="মিডিয়া" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%ac/%e0%a6%ae%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a7%9f%e0%a6%be/">মিডিয়া</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69371"><a title="শিল্প কারখানা" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%ac/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%be/">শিল্প কারখানা</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48981"><a title="প্রবাস" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%ac/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b8/">প্রবাস</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48974"><a title="আদিবাসী" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%ac/%e0%a6%86%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%80/">আদিবাসী</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48976"><a title="খোলা মতামত" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%ac/%e0%a6%96%e0%a7%8b%e0%a6%b2%e0%a6%be-%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4/">খোলা মতামত</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-59820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59820"><a title="অন্য রকম খবর" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%ac/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%b0%e0%a6%95%e0%a6%ae-%e0%a6%96%e0%a6%ac%e0%a6%b0/">অন্য রকম খবর</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-49710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49710"><a title="লাইভ" href="https://www.nobobarta.com/live-cricket/">লাইভ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48984"><a title="ভ্রমণ" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%ac/%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a3/">ভ্রমণ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-36069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36069"><a title="সাইবার পার্টি" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%ac/%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%bf/">সাইবার পার্টি</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69370"><a title="রাশিফল" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%ac/%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a6%ab%e0%a6%b2/">রাশিফল</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69361"><a title="চিঠি" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%ac/%e0%a6%9a%e0%a6%bf%e0%a6%a0%e0%a6%bf/">চিঠি</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27799"><a title="সারাদেশ" href="https://www.nobobarta.com/category/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">সারাদেশ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-72851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72851"><a title="Advertise" href="https://www.nobobarta.com/advertise/">Advertise</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90411"><a title="Result" href="https://www.nobobarta.com/result/">Result</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-64991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64991"><a title="বইপত্র" href="https://www.nobobarta.com/category/article/%e0%a6%ac%e0%a6%87-%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0/">বইপত্র</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-100359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100359"><a title="বাংলা ফন্ট কনভার্টার" href="https://www.nobobarta.com/bangla-font-converter/">বাংলা ফন্ট কনভার্টার</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29134"><a title="পরিবার" href="https://www.nobobarta.com/ourfamily/">পরিবার</a></li>
</ul>
</li>
</ul></div>		
			
			</div>
		</nav>
	</div>
			</div>	
			
		<!------------------------------------------------------scrool option******************--->
		
			<!---scroll show-hide--->
						<!---scroll show-hide--->
			
					<div class="row">
						<div class="col-md-12 scrool">							
							<div class="col-md-2 scrool_1">
								সংবাদ শিরোনাম:							</div>
							<div class="col-md-10 scrool_2">
								<marquee behavior="" direction="">
													<i class="fa fa-square" aria-hidden="true"></i>
						<a href="https://www.nobobarta.com/article/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/%e0%a6%95%e0%a6%a8%e0%a7%8d%e0%a6%a0%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa%e0%a7%80-%e0%a6%a8%e0%a7%9f%e0%a6%a8-%e0%a6%a6%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d/">কন্ঠশিল্পী নয়ন দয়া’র জন্মদিন আজ</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="https://www.nobobarta.com/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%bf%e0%a6%8f%e0%a6%b2-%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%ac-%e0%a6%b6%e0%a7%81%e0%a6%b0%e0%a7%81-%e0%a6%86%e0%a6%9c/">সিলেট বিপিএল পর্ব শুরু আজ দর্শকদের তেমন আগ্রহ নেই</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="https://www.nobobarta.com/article/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%aa%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%86%e0%a6%9c/">মাদকের অপব্যবহার রোধে আজ চালু হচ্ছে ‘হটলাইন’</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="https://www.nobobarta.com/article/%e0%a6%b8%e0%a6%ac/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/%e0%a6%b8%e0%a6%bf%e0%a6%9f%e0%a6%bf-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8%e0%a7%87-%e0%a6%86%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%a4%e0%a6%be%e0%a6%ac%e0%a6%bf/">সিটি নির্বাচনে আতিক-তাবিথের মনোনয়ন বৈধ, জাপা প্রার্থী বাতিল</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="https://www.nobobarta.com/article/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b2%e0%a7%8d%e0%a6%aa%e0%a6%a6%e0%a7%88%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%b2%e0%a6%9a%e0%a7%8d%e0%a6%9a%e0%a6%bf%e0%a6%a4%e0%a7%8d-3/">স্বল্পদৈর্ঘ্য চলচ্চিত্র &#8216;নিয়তির খেলা&#8217; নিয়ে আসছে অনন্যা অনু</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="https://www.nobobarta.com/article/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab-%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b2%e0%a6%be%e0%a6%b2-%e0%a6%b6%e0%a6%be%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%97%e0%a7%81%e0%a6%a3/">শীতে লাল শাকের পুষ্টিগুণ</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="https://www.nobobarta.com/article/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/%e0%a6%ad%e0%a6%be%e0%a6%b2%e0%a7%8b%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be-%e0%a6%a4%e0%a7%81%e0%a6%87-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87/">‘ভালোবাসা তুই’ নতুন বছরে নতুন নাটক</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="https://www.nobobarta.com/article/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/%e0%a6%87%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%8b%e0%a6%a8%e0%a7%87%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%ad%e0%a7%9f%e0%a6%be%e0%a6%ac%e0%a6%b9-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be/">ইন্দোনেশিয়ায় ভয়াবহ বন্যায় নিহত ২১</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="https://www.nobobarta.com/article/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%ab%e0%a6%9c%e0%a6%bf%e0%a6%b2%e0%a6%be%e0%a6%a4%e0%a7%81%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a7%87%e0%a6%9b%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%aa%e0%a7%8d%e0%a6%aa%e0%a7%80-%e0%a6%86%e0%a6%b0/">ফজিলাতুন্নেছা বাপ্পী আর নেই</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="https://www.nobobarta.com/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%ac%e0%a6%87-%e0%a6%aa%e0%a7%87%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%a8/">রাজারহাটে নতুন বই পেয়ে আনন্দে মাতোয়ারা শিক্ষার্থীরা</a>
												</marquee>
							</div>
						</div>
					</div>
					
				<!---scroll show-hide--->
				 
			 			
			<!---scroll show-hide--->  
	
		<!-- Single Page element Start-->
		<div class="single_page">
		    <div class="widget_text widget_area"><div class="textwidget custom-html-widget"><!-- G&R_728x90 -->
<script id="GNR10650">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:10650});
</script>
<!-- End of G&R_728x90 --></div></div>		    <div class="row">
		        <div class="col-md-8">
		            
		            							            
	<!-- Top Info Start-->				
					<div class="single_info">
					    <div class="single_home"><a href="https://www.nobobarta.com"><i class="fa fa-home" aria-hidden="true"></i>  হোম							</a></div>
					    <div class="single_cate"><i class="fa fa-bars" aria-hidden="true"></i> <a href="https://www.nobobarta.com/category/article/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/" rel="category tag">তথ্য প্রযুক্তি</a></div>
					    <div class="single_titl"><i class="fa fa-refresh" aria-hidden="true"></i> মাদকের অপব্যবহার রোধে আজ চালু হচ্ছে ‘হটলাইন’</div>
					</div>
	<!-- ==========================-->		
						            
										<h3 class="heading-01"><a href="https://www.nobobarta.com/article/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%aa%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%86%e0%a6%9c/">মাদকের অপব্যবহার রোধে আজ চালু হচ্ছে ‘হটলাইন’</a></h3>

	<!-- Bottom Info Start-->
					<ol class="breadcrumb">
						<li>প্রকাশিত : 
বৃহস্পতিবার, ২ জানুয়ারী, ২০২০        </li>
			<!-- *(view-tab show or hide open)*-->	
				
					<!-- *(view-tab show or hide open)*-->
						<li class="active">
						    						    						১৮									   
													বার পঠিত</li><li>প্রকাশঃ <span class="author"><a href="https://www.nobobarta.com/author/editor/" title="Posts by নববার্তা ডট কম" rel="author">নববার্তা ডট কম</a></span>
					<!-- *(view-tab show or hide close)*-->	
					
					
					 
			 				<!-- *(view-tab show or hide close)*-->						
					</ol>
					<!-- ==========================-->
<!-- Wizards BD Adnetworks :: 914 :: 728 - 90 -->
<script type='text/javascript' async data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=914&height=90&width=728&tld=www.nobobarta.com&cb=1557565783'></script>
<!-- End Wizards BD Adnetworks -->						
					<div class="single_images">	
					 <!-- Post Image Code Start--> 
								<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/01/Madok-Hotline-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="মাদকের অপব্যবহার রোধে ‘হটলাইন’" />								<!-- Post Image Code Close-->
						<!-- G&R_728x90 -->
<script id="GNR10489">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:10489});
</script>
<!-- End of G&R_728x90 -->
                            
                       </div>
                       
					   					   
					   
					   <div class="single-ditails"> <p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
 <div align="center"><!-- G&R_728x90 -->
<script id="GNR10489">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:10489});
</script>
<!-- End of G&R_728x90 --></div></div>
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div><p>মাদকদ্রব্যের অপব্যবহার রোধে সম্পৃক্ত করা হচ্ছে সাধারণ মানুষকে। চালু করা হচ্ছে ‘হটলাইন’। এতে কল দিয়ে দেশের যেকোনও মাদক কর্মকর্তার সঙ্গে যোগাযোগ করা যাবে। দেশের যেকোনও প্রান্তে বসে মাদকের তথ্য জানাতে পারবে মানুষ। নিতে পারবে যেকোনও সহযোগিতাও। নতুন বছরের বৃহস্পতিবার (২ জানুয়ারি) থেকে হটলাইন ০১৯০৮৮৮৮৮৮৮ নম্বরে ফোন করে জানানো যাবে মাদকের তথ্য।</p><div class='code-block code-block-2' style='margin: 8px 0 8px 8px; float: right;'>
<!-- G&R_300x250 -->
<script id="GNR10505">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:10505});
</script>
<!-- End of G&R_300x250 --></div>

<p>মাদকদ্রব্য নিয়ন্ত্রণ অধিদফতরের ৩০তম প্রতিষ্ঠাবার্ষিকী উপলক্ষে এসব তথ্য জানান অধিদফতরের মহাপরিচালক (ডিজি) জামাল উদ্দীন আহমেদ। আজ থেকে মাদকদ্রব্য নিয়ন্ত্রণ অধিদফতরের ৩০তম প্রতিষ্ঠাবার্ষিকী উদযাপিত হবে। এবারে প্রতিপাদ্য নির্ধারণ করা হয়েছে- “মাদককে রুখব, বঙ্গবন্ধুর সোনার বাংলা গড়ব”। বঙ্গবন্ধুর জন্মশতবার্ষিকী উপলক্ষে তাঁর স্মৃতির প্রতি শ্রদ্ধা ও ভালোবাসা জানিয়ে এবারের প্রতিষ্ঠাবার্ষিকী উৎসর্গ করা হয়েছে।</p>
<p>এ ব্যাপারে জামাল উদ্দীন আহমেদ বলেন, ‘প্রতিষ্ঠাবার্ষিকী উপলক্ষে সপ্তাহব্যাপী অনুষ্ঠান ও কর্মসূচির পাশাপাশি বছরব্যাপী কার্যক্রম বাস্তবায়ন করা হবে। জোরদার করা হবে মাদকবিরোধী ক্যাম্পেইনও।’ ডোপ টেস্ট প্রসঙ্গে তিনি বলেন, ‘সরকারি, আধা-সরকারি চাকরিতে প্রবেশের ক্ষেত্রে ডোপ টেস্ট চালু করা হয়েছে। নতুন বছরে বিস্তৃত করা হবে ডোপ টেস্টের কার্যক্রম। এটা সার্বজনীন করার চেষ্টা চলছে। কিছু বিশ্ববিদ্যালয়ে ভর্তির ক্ষেত্র ডোপ টেস্ট করা হচ্ছে। পর্যাযক্রমে অন্যান্য বিশ্ববিদালয়েও এটা চালু করা হবে।’</p>
<p>এ সময় মাদক নির্মূলে সারা দেশের নিরাময় কেন্দ্রগুলোকে এক কোটি টাকা প্রণোদনা দেয়া হবে বলেও জানান তিনি। রজাধানীর ওসমানী স্মৃতি মিলনায়তনে আজ আলোচনা সভার মধ্য দিয়ে শুরু হবে অধিদফতরের সপ্তাহব্যাপী প্রতিষ্ঠা বার্ষিকী উদযাপন। এতে প্রধান অতিথি হিসেবে উপস্থিত থাকবেন স্বরাষ্ট্রমন্ত্রী আসাদুজ্জামান খাঁন কামাল।</p>

			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://www.nobobarta.com/article/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%aa%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%86%e0%a6%9c/"
			  	data-numposts = "10"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div>
		  <style>
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 728px !important;
			}
		  </style>
		  <div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
 <div align="center"><!-- G&R_728x90 -->
<script id="GNR15088">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:15088});
</script>
<!-- End of G&R_728x90 --></div>
</div>
</p></div>

<!-- Social Media Start-->	
 
			 				   					
	<!-- ==========================-->						   
				
				                                
					<div class="clear"></div>   
					    <div class="add">  </div>
					   	<div class="clear"></div> 
					   	</br>
				
<!-- Releted Post Start-->	
				<!-- Wizards BD Adnetworks :: 1205 :: 728 - 90 -->
<script type='text/javascript' async data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=1205&height=90&width=728&tld=www.nobobarta.com&cb=1557566811'></script>
<!-- End Wizards BD Adnetworks -->
<div class="facebook_title"><a href=""><b>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;এই বিভাগের অন্যান্য সংবাদ</b></a></div>	
									   	
		<div class="row">		   
					   	    

        <div class="col-md-4">
            <img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2019/12/Mostafa-Jabbar-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="২২ হাজার পর্ন ও ২ হাজার জুয়ার সাইট বন্ধ" />			<h4 class="heading_02"><a href="https://www.nobobarta.com/article/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/%e0%a7%a8%e0%a7%a8-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%a8-%e0%a6%93-%e0%a7%a8-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%9c%e0%a7%81%e0%a7%9f/">২২ হাজার পর্ন ও ২ হাজার জুয়ার সাইট বন্ধ : মোস্তাফা জব্বার	</a> </h4>	
								
        </div>

    
        

        <div class="col-md-4">
            <img width="598" height="337" src="https://www.nobobarta.com/wp-content/uploads/2019/12/Facebook-Surprise-Message-Nobobarta-598x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			<h4 class="heading_02"><a href="https://www.nobobarta.com/article/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/%e0%a6%ab%e0%a7%87%e0%a6%b8%e0%a6%ac%e0%a7%81%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a7%81%e0%a6%ad%e0%a7%87%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a6%be-%e0%a6%ae%e0%a7%87%e0%a6%b8%e0%a7%87/">ফেসবুকের ‘শুভেচ্ছা’ মেসেজ থেকে সাবধান!	</a> </h4>	
								
        </div>

    
        

        <div class="col-md-4">
            <img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2019/12/Solar-Car-Humayun-Kabir-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			<h4 class="heading_02"><a href="https://www.nobobarta.com/article/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/%e0%a6%b8%e0%a7%8c%e0%a6%b0%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%a4-%e0%a6%97%e0%a6%be%e0%a7%9c%e0%a6%bf-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a6%a8-%e0%a6%95%e0%a6%b0/">সৌরচালিত গাড়ি উদ্ভাবন করলেন অধ্যাপক হুমায়ুন কবির	</a> </h4>	
								
        </div>

    
        	
    </div>	
    
    <div class="row">		   
					   	    

        <div class="col-md-4">
            <img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2019/12/Walton-Primo-RX7-Mini-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			<h4 class="heading_02"><a href="https://www.nobobarta.com/article/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%ab%e0%a7%8b%e0%a6%a8%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d/">স্মার্টফোনপ্রেমীদের জন্য সাশ্রয়ী দামে ওয়ালটনের ‘প্রিমো আরএক্সসেভেন মিনি’	</a> </h4>	
								
        </div>

    
        

        <div class="col-md-4">
            <img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2019/11/Agailjhara-Photo-27-11-19--600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			<h4 class="heading_02"><a href="https://www.nobobarta.com/article/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/%e0%a6%86%e0%a6%97%e0%a7%88%e0%a6%b2%e0%a6%9d%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81%e0%a6%b2-%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%86%e0%a6%ac/">আগৈলঝাড়ার স্কুল ছাত্র আবিস্কার করলো বাংলায় কথা বলা রোবট	</a> </h4>	
								
        </div>

    
        

        <div class="col-md-4">
            <img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2019/11/Youtube-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			<h4 class="heading_02"><a href="https://www.nobobarta.com/article/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/%e0%a6%87%e0%a6%89%e0%a6%9f%e0%a6%bf%e0%a6%89%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%b0/">ইউটিউবের নীতিমালায় পরিবর্তন, বন্ধ হবে অনেক চ্যানেল	</a> </h4>	
								
        </div>

    
        </div>
	<!-- ==========================-->				   	
					   	
					   <!-- *(view-tab show or hide open)*-->	
				
					   
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article/%E0%A6%A4%E0%A6%A5%E0%A7%8D%E0%A6%AF-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%AF%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF/%E0%A6%AE%E0%A6%BE%E0%A6%A6%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AA%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B9%E0%A6%BE%E0%A6%B0-%E0%A6%B0%E0%A7%8B%E0%A6%A7%E0%A7%87-%E0%A6%86%E0%A6%9C/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.nobobarta.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.nobobarta.com%2Farticle%2F%25e0%25a6%25a4%25e0%25a6%25a5%25e0%25a7%258d%25e0%25a6%25af-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25af%25e0%25a7%2581%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25bf%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a6%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%2585%25e0%25a6%25aa%25e0%25a6%25ac%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25ac%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a7%25e0%25a7%2587-%25e0%25a6%2586%25e0%25a6%259c%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
						 
			 				<!-- *(view-tab show or hide close)*-->

				
		
				
				
				
       
		        </div> 
		        <div class="col-md-4">

		
	
     
		          <div class="tab-header">
						<!-- Nav tabs -->
						<ul class="nav nav-tabs nav-justified" role="tablist">
							<li role="presentation" class="active"><a href="#tab21" aria-controls="tab21" role="tab" data-toggle="tab" aria-expanded="false">সর্বশেষ সংবাদ</a></li>
							<li role="presentation" ><a href="#tab22" aria-controls="tab22" role="tab" data-toggle="tab" aria-expanded="true">আলোচিত সংবাদ</a></li>
						</ul>
						<!-- Tab panes -->
						<div class="tab-content">
							<div role="tabpanel" class="tab-pane in active" id="tab21">	
								<div class="news-title">
																											<div class="images_title">
										<span>১</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/01/Doya-2-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/article/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/%e0%a6%95%e0%a6%a8%e0%a7%8d%e0%a6%a0%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa%e0%a7%80-%e0%a6%a8%e0%a7%9f%e0%a6%a8-%e0%a6%a6%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d/">কন্ঠশিল্পী নয়ন দয়া’র জন্মদিন আজ </a></h4>					
									</div>
																										<div class="images_title">
										<span>২</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/01/hhh-1-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%bf%e0%a6%8f%e0%a6%b2-%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%ac-%e0%a6%b6%e0%a7%81%e0%a6%b0%e0%a7%81-%e0%a6%86%e0%a6%9c/">সিলেট বিপিএল পর্ব শুরু আজ দর্শকদের তেমন আগ্রহ নেই </a></h4>					
									</div>
																										<div class="images_title">
										<span>৩</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/01/Madok-Hotline-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="মাদকের অপব্যবহার রোধে ‘হটলাইন’" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/article/%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%aa%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87-%e0%a6%86%e0%a6%9c/">মাদকের অপব্যবহার রোধে আজ চালু হচ্ছে ‘হটলাইন’ </a></h4>					
									</div>
																										<div class="images_title">
										<span>৪</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/01/Atik-Tabit-City-Election-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="আতিক-তাবিথের মনোনয়ন বৈধ, জাপা প্রার্থীর বাতিল" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/article/%e0%a6%b8%e0%a6%ac/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/%e0%a6%b8%e0%a6%bf%e0%a6%9f%e0%a6%bf-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8%e0%a7%87-%e0%a6%86%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%a4%e0%a6%be%e0%a6%ac%e0%a6%bf/">সিটি নির্বাচনে আতিক-তাবিথের মনোনয়ন বৈধ, জাপা প্রার্থী বাতিল </a></h4>					
									</div>
																										<div class="images_title">
										<span>৫</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/01/Ananna-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="নিয়তির খেলা&#039; নিয়ে আসছে অনন্যা অনু" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/article/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b2%e0%a7%8d%e0%a6%aa%e0%a6%a6%e0%a7%88%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%b2%e0%a6%9a%e0%a7%8d%e0%a6%9a%e0%a6%bf%e0%a6%a4%e0%a7%8d-3/">স্বল্পদৈর্ঘ্য চলচ্চিত্র &#8216;নিয়তির খেলা&#8217; নিয়ে আসছে অনন্যা অনু </a></h4>					
									</div>
																										<div class="images_title">
										<span>৬</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/01/red-vegi-nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="লাল শাক" srcset="https://www.nobobarta.com/wp-content/uploads/2020/01/red-vegi-nobobarta-600x337.jpg 600w, https://www.nobobarta.com/wp-content/uploads/2020/01/red-vegi-nobobarta-300x169.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2020/01/red-vegi-nobobarta.jpg 750w" sizes="(max-width: 600px) 100vw, 600px" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/article/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab-%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b2%e0%a6%be%e0%a6%b2-%e0%a6%b6%e0%a6%be%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%97%e0%a7%81%e0%a6%a3/">শীতে লাল শাকের পুষ্টিগুণ </a></h4>					
									</div>
																										<div class="images_title">
										<span>৭</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/01/apurbo-tisha-Bhalobasa-tui-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="‘ভালোবাসা তুই’ নাটকের একটি দৃশ্য" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/article/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/%e0%a6%ad%e0%a6%be%e0%a6%b2%e0%a7%8b%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be-%e0%a6%a4%e0%a7%81%e0%a6%87-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87/">‘ভালোবাসা তুই’ নতুন বছরে নতুন নাটক </a></h4>					
									</div>
																										<div class="images_title">
										<span>৮</span>									
										<img width="598" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/01/Indonesia-Flood-dead-21-Nobobarta.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ইন্দোনেশিয়ায় ভয়াবহ বন্যায় নিহত ২১" srcset="https://www.nobobarta.com/wp-content/uploads/2020/01/Indonesia-Flood-dead-21-Nobobarta.jpg 600w, https://www.nobobarta.com/wp-content/uploads/2020/01/Indonesia-Flood-dead-21-Nobobarta-300x169.jpg 300w" sizes="(max-width: 598px) 100vw, 598px" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/article/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/%e0%a6%87%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%8b%e0%a6%a8%e0%a7%87%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%ad%e0%a7%9f%e0%a6%be%e0%a6%ac%e0%a6%b9-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be/">ইন্দোনেশিয়ায় ভয়াবহ বন্যায় নিহত ২১ </a></h4>					
									</div>
																										<div class="images_title">
										<span>৯</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/01/Fazilatunnesa-Bappy-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ফজিলাতুন্নেসা বাপ্পী আর নেই" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/article/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%ab%e0%a6%9c%e0%a6%bf%e0%a6%b2%e0%a6%be%e0%a6%a4%e0%a7%81%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a7%87%e0%a6%9b%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%aa%e0%a7%8d%e0%a6%aa%e0%a7%80-%e0%a6%86%e0%a6%b0/">ফজিলাতুন্নেছা বাপ্পী আর নেই </a></h4>					
									</div>
																										<div class="images_title">
										<span>১০</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/01/Kurigram-Book-day-600x337.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f%e0%a7%87-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%ac%e0%a6%87-%e0%a6%aa%e0%a7%87%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%a8/">রাজারহাটে নতুন বই পেয়ে আনন্দে মাতোয়ারা শিক্ষার্থীরা </a></h4>					
									</div>
										
								</div>
							</div>
							<div role="tabpanel" class="tab-pane fade" id="tab22">	
								<div class="news-title">
										
																		
									<div class="images_title">
									<span>১</span>	
										<img width="400" height="225" src="https://www.nobobarta.com/wp-content/uploads/2017/11/Lionel-Messi-400x225.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Lionel Messi" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/article/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%ab%e0%a7%81%e0%a6%9f%e0%a6%ac%e0%a6%b2/%e0%a6%a0%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%9a%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%be/">ঠিকানা পরিবর্তনের চিন্তা ভাবনা শুরু করে দিয়েছেন মেসি </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>২</span>	
																				<h4 class="heading_03"><a href="https://www.nobobarta.com/article/%e0%a6%b8%e0%a6%ac/%e0%a6%ae%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a7%9f%e0%a6%be/%e0%a6%a6%e0%a7%88%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%95%e0%a6%be%e0%a6%b2-%e0%a6%96%e0%a6%ac%e0%a6%b0-%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be/">&#8220;দৈনিক দেশকাল&#8221; পত্রিকায় সাংবাদিক নিয়োগ </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>৩</span>	
										<img width="400" height="225" src="https://www.nobobarta.com/wp-content/uploads/2017/11/11133845_451750451667262_3728484362640579040_n-400x225.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/article/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%b2%e0%a7%80%e0%a6%97-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a6%a7/">ছাত্রলীগ নেতার হাতে মারধরের শিকার জাবির সিনিয়র শিক্ষার্থী </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>৪</span>	
										<img width="400" height="225" src="https://www.nobobarta.com/wp-content/uploads/2017/11/Untitled-1-400x225.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.nobobarta.com/wp-content/uploads/2017/11/Untitled-1-400x225.jpg 400w, https://www.nobobarta.com/wp-content/uploads/2017/11/Untitled-1-300x168.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2017/11/Untitled-1-768x431.jpg 768w, https://www.nobobarta.com/wp-content/uploads/2017/11/Untitled-1.jpg 870w" sizes="(max-width: 400px) 100vw, 400px" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/article/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%9c%e0%a6%ac%e0%a6%bf-%e0%a7%a8%e0%a7%a6%e0%a7%a7%e0%a7%ad-%e0%a7%a7%e0%a7%ae-%e0%a6%b8%e0%a7%87%e0%a6%b6%e0%a6%a8%e0%a7%87-%e0%a6%ad%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a8/">জবি ২০১৭-১৮ সেশনে ভর্তির নোটিশ (সকল বিভাগ) </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>৫</span>	
										<img width="400" height="225" src="https://www.nobobarta.com/wp-content/uploads/2017/11/BNP-400x225.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="BNP" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/article/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a7%8d%e0%a6%9f/">ঢাকা জেলা বিএনপিতে পাল্টাপাল্টি লেগেই আছে </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>৬</span>	
										<img width="373" height="280" src="https://www.nobobarta.com/wp-content/uploads/2018/10/received_554340841653604.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.nobobarta.com/wp-content/uploads/2018/10/received_554340841653604.jpeg 373w, https://www.nobobarta.com/wp-content/uploads/2018/10/received_554340841653604-300x225.jpeg 300w" sizes="(max-width: 373px) 100vw, 373px" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%95-%e0%a6%9a%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a3-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%b2%e0%a7%8b/">ট্রাক চাপায় প্রাণ হারালো ফটিকছড়ির মিজান নামের এক যুবক </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>৭</span>	
										<img width="400" height="225" src="https://www.nobobarta.com/wp-content/uploads/2017/11/20171125_021538-2-400x225.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/article/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a6%9c%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81/%e0%a6%b6%e0%a6%be%e0%a6%ac%e0%a6%bf-%e0%a6%ad%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%85/">শাবি ভর্তি পরীক্ষা নিয়ে অতিরঞ্জিত ভাবে সংবাদ উপস্থাপন; আসল তথ্য জানুন </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>৮</span>	
																				<h4 class="heading_03"><a href="https://www.nobobarta.com/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%9f%e0%a7%81-%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%93-%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0/">ঢাকা টু চাঁদপুর ও চাঁদপুর টু ঢাকা রুটে লঞ্চ চলাচলের সময় সূচী </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>৯</span>	
										<img width="400" height="225" src="https://www.nobobarta.com/wp-content/uploads/2017/11/Naila-Nayem-CHOL-PALAI-400x225.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/article/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/%e0%a6%a6%e0%a7%87-%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%ad%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%a4%e0%a6%bf/">&#8216;দে নারে নিভিয়ে রাতের বাতি&#8217; আইটেম গানে নায়লা নাঈম </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>১০</span>	
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2018/09/DC-Sultana-Parveen-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="DC Sultana Parveen" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/article/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%a1%e0%a6%bf%e0%a6%b8%e0%a6%bf-%e0%a6%b8%e0%a7%81%e0%a6%b2%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a6%be/">কুড়িগ্রামের ডিসি সুলতানা পারভীনের বদলি আদেশ স্থগিতের দাবি </a></h4>
									</div>	
																			
								</div>											
							</div>
						</div>
					</div>
		            	
		            <!-- Facebook Start -->
										<div class="facebook_title"><a href="#">ফেসবুকে নববার্তা</a></div>
					<div class="fb-root">
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				<div class="fb-page" data-href="https://www.facebook.com/nobobarta" data-tabs="timeline" data-width="390" data-height="350" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
								   				   
				   				   </div>
				   	<!-- ==========================-->
				   
				   	
				   	<div class="widget_area">			<div class="textwidget"><p><a style="color: #f00; text-align: center; font-size: 25px; display: block; border: 1px solid #b40000; padding: 10px;" href="https://www.youtube.com/nobobarta?sub_confirmation=1" target="_blank" rel="noopener noreferrer"><br />
<img src="https://www.nobobarta.com/wp-content/uploads/2019/06/nobo_youtube.png" alt="somoytv subscribe" /><br />
নববার্তার সকল ভিডিও দেখতে সাবস্ক্রাইব করুন<br />
</a></p>
</div>
		</div><div class="widget_area">			<div class="textwidget"><p><!-- G&R_300x600 --><br />
<script id="GNR18395">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:18395});
</script><br />
<!-- End of G&R_300x600 --></p>
</div>
		</div>				   	
	
		            
		        </div>
		    </div>
		</div>
		<!-- Single Page element Close-->
		
		
		
	
			 			<div class="footer">
				<div class="row">
					<div class="col-md-4 footer_logo">
							<a href="https://www.nobobarta.com"><img src=" https://www.nobobarta.com/wp-content/uploads/2019/07/Nobobarta-Logo-Nobo.png" alt="Logo" width="100%"></a>
						</div>
						<div class="col-md-4 editorial_1">
							প্রকাশক ও সম্পাদক: মোঃ আমিনুল ইসলাম (রুদ্র)</br>
সহ-সম্পাদক : সুব্রত দেব নাথ</br>
বার্তা সম্পাদক : এম নজরুল ইসলাম</br>
নির্বাহী সম্পাদক : সফিউল্লাহ আনসারী						</div>
						<div class="col-md-4 editorial_2">							
							৫৩ হাজী সুপার মার্কেট, আজমপুর উত্তরা, ঢাকা-১২৩০</br>
মোবাইল : ০১৯৭৩১১১১২৩, ০১৭৩৬০২৩৯৪০, ০১৭১৫৭৮৭৭৭২</br>
ই-মেইল : nobobarta@gmail.com						</div>
				</div>
			</div>
	<!-- Wizards BD Adnetworks :: 1650 :: 728 - 90 -->
<script type='text/javascript' async data-cfasync='false' src='https://www.wizardsbd.com/payload/deliver.js?pzoneid=1650&height=90&width=728&tld=www.nobobarta.com&cb=1557567190'></script>
<!-- End Wizards BD Adnetworks -->				
					<div class="root">
						<div class="row">
							<div class="col-md-6">
								<div class="root_01">Nobobarta © 2020। <a href="https://www.nobobarta.com/about-us/" target="_blank" rel="noopener">about </a> । <a href="https://www.nobobarta.com/contact/" target="_blank" rel="noopener">Contact </a> । <a href="https://www.nobobarta.com/privacy-policy/" target="_blank" rel="noopener">Policy</a> । <a href="https://www.nobobarta.com/advertise/" target="_blank" rel="noopener">Advertising</a> । <a href="https://www.nobobarta.com/ourfamily/" target="_blank" rel="noopener">Our Family</a> । <a href="//www.dmca.com/Protection/Status.aspx?ID=733e5a2b-cb2e-40b9-900a-b5708cddda9d" title="DMCA.com Protection Status" class="dmca-badge"> <img src ="https://images.dmca.com/Badges/dmca_protected_sml_120m.png?ID=733e5a2b-cb2e-40b9-900a-b5708cddda9d"  alt="DMCA.com Protection Status" /></a>  <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script></div>
							</div>
							<div class="col-md-6 ">
								<div class="root_02">Design & Developed BY <a href='http://www.nobobarta.com' target='_blank' title='Mobile : 01833001001'>Nobobarta.com</a></a></div>
							</div>
						</div>
					</div>
					  	<div id="fb-root"></div>
	  	<script><!--
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=1324107207723429';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));//-->
	  	</script>
	  	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5TH82W5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type='text/javascript'>
/* <![CDATA[ */
var mptbajax = {"ajaxurl":"https:\/\/www.nobobarta.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/plugins/muslim-prayer-time-bd/js/prayer-time.js?ver=2.2'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
		