<!doctype html>
<html lang="en-US">
<head>
	<script data-ad-client="ca-pub-2840957026447142" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Nobobarta | Latest online bangla world news bd | নববার্তা.কম</title>
	
	<meta name="description" content="Nobobarta.com, নববার্তা.কম, Daily Nobobarta, World The fastest growing bangla news portal titled Nobobarta offers to know latest National stories, Sports, Entertainment, Features, Opinion, Tech & more">
	<meta name="keywords" content="Nobobarta, নববার্তা, Daily Nobobarta, bangla newspaper, bangladesh newspaper, Online Newspaper,  all bangla news paper, bd news paper, news paper, bangladesh news paper,  daily newspaper,, bangladesh news, daily newspaper, অনলাইন,  বাংলাদেশ, সারা বাংলা, আন্তর্জাতিক, অর্থ ও বাণিজ্য, খেলা, বিনোদন, ফিচার, তথ্য প্রযুক্তি, চলচ্চিত্র, ঢালিউড, বলিউড, হলিউড, রাজনীতি, অপরাধ, আইন আদালত, ক্রিকেট, ফুটবল, চাকরি, " />
	<meta http-equiv="refresh" content="600" />
	<meta name="robots" content="index, follow" />
		
	<!-- G Suit Validation Meta -->
	<meta name="google-site-verification" content="NebN7sIjLwD3Z1utAmHo9vgBq8QVSumSpBCGa9AI9Zg" />
		
	<!-- facebook -->
	<meta property="fb:pages" content="182711685266559" />
	<meta name="msvalidate.01" content="24F8DF85BD63B1785A69BB84CDDC991F" />
	
<!-- facebook app -->	
	<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '3095286273892719',
      xfbml      : true,
      version    : 'v7.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	
<!-- Global site tag -->	
<!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-129407416-1"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-129407416-1');
        </script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
	
	<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5TH82W5');</script>
    <!-- End Google Tag Manager -->
	
	<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5TH82W5"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
	
<script async src="https://cse.google.com/cse.js?cx=007930603767611394509:mqtwmaqhktq"></script>	
	

<!-- Social Warfare v4.1.0 https://warfareplugins.com - BEGINNING OF OUTPUT -->
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://www.nobobarta.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.1.0");
		src:url("https://www.nobobarta.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.1.0#iefix") format("embedded-opentype"),
		url("https://www.nobobarta.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.1.0") format("woff"),
		url("https://www.nobobarta.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.1.0") format("truetype"),
		url("https://www.nobobarta.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.1.0#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.1.0 https://warfareplugins.com - END OF OUTPUT -->


	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>উদ্বোধন হতে যাচ্ছে বিশ্বের তৃতীয় বৃহত্তম মসজিদ | Nobobarta</title>
	<meta name="description" content="আগামী ১ নভেম্বর আলজেরিয়ায় বিশ্বের তৃতীয় বৃহত্তম মসজিদ উদ্বোধন হতে যাচ্ছে। বৃহস্পতিবার (২০ আগস্ট) আলজেরিয়ার প্রেসিডেন্ট আবদুল মাজিদ তাবুন মসজিদ" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.nobobarta.com/all/উদ্বোধন-হতে-যাচ্ছে-বিশ্ব/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="উদ্বোধন হতে যাচ্ছে বিশ্বের তৃতীয় বৃহত্তম মসজিদ | Nobobarta" />
	<meta property="og:description" content="আগামী ১ নভেম্বর আলজেরিয়ায় বিশ্বের তৃতীয় বৃহত্তম মসজিদ উদ্বোধন হতে যাচ্ছে। বৃহস্পতিবার (২০ আগস্ট) আলজেরিয়ার প্রেসিডেন্ট আবদুল মাজিদ তাবুন মসজিদ" />
	<meta property="og:url" content="https://www.nobobarta.com/all/উদ্বোধন-হতে-যাচ্ছে-বিশ্ব/" />
	<meta property="og:site_name" content="Nobobarta" />
	<meta property="article:publisher" content="https://www.facebook.com/nobobarta" />
	<meta property="article:author" content="https://www.facebook.com/nobobarta/" />
	<meta property="article:published_time" content="2020-08-25T11:10:53+00:00" />
	<meta property="og:image" content="https://www.nobobarta.com/wp-content/uploads/2020/08/algeria-mosjid-nobobarta.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="452" />
	<meta property="fb:app_id" content="2758673234174989" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/Nobo_barta" />
	<meta name="twitter:site" content="@NobobartaNews" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nobobarta &raquo; Feed" href="https://www.nobobarta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nobobarta &raquo; Comments Feed" href="https://www.nobobarta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nobobarta &raquo; উদ্বোধন হতে যাচ্ছে বিশ্বের তৃতীয় বৃহত্তম মসজিদ Comments Feed" href="https://www.nobobarta.com/all/%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a7%8b%e0%a6%a7%e0%a6%a8-%e0%a6%b9%e0%a6%a4%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nobobarta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://www.nobobarta.com/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nobobarta.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://www.nobobarta.com/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.nobobarta.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://www.nobobarta.com/wp-content/themes/newscard/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://www.nobobarta.com/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='https://www.nobobarta.com/wp-content/themes/newscard/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css'  href='https://www.nobobarta.com/wp-content/plugins/team-members/inc/css/tmm_style.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nobobarta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.5' id='wpfc-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.nobobarta.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nobobarta.com/wp-json/wp/v2/posts/142804" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nobobarta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nobobarta.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://www.nobobarta.com/?p=142804' />
<link rel="alternate" type="application/json+oembed" href="https://www.nobobarta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nobobarta.com%2Fall%2F%25e0%25a6%2589%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a7%258b%25e0%25a6%25a7%25e0%25a6%25a8-%25e0%25a6%25b9%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%259a%25e0%25a7%258d%25e0%25a6%259b%25e0%25a7%2587-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25ac%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nobobarta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nobobarta.com%2Fall%2F%25e0%25a6%2589%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a7%258b%25e0%25a6%25a7%25e0%25a6%25a8-%25e0%25a6%25b9%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%259a%25e0%25a7%258d%25e0%25a6%259b%25e0%25a7%2587-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25ac%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://www.nobobarta.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	<meta property="fb:app_id" content="1324107207723429" /><script type="text/javascript" src="https://www.nobobarta.com/wp-content/plugins/wordpress-data-guards/wpdg.js"></script> <script type="text/javascript">
	// document.onselectstart = new Function ("return false");
function disableSelection(target){
if (typeof target.onselectstart!="undefined")
	target.onselectstart=function(){return false;}
else if (typeof target.style.MozUserSelect!="undefined")
	target.style.MozUserSelect="none";
else
	target.onmousedown=function(){return false}
target.style.cursor = "default";
}</script> 
	<script type="text/javascript">
	document.onselectstart = new Function ("return false");
	jQuery(document).ready(function(){
		jQuery(document).bind("cut copy paste",function(e){
			e.preventDefault();
		});
	});
	</script><!-- Wordpress Data Guard Lite -->
<meta http-equiv="imagetoolbar" content="no">
<script type="text/javascript">
jQuery(document).ready(function(){
	jQuery(document).bind("contextmenu",function(e){
		return false;
	});
});
</script> 
<script type="text/javascript">
function disableText(e){
  return false;
}
function reEnable(){
  return true;
}
</script>
<script type="text/javascript">
var msgpopup="এই ওয়েবসাইটের কোনো লেখা, ছবি, ভিডিও অনুমতি ছাড়া ব্যবহার বেআইনি";
function ESW(){
	if(typeof alertVis !== 'undefined')
	{
		if(alertVis == "1")
			alert(message);
	}

	if(typeof closeWin !== 'undefined')
	{
		if(closeWin == "1")
			self.close();
	}
	return false;
}
function IE() {
     if (event.button == "2" || event.button == "3"){ESW();}
}
function NS(e) {
     if (document.layers || (document.getElementById && !document.all)){
          if (e.which == "2" || e.which == "3"){ ESW();}
     }
}
 document.onmousedown=IE;document.onmouseup=NS;document.oncontextmenu=new Function("alert(msgpopup);return false")  </script> <link rel="pingback" href="https://www.nobobarta.com/xmlrpc.php">		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #efefef; }
</style>
	<link rel="icon" href="https://www.nobobarta.com/wp-content/uploads/2017/11/cropped-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nobobarta.com/wp-content/uploads/2017/11/cropped-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nobobarta.com/wp-content/uploads/2017/11/cropped-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nobobarta.com/wp-content/uploads/2017/11/cropped-Favicon-270x270.png" />
	
</head>

<body class="post-template-default single single-post postid-142804 single-format-standard custom-background wp-custom-logo theme-body group-blog">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar">
				<div class="container">
					<div class="row gutter-10">
						<div class="col col-sm contact-section">
							<div class="date">
								<ul><li> <i class="fa fa-calendar" aria-hidden="true"></i> আজ মঙ্গলবার, ১০ই ভাদ্র, ১৪২৭ বঙ্গাব্দ, ২৫শে আগস্ট, ২০২০ খ্রিস্টাব্দ,  <i class="fa fa-clock-o" aria-hidden="true"></i> সন্ধ্যা ৬:৪১ </li></ul>
							</div>
						</div><!-- .contact-section -->

													<div class="col-auto social-profiles order-md-3">
								
		<ul class="clearfix">
							<li><a target="_blank" href="https://www.facebook.com/nobobarta"></a></li>
							<li><a target="_blank" href="https://twitter.com/NobobartaNews"></a></li>
							<li><a target="_blank" href="http://www.linkedin.com/in/nobobarta"></a></li>
							<li><a target="_blank" href="https://www.instagram.com/nobobarta"></a></li>
							<li><a target="_blank" href="http://www.pinterest.com/nobobarta"></a></li>
							<li><a target="_blank" href="https://www.youtube.com/channel/UCQ8Dc5vc-R3O0ufwoWOKzCQ"></a></li>
					</ul>
								</div><!-- .social-profile -->
											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        		<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head header-overlay-light" >
				<div class="container">
					<div class="row navbar-head-row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
								
								<a href="https://www.nobobarta.com/" class="custom-logo-link" rel="home"><img width="250" height="102" src="https://www.nobobarta.com/wp-content/uploads/2018/05/Logo.png" class="custom-logo" alt="Nobobarta" loading="lazy" /></a>									<h2 class="site-title"><a href="https://www.nobobarta.com/" rel="home">Nobobarta</a></h2>
																	<p class="site-description">Latest online bangla world news bd || নববার্তা.কম</p>
																			
								
							</div><!-- .site-branding .navbar-brand -->
						</div>
						
						<div class="col-lg-8 navbar-ad-section">
							<!-- G&R_970x90 -->
<script id="GNR10487">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:10487});
</script>
<!-- End of G&R_970x90 -->
																	
						</div>											
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="https://www.nobobarta.com/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-50804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50804"><a href="https://www.nobobarta.com/">প্রচ্ছদ</a></li>
<li id="menu-item-27796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27796"><a href="https://www.nobobarta.com/bangladesh/national/">জাতীয়</a></li>
<li id="menu-item-27797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27797"><a href="https://www.nobobarta.com/international/">আন্তর্জাতিক</a></li>
<li id="menu-item-27798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27798"><a href="https://www.nobobarta.com/bangladesh/politics/">রাজনীতি</a></li>
<li id="menu-item-64988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64988"><a href="https://www.nobobarta.com/bangladesh/">সারাদেশ</a>
<ul class="sub-menu">
	<li id="menu-item-108473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108473"><a href="https://www.nobobarta.com/sara-bangla/dhaka-division/">ঢাকা বিভাগ</a>
	<ul class="sub-menu">
		<li id="menu-item-28345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28345"><a href="https://www.nobobarta.com/sara-bangla/dhaka-division/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be/">ঢাকা</a></li>
		<li id="menu-item-107723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107723"><a href="https://www.nobobarta.com/sara-bangla/dhaka-division/%e0%a6%97%e0%a6%be%e0%a6%9c%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0/">গাজীপুর</a></li>
		<li id="menu-item-107724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107724"><a href="https://www.nobobarta.com/sara-bangla/dhaka-division/%e0%a6%97%e0%a7%8b%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">গোপালগঞ্জ</a></li>
		<li id="menu-item-107725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107725"><a href="https://www.nobobarta.com/sara-bangla/dhaka-division/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2/">টাঙ্গাইল</a></li>
		<li id="menu-item-107726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107726"><a href="https://www.nobobarta.com/sara-bangla/dhaka-division/%e0%a6%a8%e0%a6%b0%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%a6%e0%a7%80/">নরসিংদী</a></li>
		<li id="menu-item-107727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107727"><a href="https://www.nobobarta.com/sara-bangla/dhaka-division/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%a8%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">নারায়নগঞ্জ</a></li>
		<li id="menu-item-107728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107728"><a href="https://www.nobobarta.com/sara-bangla/dhaka-division/%e0%a6%ab%e0%a6%b0%e0%a6%bf%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0/">ফরিদপুর</a></li>
		<li id="menu-item-107729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107729"><a href="https://www.nobobarta.com/sara-bangla/dhaka-division/%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%81%e0%a6%b0/">মাদারিপুর</a></li>
		<li id="menu-item-107730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107730"><a href="https://www.nobobarta.com/sara-bangla/dhaka-division/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">মানিকগঞ্জ</a></li>
		<li id="menu-item-107731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107731"><a href="https://www.nobobarta.com/sara-bangla/dhaka-division/%e0%a6%ae%e0%a7%81%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">মুন্সিগঞ্জ</a></li>
		<li id="menu-item-107732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107732"><a href="https://www.nobobarta.com/sara-bangla/dhaka-division/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a7%80/">রাজবাড়ী</a></li>
		<li id="menu-item-107733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107733"><a href="https://www.nobobarta.com/sara-bangla/dhaka-division/%e0%a6%b6%e0%a6%b0%e0%a7%80%e0%a7%9f%e0%a6%a4%e0%a6%aa%e0%a7%81%e0%a6%b0/">শরীয়তপুর</a></li>
	</ul>
</li>
	<li id="menu-item-108472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108472"><a href="https://www.nobobarta.com/sara-bangla/chittagong-division/">চট্টগ্রাম বিভাগ</a>
	<ul class="sub-menu">
		<li id="menu-item-107743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107743"><a href="https://www.nobobarta.com/sara-bangla/chittagong-division/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">চট্টগ্রাম</a></li>
		<li id="menu-item-107744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107744"><a href="https://www.nobobarta.com/sara-bangla/chittagong-division/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80/">নোয়াখালী</a></li>
		<li id="menu-item-107746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107746"><a href="https://www.nobobarta.com/sara-bangla/chittagong-division/%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%a8/">বান্দরবান</a></li>
		<li id="menu-item-107747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107747"><a href="https://www.nobobarta.com/sara-bangla/chittagong-division/%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8d%e0%a6%ae%e0%a6%a3%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a6%be/">ব্রাক্ষ্মণবাড়িয়া</a></li>
		<li id="menu-item-107742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107742"><a href="https://www.nobobarta.com/sara-bangla/chittagong-division/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0/">চাঁদপুর</a></li>
		<li id="menu-item-107740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107740"><a href="https://www.nobobarta.com/sara-bangla/chittagong-division/%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be/">কুমিল্লা</a></li>
		<li id="menu-item-107739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107739"><a href="https://www.nobobarta.com/sara-bangla/chittagong-division/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">কক্সবাজার</a></li>
		<li id="menu-item-107745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107745"><a href="https://www.nobobarta.com/sara-bangla/chittagong-division/%e0%a6%ab%e0%a7%87%e0%a6%a8%e0%a7%80/">ফেনী</a></li>
		<li id="menu-item-107741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107741"><a href="https://www.nobobarta.com/sara-bangla/chittagong-division/%e0%a6%96%e0%a6%be%e0%a6%97%e0%a7%9c%e0%a6%be%e0%a6%9b%e0%a7%9c%e0%a6%bf/">খাগড়াছড়ি</a></li>
		<li id="menu-item-107748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107748"><a href="https://www.nobobarta.com/sara-bangla/chittagong-division/%e0%a6%b2%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0/">লক্ষীপুর</a></li>
		<li id="menu-item-107749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107749"><a href="https://www.nobobarta.com/sara-bangla/chittagong-division/%e0%a6%b0%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%9f%e0%a6%bf/">রাঙ্গামাটি</a></li>
	</ul>
</li>
	<li id="menu-item-108477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108477"><a href="https://www.nobobarta.com/sara-bangla/rajshahi-division/">রাজশাহী বিভাগ</a>
	<ul class="sub-menu">
		<li id="menu-item-107759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107759"><a href="https://www.nobobarta.com/sara-bangla/rajshahi-division/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80/">রাজশাহী</a></li>
		<li id="menu-item-107757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107757"><a href="https://www.nobobarta.com/sara-bangla/rajshahi-division/%e0%a6%ac%e0%a6%97%e0%a7%81%e0%a7%9c%e0%a6%be/">বগুড়া</a></li>
		<li id="menu-item-107751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107751"><a href="https://www.nobobarta.com/sara-bangla/rajshahi-division/%e0%a6%9c%e0%a7%9f%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f/">জয়পুরহাট</a></li>
		<li id="menu-item-107754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107754"><a href="https://www.nobobarta.com/sara-bangla/rajshahi-division/%e0%a6%a8%e0%a6%93%e0%a6%97%e0%a6%be%e0%a6%81/">নওগাঁ</a></li>
		<li id="menu-item-107755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107755"><a href="https://www.nobobarta.com/sara-bangla/rajshahi-division/%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a7%8b%e0%a6%b0/">নাটোর</a></li>
		<li id="menu-item-107752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107752"><a href="https://www.nobobarta.com/sara-bangla/rajshahi-division/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">চাঁপাইনবাবগঞ্জ</a></li>
		<li id="menu-item-107756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107756"><a href="https://www.nobobarta.com/sara-bangla/rajshahi-division/%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a6%be/">পাবনা</a></li>
		<li id="menu-item-107758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107758"><a href="https://www.nobobarta.com/sara-bangla/rajshahi-division/%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">সিরাজগঞ্জ</a></li>
	</ul>
</li>
	<li id="menu-item-108471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108471"><a href="https://www.nobobarta.com/sara-bangla/khulna-division/">খুলনা বিভাগ</a>
	<ul class="sub-menu">
		<li id="menu-item-107763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107763"><a href="https://www.nobobarta.com/sara-bangla/khulna-division/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be/">খুলনা</a></li>
		<li id="menu-item-107766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107766"><a href="https://www.nobobarta.com/sara-bangla/khulna-division/%e0%a6%ac%e0%a6%be%e0%a6%97%e0%a7%87%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f/">বাগেরহাট</a></li>
		<li id="menu-item-107762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107762"><a href="https://www.nobobarta.com/sara-bangla/khulna-division/%e0%a6%9a%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be/">চুয়াডাঙ্গা</a></li>
		<li id="menu-item-107769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107769"><a href="https://www.nobobarta.com/sara-bangla/khulna-division/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0/">যশোর</a></li>
		<li id="menu-item-107764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107764"><a href="https://www.nobobarta.com/sara-bangla/khulna-division/%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9/">ঝিনাইদহ</a></li>
		<li id="menu-item-107761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107761"><a href="https://www.nobobarta.com/sara-bangla/khulna-division/kushtia/">কুষ্টিয়া</a></li>
		<li id="menu-item-107767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107767"><a href="https://www.nobobarta.com/sara-bangla/khulna-division/%e0%a6%ae%e0%a6%be%e0%a6%97%e0%a7%81%e0%a7%9c%e0%a6%be/">মাগুড়া</a></li>
		<li id="menu-item-107768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107768"><a href="https://www.nobobarta.com/sara-bangla/khulna-division/%e0%a6%ae%e0%a7%87%e0%a6%b9%e0%a7%87%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0/">মেহেরপুর</a></li>
		<li id="menu-item-107765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107765"><a href="https://www.nobobarta.com/sara-bangla/khulna-division/%e0%a6%a8%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%b2/">নড়াইল</a></li>
		<li id="menu-item-107770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107770"><a href="https://www.nobobarta.com/sara-bangla/khulna-division/%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%b0%e0%a6%be/">সাতক্ষিরা</a></li>
	</ul>
</li>
	<li id="menu-item-108474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108474"><a href="https://www.nobobarta.com/sara-bangla/barisal-division/">বরিশাল বিভাগ</a>
	<ul class="sub-menu">
		<li id="menu-item-107778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107778"><a href="https://www.nobobarta.com/sara-bangla/barisal-division/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2/">বরিশাল</a></li>
		<li id="menu-item-107777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107777"><a href="https://www.nobobarta.com/sara-bangla/barisal-division/%e0%a6%ac%e0%a6%b0%e0%a6%97%e0%a7%81%e0%a6%a8%e0%a6%be/">বরগুনা</a></li>
		<li id="menu-item-107779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107779"><a href="https://www.nobobarta.com/sara-bangla/barisal-division/%e0%a6%ad%e0%a7%8b%e0%a6%b2%e0%a6%be/">ভোলা</a></li>
		<li id="menu-item-107774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107774"><a href="https://www.nobobarta.com/sara-bangla/barisal-division/%e0%a6%9d%e0%a6%be%e0%a6%b2%e0%a6%95%e0%a6%be%e0%a6%a0%e0%a6%bf/">ঝালকাঠি</a></li>
		<li id="menu-item-107775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107775"><a href="https://www.nobobarta.com/sara-bangla/barisal-division/%e0%a6%aa%e0%a6%9f%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80/">পটুয়াখালী</a></li>
		<li id="menu-item-107776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107776"><a href="https://www.nobobarta.com/sara-bangla/barisal-division/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0/">পিরোজপুর</a></li>
	</ul>
</li>
	<li id="menu-item-108478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108478"><a href="https://www.nobobarta.com/sara-bangla/sylhet-division/">সিলেট বিভাগ</a>
	<ul class="sub-menu">
		<li id="menu-item-107780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107780"><a href="https://www.nobobarta.com/sara-bangla/sylhet-division/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f/">সিলেট</a></li>
		<li id="menu-item-28342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28342"><a href="https://www.nobobarta.com/sara-bangla/sylhet-division/%e0%a6%ae%e0%a7%8c%e0%a6%b2%e0%a6%ad%e0%a7%80%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">মৌলভীবাজার</a></li>
		<li id="menu-item-28343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28343"><a href="https://www.nobobarta.com/sara-bangla/sylhet-division/%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">সুনামগঞ্জ</a></li>
		<li id="menu-item-28344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28344"><a href="https://www.nobobarta.com/sara-bangla/sylhet-division/%e0%a6%b9%e0%a6%ac%e0%a6%bf%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">হবিগঞ্জ</a></li>
	</ul>
</li>
	<li id="menu-item-108476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108476"><a href="https://www.nobobarta.com/sara-bangla/rangpur-division/">রংপুর বিভাগ</a>
	<ul class="sub-menu">
		<li id="menu-item-107787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107787"><a href="https://www.nobobarta.com/sara-bangla/rangpur-division/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0/">রংপুর</a></li>
		<li id="menu-item-107784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107784"><a href="https://www.nobobarta.com/sara-bangla/rangpur-division/%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0/">দিনাজপুর</a></li>
		<li id="menu-item-107782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107782"><a href="https://www.nobobarta.com/sara-bangla/rangpur-division/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be/">গাইবান্ধা</a></li>
		<li id="menu-item-107781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107781"><a href="https://www.nobobarta.com/sara-bangla/rangpur-division/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">কুড়িগ্রাম</a></li>
		<li id="menu-item-107789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107789"><a href="https://www.nobobarta.com/sara-bangla/rangpur-division/%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f/">লালমনিরহাট</a></li>
		<li id="menu-item-107785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107785"><a href="https://www.nobobarta.com/sara-bangla/rangpur-division/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80/">নীলফামারী</a></li>
		<li id="menu-item-107786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107786"><a href="https://www.nobobarta.com/sara-bangla/rangpur-division/%e0%a6%aa%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%97%e0%a7%9c/">পঞ্চগড়</a></li>
		<li id="menu-item-107783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107783"><a href="https://www.nobobarta.com/sara-bangla/rangpur-division/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81/">ঠাকুরগাঁ</a></li>
	</ul>
</li>
	<li id="menu-item-108475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108475"><a href="https://www.nobobarta.com/sara-bangla/mymensingh-division/">ময়মনসিংহ বিভাগ</a>
	<ul class="sub-menu">
		<li id="menu-item-107737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107737"><a href="https://www.nobobarta.com/sara-bangla/mymensingh-division/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9/">ময়মনসিংহ</a></li>
		<li id="menu-item-107736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107736"><a href="https://www.nobobarta.com/sara-bangla/mymensingh-division/%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a7%8b%e0%a6%a8%e0%a6%be/">নেত্রকোনা</a></li>
		<li id="menu-item-107738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107738"><a href="https://www.nobobarta.com/sara-bangla/mymensingh-division/%e0%a6%b6%e0%a7%87%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0/">শেরপুর</a></li>
		<li id="menu-item-107735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107735"><a href="https://www.nobobarta.com/sara-bangla/mymensingh-division/%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%aa%e0%a7%81%e0%a6%b0/">জামালপুর</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-27811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27811"><a href="https://www.nobobarta.com/sports/">খেলাধুলা</a>
<ul class="sub-menu">
	<li id="menu-item-27981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27981"><a href="https://www.nobobarta.com/sports/cricket/">ক্রিকেট</a></li>
	<li id="menu-item-27984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27984"><a href="https://www.nobobarta.com/sports/football/">ফুটবল</a></li>
	<li id="menu-item-27983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27983"><a href="https://www.nobobarta.com/sports/tennis/">টেনিস</a></li>
	<li id="menu-item-27982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27982"><a href="https://www.nobobarta.com/sports/golf/">গলফ</a></li>
	<li id="menu-item-48971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48971"><a href="https://www.nobobarta.com/sports/boxer/">মুষ্টিযোদ্ধা</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.nobobarta.com/sports/olympics/">অলিম্পিক</a></li>
</ul>
</li>
<li id="menu-item-27810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27810"><a href="https://www.nobobarta.com/economy/">অর্থ-বাণিজ্য</a></li>
<li id="menu-item-27800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27800"><a href="https://www.nobobarta.com/entertainment/">বিনোদন</a></li>
<li id="menu-item-27802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27802"><a href="https://www.nobobarta.com/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa/">সাহিত্য</a>
<ul class="sub-menu">
	<li id="menu-item-64993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64993"><a href="https://www.nobobarta.com/books/book-fair/">বইমেলা</a></li>
	<li id="menu-item-64992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64992"><a href="https://www.nobobarta.com/books/book-review/">বই আলোচনা</a></li>
	<li id="menu-item-34758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34758"><a href="https://www.nobobarta.com/literature/%e0%a6%89%e0%a6%aa%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b8/">উপন্যাস</a></li>
	<li id="menu-item-34759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34759"><a href="https://www.nobobarta.com/literature/%e0%a6%95%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%be/">কবিতা</a></li>
	<li id="menu-item-34760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34760"><a href="https://www.nobobarta.com/literature/%e0%a6%97%e0%a6%b2%e0%a7%8d%e0%a6%aa/">গল্প</a></li>
	<li id="menu-item-34761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34761"><a href="https://www.nobobarta.com/literature/%e0%a6%9b%e0%a7%9c%e0%a6%be/">ছড়া</a></li>
	<li id="menu-item-34762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34762"><a href="https://www.nobobarta.com/literature/%e0%a6%9b%e0%a7%8b%e0%a6%9f-%e0%a6%97%e0%a6%b2%e0%a7%8d%e0%a6%aa/">ছোট গল্প</a></li>
	<li id="menu-item-52104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52104"><a href="https://www.nobobarta.com/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa/">শিল্প</a></li>
</ul>
</li>
<li id="menu-item-27803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27803"><a href="https://www.nobobarta.com/campus/">শিক্ষাঙ্গন</a>
<ul class="sub-menu">
	<li id="menu-item-28354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28354"><a href="https://www.nobobarta.com/campus/dhaka-university/">ঢাকা বিশ্ববিদ্যালয়</a></li>
	<li id="menu-item-32139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32139"><a href="https://www.nobobarta.com/campus/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">রাজশাহী বিশ্ববিদ্যালয়</a></li>
	<li id="menu-item-28351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28351"><a href="https://www.nobobarta.com/campus/chittagong-university/">চট্টগ্রাম বিশ্ববিদ্যালয়</a></li>
	<li id="menu-item-88780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88780"><a href="https://www.nobobarta.com/campus/khulna-university/">খুলনা বিশ্ববিদ্যালয়</a></li>
	<li id="menu-item-28348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28348"><a href="https://www.nobobarta.com/campus/cumilla-university/">কুমিল্লা বিশ্ববিদ্যালয়</a></li>
	<li id="menu-item-32140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32140"><a href="https://www.nobobarta.com/campus/%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a6%9c%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81/">শাহজালাল বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li id="menu-item-28352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28352"><a href="https://www.nobobarta.com/campus/jagannath-university/">জগন্নাথ বিশ্ববিদ্যালয়</a></li>
	<li id="menu-item-28350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28350"><a href="https://www.nobobarta.com/campus/cuet/">চট্টগ্রাম প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li id="menu-item-28349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28349"><a href="https://www.nobobarta.com/campus/cumilla-victoria-government-college/">কুমিল্লা ভিক্টোরিয়া সরকারি কলেজ</a></li>
	<li id="menu-item-69993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69993"><a href="https://www.nobobarta.com/campus/pabna-university-of-science-technology/">পাবনা বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li id="menu-item-28347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28347"><a href="https://www.nobobarta.com/campus/jatiya-kabi-kazi-nazrul-islam-university/">কাজী নজরুল ইসলাম বিশ্ববিদ্যালয়</a></li>
	<li id="menu-item-28346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28346"><a href="https://www.nobobarta.com/campus/islamic-university/">ইসলামী বিশ্ববিদ্যালয় (ইবি)</a></li>
	<li id="menu-item-28353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28353"><a href="https://www.nobobarta.com/campus/jahangirnagar-university/">জাহাঙ্গীরনগর বিশ্ববিদ্যালয়</a></li>
	<li id="menu-item-32138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32138"><a href="https://www.nobobarta.com/campus/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a7%8c%e0%a6%b6%e0%a6%b2-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95/">রাজশাহী প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li id="menu-item-32141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32141"><a href="https://www.nobobarta.com/campus/%e0%a6%b6%e0%a7%87%e0%a6%b0%e0%a7%87%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be-%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d/">শেরেবাংলা কৃষি বিশ্ববিদ্যালয়</a></li>
	<li id="menu-item-69994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69994"><a href="https://www.nobobarta.com/campus/bsmrstu/">বঙ্গবন্ধু বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.nobobarta.com/campus/kuet/">খুলনা প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.nobobarta.com/campus/begum-rokeya-university/">বেগম রোকেয়া বিশ্ববিদ্যালয়</a></li>
	<li id="menu-item-88781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88781"><a href="https://www.nobobarta.com/campus/gono-bishwabidyalay/">গণ বিশ্ববিদ্যালয়</a></li>
	<li id="menu-item-88784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88784"><a href="https://www.nobobarta.com/campus/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">যশোর বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li id="menu-item-88785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88785"><a href="https://www.nobobarta.com/campus/%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%8f%e0%a6%a1%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a1-%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c/">সরকারি এডওয়ার্ড কলেজ</a></li>
	<li id="menu-item-88783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88783"><a href="https://www.nobobarta.com/campus/%e0%a6%ae%e0%a6%be%e0%a6%93%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a6%a8%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93/">মাওলানা ভাসানী বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li id="menu-item-88782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88782"><a href="https://www.nobobarta.com/campus/noakhali-science-and-technology-university/">নোয়াখালী বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
</ul>
</li>
<li id="menu-item-137939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137939"><a href="https://www.nobobarta.com/coronavirus/">করোনাভাইরাস</a></li>
<li id="menu-item-51365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-51365"><a href="https://www.nobobarta.com/all/">সব</a>
<ul class="sub-menu">
	<li id="menu-item-27801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27801"><a href="https://www.nobobarta.com/crime/">অপরাধ</a></li>
	<li id="menu-item-27804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27804"><a href="https://www.nobobarta.com/all/editorial/">সম্পাদকীয়</a></li>
	<li id="menu-item-48982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48982"><a href="https://www.nobobarta.com/all/feature/">ফিচার</a></li>
	<li id="menu-item-59821" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59821"><a href="https://www.nobobarta.com/all/religion/">ধর্ম</a></li>
	<li id="menu-item-69363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69363"><a href="https://www.nobobarta.com/all/women-and-children/">নারী ও শিশু</a></li>
	<li id="menu-item-66548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66548"><a href="https://www.nobobarta.com/all/%e0%a6%b8%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%8e%e0%a6%95%e0%a6%be%e0%a6%b0/">সাক্ষাৎকার</a></li>
	<li id="menu-item-48985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48985"><a href="https://www.nobobarta.com/all/%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%b2%e0%a7%87%e0%a6%b7%e0%a6%a3/">মতামত- বিশ্লেষণ</a></li>
	<li id="menu-item-48977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48977"><a href="https://www.nobobarta.com/all/job-news/">চাকরি</a></li>
	<li id="menu-item-27809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27809"><a href="https://www.nobobarta.com/lifestyle/">লাইফস্টাইল</a></li>
	<li id="menu-item-69372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69372"><a href="https://www.nobobarta.com/health/">স্বাস্থ্য</a></li>
	<li id="menu-item-48978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48978"><a href="https://www.nobobarta.com/all/election/">নির্বাচন</a></li>
	<li id="menu-item-48980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48980"><a href="https://www.nobobarta.com/all/%e0%a6%aa%e0%a6%be%e0%a6%a0%e0%a6%95-%e0%a6%95%e0%a6%b2%e0%a6%be%e0%a6%ae/">পাঠক কলাম</a></li>
	<li id="menu-item-48975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48975"><a href="https://www.nobobarta.com/all/on-this-day/">ইতিহাসের এইদিনে</a></li>
	<li id="menu-item-48979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48979"><a href="https://www.nobobarta.com/all/study/">পড়াশোনা</a></li>
	<li id="menu-item-48983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48983"><a href="https://www.nobobarta.com/all/%e0%a6%ab%e0%a7%87%e0%a6%b8%e0%a6%ac%e0%a7%81%e0%a6%95-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%a3%e0%a6%be%e0%a6%b0/">ফেসবুক</a></li>
	<li id="menu-item-69369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69369"><a href="https://www.nobobarta.com/all/%e0%a6%ae%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a7%9f%e0%a6%be/">মিডিয়া</a></li>
	<li id="menu-item-69371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69371"><a href="https://www.nobobarta.com/all/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%be/">শিল্প কারখানা</a></li>
	<li id="menu-item-48981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48981"><a href="https://www.nobobarta.com/all/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b8/">প্রবাস</a></li>
	<li id="menu-item-48974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48974"><a href="https://www.nobobarta.com/all/indigenous-peoples/">আদিবাসী</a></li>
	<li id="menu-item-48976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48976"><a href="https://www.nobobarta.com/all/%e0%a6%96%e0%a7%8b%e0%a6%b2%e0%a6%be-%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4/">খোলা মতামত</a></li>
	<li id="menu-item-59820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59820"><a href="https://www.nobobarta.com/all/onnorokom-news/">অন্যরকম খবর</a></li>
	<li id="menu-item-49710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49710"><a href="https://www.nobobarta.com/live-cricket/">লাইভ</a></li>
	<li id="menu-item-48984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48984"><a href="https://www.nobobarta.com/all/%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a3/">ভ্রমণ</a></li>
	<li id="menu-item-36069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36069"><a href="https://www.nobobarta.com/all/%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%bf/">সাইবার পার্টি</a></li>
	<li id="menu-item-69370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69370"><a href="https://www.nobobarta.com/all/%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a6%ab%e0%a6%b2/">রাশিফল</a></li>
	<li id="menu-item-69361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69361"><a href="https://www.nobobarta.com/all/%e0%a6%9a%e0%a6%bf%e0%a6%a0%e0%a6%bf/">চিঠি</a></li>
	<li id="menu-item-27799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27799"><a href="https://www.nobobarta.com/sara-bangla/">সারা বাংলা</a></li>
	<li id="menu-item-72851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72851"><a href="https://www.nobobarta.com/advertise/">Advertise</a></li>
	<li id="menu-item-90411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90411"><a href="https://www.nobobarta.com/result/">Result</a></li>
	<li id="menu-item-64991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64991"><a href="https://www.nobobarta.com/books/">বইপত্র</a></li>
	<li id="menu-item-100359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100359"><a href="https://www.nobobarta.com/bangla-font-converter/">বাংলা ফন্ট কনভার্টার</a></li>
	<li id="menu-item-29134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29134"><a href="https://www.nobobarta.com/ourfamily/">পরিবার</a></li>
</ul>
</li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->

		
		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.nobobarta.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.nobobarta.com/all/" itemprop="item"><span itemprop="name">সব</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.nobobarta.com/all/religion/" itemprop="item"><span itemprop="name">ধর্ম</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">উদ্বোধন হতে যাচ্ছে বিশ্বের তৃতীয় বৃহত্তম মসজিদ</span><meta itemprop="position" content="4" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center site-content-row">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main"> 

				<div class="post-142804 post type-post status-publish format-standard has-post-thumbnail hentry category-religion category-all">

		
					<figure class="post-featured-image page-single-img-wrap">
						<div class="post-img" style="background-image: url('https://www.nobobarta.com/wp-content/uploads/2020/08/algeria-mosjid-nobobarta.jpg');"></div>
					</figure><!-- .post-featured-image .page-single-img-wrap -->

				
				<div class="entry-meta category-meta">
					<div class="cat-links"><a href="https://www.nobobarta.com/all/religion/" rel="category tag">ধর্ম</a> <a href="https://www.nobobarta.com/all/" rel="category tag">সব</a></div>
				</div><!-- .entry-meta -->

			
					<header class="entry-header">
				<p style="color:blue"></p>
				<h1 class="entry-title">উদ্বোধন হতে যাচ্ছে বিশ্বের তৃতীয় বৃহত্তম মসজিদ</h1>
									<div class="entry-meta"> 
					প্রকাশিত : <div class="date"><a href="https://www.nobobarta.com/all/%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a7%8b%e0%a6%a7%e0%a6%a8-%e0%a6%b9%e0%a6%a4%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac/" title="উদ্বোধন হতে যাচ্ছে বিশ্বের তৃতীয় বৃহত্তম মসজিদ">আগস্ট ২৫, ২০২০</a> </div> <div class="by-author vcard author"><a href="https://www.nobobarta.com/author/editor/">অনলাইন ডেস্ক</a> </div> <font size="4" color="#0066cc">অনলাইন ভার্সন</font> / 33 বার পঠিত											</div><!-- .entry-meta -->
								</header>
				<div class="entry-content">
			<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
 <div align="center"><!-- G&R_728x90 -->
<script id="GNR10489">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:10489});
</script>
<!-- End of G&R_728x90 --></div></div>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="142804" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nobobarta.com%2Fall%2F%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%A7%E0%A6%A8-%E0%A6%B9%E0%A6%A4%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nobobarta.com%2Fall%2F%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%A7%E0%A6%A8-%E0%A6%B9%E0%A6%A4%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%A7%E0%A6%A8+%E0%A6%B9%E0%A6%A4%E0%A7%87+%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87+%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A7%87%E0%A6%B0+%E0%A6%A4%E0%A7%83%E0%A6%A4%E0%A7%80%E0%A7%9F+%E0%A6%AC%E0%A7%83%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%AE+%E0%A6%AE%E0%A6%B8%E0%A6%9C%E0%A6%BF%E0%A6%A6&url=https%3A%2F%2Fwww.nobobarta.com%2Fall%2F%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%A7%E0%A6%A8-%E0%A6%B9%E0%A6%A4%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%2F&via=NobobartaNews" data-link="https://twitter.com/intent/tweet?text=%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%A7%E0%A6%A8+%E0%A6%B9%E0%A6%A4%E0%A7%87+%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87+%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A7%87%E0%A6%B0+%E0%A6%A4%E0%A7%83%E0%A6%A4%E0%A7%80%E0%A7%9F+%E0%A6%AC%E0%A7%83%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%AE+%E0%A6%AE%E0%A6%B8%E0%A6%9C%E0%A6%BF%E0%A6%A6&url=https%3A%2F%2Fwww.nobobarta.com%2Fall%2F%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%A7%E0%A6%A8-%E0%A6%B9%E0%A6%A4%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%2F&via=NobobartaNews"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.nobobarta.com%2Fall%2F%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%A7%E0%A6%A8-%E0%A6%B9%E0%A6%A4%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.nobobarta.com%2Fall%2F%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%A7%E0%A6%A8-%E0%A6%B9%E0%A6%A4%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
							e.setAttribute('type','text/javascript');
							e.setAttribute('charset','UTF-8');
							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
							document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><p>আগামী ১ নভেম্বর আলজেরিয়ায় বিশ্বের তৃতীয় বৃহত্তম মসজিদ উদ্বোধন হতে যাচ্ছে। বৃহস্পতিবার (২০ আগস্ট) আলজেরিয়ার প্রেসিডেন্ট আবদুল মাজিদ তাবুন মসজিদ পরিদর্শনকালে এ কথা বলেন। নির্বাচিত হওয়ার পর এটি ছিল প্রেসিডেন্ট আবদুল মাজিদের প্রথম মসজিদ পরিদর্শন। </p><div class='code-block code-block-2' style='margin: 8px 0 8px 8px; float: right;'>
<!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="149" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script>

<!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="148" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script></div>

<p>আলজেরিয়ার রাজধানীতে অবস্থিত মুহাম্মাদিয়া অঞ্চলের মসজিদটি আফ্রিকা মহাদেশের সর্ববৃহৎ ও বিশ্বের তৃতীয় বৃহত্তম মসজিদ হিসেবে স্বীকৃত। মসজিদটি ২ হাজার বর্গমিটারজুড়ে বিস্তৃত। এর মিনারের উচ্চতা প্রায় ২৬৫ মিটার। এর রয়েছে আন্ডারগ্রাউন্ড তিন স্তরের গাড়ি পার্কিংয়ে ব্যবস্থা যার আয়তন হবে ১ লাখ ৮০ হাজার বর্গমিটার। এতে ছয় হাজারের বেশি গাড়ি পার্ক করা যাবে।</p>
<p>আরো রয়েছে ধর্মীয় অনুষ্ঠান আয়োজনের জন্য আলাদা দুটি হল। একটি ১৬,০০০ বর্গমিটারের ১৫০০ আসন সমৃদ্ধ। অন্যটি ১০০ বর্গমিটার ও ৩০০ আসন বিশিষ্ট। মসজিদে থাকবে ২১ হাজার ৮০০ বর্গমিটারের সুবিশাল ও সমৃদ্ধ একটি লাইব্রেরি। একসঙ্গে দুই হাজার পাঠক এখানে বই পড়তে পারবেন।</p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<style> 
#example1 {
  border: 2px solid red;
  background: url(https://www.nobobarta.com/wp-content/uploads/2020/07/paper.png);
  padding: 10px;
  border-bottom-left-radius: 10%;
  border-bottom-right-radius: 10%;
  border-top-left-radius: 10%;
  border-top-right-radius: 10%;
}
</style>
</head>
<body>

<div id="example1">
  <p>আপনার চারপাশে ঘটে যাওয়া নানা খবর, খবরের পিছনের খবর সরাসরি <font size="5" color="#ff0000">দৈনিক অনলাইন নববার্তা-কে</font> জানাতে ই-মেইল করুন- nobobarta@gmail.com আপনার পাঠানো তথ্যের বস্তুনিষ্ঠতা যাচাই করে আমরা তা প্রকাশ করব।</p>
</div></div>

<p>সৌদি আরবের মক্কা নগরীতে অবস্থিত পবিত্র মসজিদুল হারাম ও মদিনার মসজিদ-ই-নববীর পরই আয়তনের দিক থেকে এটি সবচেয়ে বড়। তা ছাড়া মসজিদটির মিনার পৃথিবীর সর্ববৃহৎ। প্রসঙ্গত সুদানের পরই আফ্রিকা মহাদেশের বৃহৎ মুসলিম রাষ্ট্র আলজেরিয়া। এর ৪০.৬১ মিলিয়ন জনসংখ্যার প্রায় শতভাগ মুসলিম।</p><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center><a href="https://www.rokomari.com/book/196706/adhora" rel="noopener" target="_blank"><img src="https://www.nobobarta.com/wp-content/uploads/2020/02/Rudra-Rokomari.png" alt="Rudra Amin Books" width="750px" height="90px" /></a></center></div>

<p><em>সূত্র : আলজেরিয়া প্রেস সার্ভিস</em></p>

			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://www.nobobarta.com/all/%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a7%8b%e0%a6%a7%e0%a6%a8-%e0%a6%b9%e0%a6%a4%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac/"
			  	data-numposts = "10"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div>
		  <style>
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 728px !important;
			}
		  </style>
		  <div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="142804" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nobobarta.com%2Fall%2F%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%A7%E0%A6%A8-%E0%A6%B9%E0%A6%A4%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nobobarta.com%2Fall%2F%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%A7%E0%A6%A8-%E0%A6%B9%E0%A6%A4%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%A7%E0%A6%A8+%E0%A6%B9%E0%A6%A4%E0%A7%87+%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87+%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A7%87%E0%A6%B0+%E0%A6%A4%E0%A7%83%E0%A6%A4%E0%A7%80%E0%A7%9F+%E0%A6%AC%E0%A7%83%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%AE+%E0%A6%AE%E0%A6%B8%E0%A6%9C%E0%A6%BF%E0%A6%A6&url=https%3A%2F%2Fwww.nobobarta.com%2Fall%2F%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%A7%E0%A6%A8-%E0%A6%B9%E0%A6%A4%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%2F&via=NobobartaNews" data-link="https://twitter.com/intent/tweet?text=%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%A7%E0%A6%A8+%E0%A6%B9%E0%A6%A4%E0%A7%87+%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87+%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A7%87%E0%A6%B0+%E0%A6%A4%E0%A7%83%E0%A6%A4%E0%A7%80%E0%A7%9F+%E0%A6%AC%E0%A7%83%E0%A6%B9%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%AE+%E0%A6%AE%E0%A6%B8%E0%A6%9C%E0%A6%BF%E0%A6%A6&url=https%3A%2F%2Fwww.nobobarta.com%2Fall%2F%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%A7%E0%A6%A8-%E0%A6%B9%E0%A6%A4%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%2F&via=NobobartaNews"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.nobobarta.com%2Fall%2F%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%A7%E0%A6%A8-%E0%A6%B9%E0%A6%A4%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.nobobarta.com%2Fall%2F%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%A7%E0%A6%A8-%E0%A6%B9%E0%A6%A4%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
							e.setAttribute('type','text/javascript');
							e.setAttribute('charset','UTF-8');
							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
							document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
 <div align="center"><!-- G&R_728x90 -->
<script id="GNR15088">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:15088});
</script>
<!-- End of G&R_728x90 --></div>
</div>
<!-- AI CONTENT END 1 -->
		</div><!-- entry-content -->

			</div><!-- .post-142804 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.nobobarta.com/campus/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/%e0%a6%a1%e0%a6%bf%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%9b%e0%a7%9c%e0%a6%bf%e0%a7%9f/" rel="prev">ডিপার্টমেন্টে করোনা ছড়িয়ে দেবার হুমকি যবিপ্রবি শিক্ষকের</a></div><div class="nav-next"><a href="https://www.nobobarta.com/sara-bangla/%e0%a6%ad%e0%a6%be%e0%a6%b2%e0%a7%81%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%8b%e0%a6%97-2/" rel="next">ভালুকায় যুবলীগের উদ্যোগে জাতীয় শোক দিবস পালন</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/all/%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A7%8B%E0%A6%A7%E0%A6%A8-%E0%A6%B9%E0%A6%A4%E0%A7%87-%E0%A6%AF%E0%A6%BE%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.nobobarta.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.nobobarta.com%2Fall%2F%25e0%25a6%2589%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a7%258b%25e0%25a6%25a7%25e0%25a6%25a8-%25e0%25a6%25b9%25e0%25a6%25a4%25e0%25a7%2587-%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%259a%25e0%25a7%258d%25e0%25a6%259b%25e0%25a7%2587-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25ac%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnobobarta%2F&amp;tabs=timeline&amp;width=340&amp;height=300&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=true&amp;show_facepile=true&amp;appId=1390234634508346" width="340" height="300" frameborder="0" scrolling="no"></iframe></div></section><section id="newscard_recent_posts-4" class="widget newscard-widget-recent-posts">
			<h3 class="widget-title">সর্বশেষ সংবাদ</h3>			<div class="row gutter-parent-14">
										<div class="col-md-6 post-col">
							<div class="post-boxed inlined clearfix">
																	<div class="post-img-wrap">
										<a href="https://www.nobobarta.com/sara-bangla/rangpur-division/%e0%a6%aa%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%97%e0%a7%9c/%e0%a6%86%e0%a6%9f%e0%a7%8b%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87-%e0%a6%ac/" class="post-img" style="background-image: url('https://www.nobobarta.com/wp-content/uploads/2020/08/IMG_20200825_172023_170.jpg');"></a>
									</div>
																<div class="post-content">
									<div class="entry-meta category-meta">
										<div class="cat-links"><a href="https://www.nobobarta.com/sara-bangla/rangpur-division/%e0%a6%aa%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%97%e0%a7%9c/" rel="category tag">পঞ্চগড়</a> <a href="https://www.nobobarta.com/sara-bangla/rangpur-division/" rel="category tag">রংপুর বিভাগ</a> <a href="https://www.nobobarta.com/sara-bangla/" rel="category tag">সারা বাংলা</a></div>
									</div><!-- .entry-meta -->
									<h3 class="entry-title"><a href="https://www.nobobarta.com/sara-bangla/rangpur-division/%e0%a6%aa%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%97%e0%a7%9c/%e0%a6%86%e0%a6%9f%e0%a7%8b%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87-%e0%a6%ac/">আটোয়ারীতে কৃষকের মাঝে বিনামূল্যে বীজ ও সার বিতরণ</a></h3>									<div class="entry-meta">
										<div class="date"><a href="https://www.nobobarta.com/sara-bangla/rangpur-division/%e0%a6%aa%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%97%e0%a7%9c/%e0%a6%86%e0%a6%9f%e0%a7%8b%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a7%87-%e0%a6%ac/" title="আটোয়ারীতে কৃষকের মাঝে বিনামূল্যে বীজ ও সার বিতরণ">আগস্ট ২৫, ২০২০</a> </div> <div class="by-author vcard author"><a href="https://www.nobobarta.com/author/asad3700/">আটোয়ারী (পঞ্চগড়) প্রতিনিধি :</a> </div>									</div>
								</div>
							</div><!-- post-boxed -->
						</div><!-- col-md-6 -->
												<div class="col-md-6 post-col">
							<div class="post-boxed inlined clearfix">
																	<div class="post-img-wrap">
										<a href="https://www.nobobarta.com/all/%e0%a6%ae%e0%a7%83%e0%a6%a4-%e0%a6%98%e0%a7%8b%e0%a6%b7%e0%a6%a3%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%9f%e0%a7%87%e0%a6%95-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%aa%e0%a6%b0-%e0%a6%9c/" class="post-img" style="background-image: url('https://www.nobobarta.com/wp-content/uploads/2020/08/Declared-dead-by-paramedics-young-woman-found-alive.jpg');"></a>
									</div>
																<div class="post-content">
									<div class="entry-meta category-meta">
										<div class="cat-links"><a href="https://www.nobobarta.com/all/onnorokom-news/" rel="category tag">অন্যরকম খবর</a> <a href="https://www.nobobarta.com/all/" rel="category tag">সব</a></div>
									</div><!-- .entry-meta -->
									<h3 class="entry-title"><a href="https://www.nobobarta.com/all/%e0%a6%ae%e0%a7%83%e0%a6%a4-%e0%a6%98%e0%a7%8b%e0%a6%b7%e0%a6%a3%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%9f%e0%a7%87%e0%a6%95-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%aa%e0%a6%b0-%e0%a6%9c/">মৃত ঘোষণার কয়েক ঘণ্টা পর জীবিত হয়ে উঠলেন তরুণী</a></h3>									<div class="entry-meta">
										<div class="date"><a href="https://www.nobobarta.com/all/%e0%a6%ae%e0%a7%83%e0%a6%a4-%e0%a6%98%e0%a7%8b%e0%a6%b7%e0%a6%a3%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%9f%e0%a7%87%e0%a6%95-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be-%e0%a6%aa%e0%a6%b0-%e0%a6%9c/" title="মৃত ঘোষণার কয়েক ঘণ্টা পর জীবিত হয়ে উঠলেন তরুণী">আগস্ট ২৫, ২০২০</a> </div> <div class="by-author vcard author"><a href="https://www.nobobarta.com/author/editor/">অনলাইন ডেস্ক</a> </div>									</div>
								</div>
							</div><!-- post-boxed -->
						</div><!-- col-md-6 -->
												<div class="col-md-6 post-col">
							<div class="post-boxed inlined clearfix">
																	<div class="post-img-wrap">
										<a href="https://www.nobobarta.com/sara-bangla/%e0%a6%ad%e0%a6%be%e0%a6%b2%e0%a7%81%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%8b%e0%a6%97-2/" class="post-img" style="background-image: url('https://www.nobobarta.com/wp-content/uploads/2020/08/Bhaluka-Juboleague-Nobobarta.jpeg');"></a>
									</div>
																<div class="post-content">
									<div class="entry-meta category-meta">
										<div class="cat-links"><a href="https://www.nobobarta.com/sara-bangla/mymensingh-division/%e0%a6%ad%e0%a6%be%e0%a6%b2%e0%a7%81%e0%a6%95%e0%a6%be/" rel="category tag">ভালুকা</a> <a href="https://www.nobobarta.com/sara-bangla/mymensingh-division/" rel="category tag">ময়মনসিংহ বিভাগ</a> <a href="https://www.nobobarta.com/sara-bangla/" rel="category tag">সারা বাংলা</a></div>
									</div><!-- .entry-meta -->
									<h3 class="entry-title"><a href="https://www.nobobarta.com/sara-bangla/%e0%a6%ad%e0%a6%be%e0%a6%b2%e0%a7%81%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%8b%e0%a6%97-2/">ভালুকায় যুবলীগের উদ্যোগে জাতীয় শোক দিবস পালন</a></h3>									<div class="entry-meta">
										<div class="date"><a href="https://www.nobobarta.com/sara-bangla/%e0%a6%ad%e0%a6%be%e0%a6%b2%e0%a7%81%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%8b%e0%a6%97-2/" title="ভালুকায় যুবলীগের উদ্যোগে জাতীয় শোক দিবস পালন">আগস্ট ২৫, ২০২০</a> </div> <div class="by-author vcard author"><a href="https://www.nobobarta.com/author/ansari/">সফিউল্লাহ আনসারী, ষ্টাফ রিপোর্টার #</a> </div>									</div>
								</div>
							</div><!-- post-boxed -->
						</div><!-- col-md-6 -->
												<div class="col-md-6 post-col">
							<div class="post-boxed inlined clearfix">
																	<div class="post-img-wrap">
										<a href="https://www.nobobarta.com/all/%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a7%8b%e0%a6%a7%e0%a6%a8-%e0%a6%b9%e0%a6%a4%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac/" class="post-img" style="background-image: url('https://www.nobobarta.com/wp-content/uploads/2020/08/algeria-mosjid-nobobarta.jpg');"></a>
									</div>
																<div class="post-content">
									<div class="entry-meta category-meta">
										<div class="cat-links"><a href="https://www.nobobarta.com/all/religion/" rel="category tag">ধর্ম</a> <a href="https://www.nobobarta.com/all/" rel="category tag">সব</a></div>
									</div><!-- .entry-meta -->
									<h3 class="entry-title"><a href="https://www.nobobarta.com/all/%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a7%8b%e0%a6%a7%e0%a6%a8-%e0%a6%b9%e0%a6%a4%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac/">উদ্বোধন হতে যাচ্ছে বিশ্বের তৃতীয় বৃহত্তম মসজিদ</a></h3>									<div class="entry-meta">
										<div class="date"><a href="https://www.nobobarta.com/all/%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a7%8b%e0%a6%a7%e0%a6%a8-%e0%a6%b9%e0%a6%a4%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac/" title="উদ্বোধন হতে যাচ্ছে বিশ্বের তৃতীয় বৃহত্তম মসজিদ">আগস্ট ২৫, ২০২০</a> </div> <div class="by-author vcard author"><a href="https://www.nobobarta.com/author/editor/">অনলাইন ডেস্ক</a> </div>									</div>
								</div>
							</div><!-- post-boxed -->
						</div><!-- col-md-6 -->
												<div class="col-md-6 post-col">
							<div class="post-boxed inlined clearfix">
																	<div class="post-img-wrap">
										<a href="https://www.nobobarta.com/campus/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/%e0%a6%a1%e0%a6%bf%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%9b%e0%a7%9c%e0%a6%bf%e0%a7%9f/" class="post-img" style="background-image: url('https://www.nobobarta.com/wp-content/uploads/2020/08/Dr-Nazmul-Hasan.jpg');"></a>
									</div>
																<div class="post-content">
									<div class="entry-meta category-meta">
										<div class="cat-links"><a href="https://www.nobobarta.com/campus/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/" rel="category tag">যশোর বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়</a> <a href="https://www.nobobarta.com/campus/" rel="category tag">শিক্ষাঙ্গন</a></div>
									</div><!-- .entry-meta -->
									<h3 class="entry-title"><a href="https://www.nobobarta.com/campus/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/%e0%a6%a1%e0%a6%bf%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%9b%e0%a7%9c%e0%a6%bf%e0%a7%9f/">ডিপার্টমেন্টে করোনা ছড়িয়ে দেবার হুমকি যবিপ্রবি শিক্ষকের</a></h3>									<div class="entry-meta">
										<div class="date"><a href="https://www.nobobarta.com/campus/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/%e0%a6%a1%e0%a6%bf%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%9b%e0%a7%9c%e0%a6%bf%e0%a7%9f/" title="ডিপার্টমেন্টে করোনা ছড়িয়ে দেবার হুমকি যবিপ্রবি শিক্ষকের">আগস্ট ২৫, ২০২০</a> </div> <div class="by-author vcard author"><a href="https://www.nobobarta.com/author/mehedi/">কৃষ্ণ বালা যবিপ্রবি প্রতিনিধি</a> </div>									</div>
								</div>
							</div><!-- post-boxed -->
						</div><!-- col-md-6 -->
												<div class="col-md-6 post-col">
							<div class="post-boxed inlined clearfix">
																	<div class="post-img-wrap">
										<a href="https://www.nobobarta.com/bangladesh/%e0%a6%8f%e0%a6%95%e0%a6%a8%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a7%a8%e0%a7%ab%e0%a7%ad%e0%a7%a6-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a7%8d%e0%a6%af/" class="post-img" style="background-image: url('https://www.nobobarta.com/wp-content/uploads/2020/08/Eknek-Nobobarta-25082020.jpg');"></a>
									</div>
																<div class="post-content">
									<div class="entry-meta category-meta">
										<div class="cat-links"><a href="https://www.nobobarta.com/bangladesh/national/" rel="category tag">জাতীয়</a> <a href="https://www.nobobarta.com/bangladesh/" rel="category tag">বাংলাদেশ</a></div>
									</div><!-- .entry-meta -->
									<h3 class="entry-title"><a href="https://www.nobobarta.com/bangladesh/%e0%a6%8f%e0%a6%95%e0%a6%a8%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a7%a8%e0%a7%ab%e0%a7%ad%e0%a7%a6-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a7%8d%e0%a6%af/">একনেকে ২৫৭০ কোটি টাকা ব্যয়ে ৫ প্রকল্প অনুমোদন</a></h3>									<div class="entry-meta">
										<div class="date"><a href="https://www.nobobarta.com/bangladesh/%e0%a6%8f%e0%a6%95%e0%a6%a8%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a7%a8%e0%a7%ab%e0%a7%ad%e0%a7%a6-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a7%8d%e0%a6%af/" title="একনেকে ২৫৭০ কোটি টাকা ব্যয়ে ৫ প্রকল্প অনুমোদন">আগস্ট ২৫, ২০২০</a> </div> <div class="by-author vcard author"><a href="https://www.nobobarta.com/author/editor/">অনলাইন ডেস্ক</a> </div>									</div>
								</div>
							</div><!-- post-boxed -->
						</div><!-- col-md-6 -->
												<div class="col-md-6 post-col">
							<div class="post-boxed inlined clearfix">
																	<div class="post-img-wrap">
										<a href="https://www.nobobarta.com/coronavirus/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af-4/" class="post-img" style="background-image: url('https://www.nobobarta.com/wp-content/uploads/2020/07/Corona-update-Bangladesh-Nobobarta-2.jpg');"></a>
									</div>
																<div class="post-content">
									<div class="entry-meta category-meta">
										<div class="cat-links"><a href="https://www.nobobarta.com/coronavirus/" rel="category tag">করোনাভাইরাস</a></div>
									</div><!-- .entry-meta -->
									<h3 class="entry-title"><a href="https://www.nobobarta.com/coronavirus/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af-4/">দেশে একদিনে করোনায় মৃত্যু ৪৫, নতুন আক্রান্ত ২,৫৪৫</a></h3>									<div class="entry-meta">
										<div class="date"><a href="https://www.nobobarta.com/coronavirus/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af-4/" title="দেশে একদিনে করোনায় মৃত্যু ৪৫, নতুন আক্রান্ত ২,৫৪৫">আগস্ট ২৫, ২০২০</a> </div> <div class="by-author vcard author"><a href="https://www.nobobarta.com/author/editor/">অনলাইন ডেস্ক</a> </div>									</div>
								</div>
							</div><!-- post-boxed -->
						</div><!-- col-md-6 -->
												<div class="col-md-6 post-col">
							<div class="post-boxed inlined clearfix">
																	<div class="post-img-wrap">
										<a href="https://www.nobobarta.com/sara-bangla/%e0%a6%ac%e0%a7%87%e0%a6%a4%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a6%a8%e0%a7%8b-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf/" class="post-img" style="background-image: url('https://www.nobobarta.com/wp-content/uploads/2020/08/Rising-Spning-Mill-Manikganj-Nobobarta.jpg');"></a>
									</div>
																<div class="post-content">
									<div class="entry-meta category-meta">
										<div class="cat-links"><a href="https://www.nobobarta.com/sara-bangla/dhaka-division/" rel="category tag">ঢাকা বিভাগ</a> <a href="https://www.nobobarta.com/sara-bangla/dhaka-division/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/" rel="category tag">মানিকগঞ্জ</a> <a href="https://www.nobobarta.com/sara-bangla/" rel="category tag">সারা বাংলা</a></div>
									</div><!-- .entry-meta -->
									<h3 class="entry-title"><a href="https://www.nobobarta.com/sara-bangla/%e0%a6%ac%e0%a7%87%e0%a6%a4%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a6%a8%e0%a7%8b-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf/">বেতন বাড়ানো দাবিতে শ্রমিকদের ঢাকা-আরিচা মহাসড়ক অবরোধ</a></h3>									<div class="entry-meta">
										<div class="date"><a href="https://www.nobobarta.com/sara-bangla/%e0%a6%ac%e0%a7%87%e0%a6%a4%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a6%a8%e0%a7%8b-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf/" title="বেতন বাড়ানো দাবিতে শ্রমিকদের ঢাকা-আরিচা মহাসড়ক অবরোধ">আগস্ট ২৫, ২০২০</a> </div> <div class="by-author vcard author"><a href="https://www.nobobarta.com/author/editor/">অনলাইন ডেস্ক</a> </div>									</div>
								</div>
							</div><!-- post-boxed -->
						</div><!-- col-md-6 -->
												<div class="col-md-6 post-col">
							<div class="post-boxed inlined clearfix">
																	<div class="post-img-wrap">
										<a href="https://www.nobobarta.com/bangladesh/%e0%a6%9a%e0%a6%b2%e0%a6%a4%e0%a6%bf-%e0%a6%ac%e0%a6%9b%e0%a6%b0-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a6%bf%e0%a6%87%e0%a6%b8%e0%a6%bf-%e0%a6%aa%e0%a6%b0/" class="post-img" style="background-image: url('https://www.nobobarta.com/wp-content/uploads/2017/11/Munsiganj-Psc-Nobobarta-1.jpg');"></a>
									</div>
																<div class="post-content">
									<div class="entry-meta category-meta">
										<div class="cat-links"><a href="https://www.nobobarta.com/bangladesh/national/" rel="category tag">জাতীয়</a> <a href="https://www.nobobarta.com/bangladesh/" rel="category tag">বাংলাদেশ</a></div>
									</div><!-- .entry-meta -->
									<h3 class="entry-title"><a href="https://www.nobobarta.com/bangladesh/%e0%a6%9a%e0%a6%b2%e0%a6%a4%e0%a6%bf-%e0%a6%ac%e0%a6%9b%e0%a6%b0-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a6%bf%e0%a6%87%e0%a6%b8%e0%a6%bf-%e0%a6%aa%e0%a6%b0/">চলতি বছর হচ্ছে না পিইসি পরীক্ষা</a></h3>									<div class="entry-meta">
										<div class="date"><a href="https://www.nobobarta.com/bangladesh/%e0%a6%9a%e0%a6%b2%e0%a6%a4%e0%a6%bf-%e0%a6%ac%e0%a6%9b%e0%a6%b0-%e0%a6%b9%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a6%bf%e0%a6%87%e0%a6%b8%e0%a6%bf-%e0%a6%aa%e0%a6%b0/" title="চলতি বছর হচ্ছে না পিইসি পরীক্ষা">আগস্ট ২৫, ২০২০</a> </div> <div class="by-author vcard author"><a href="https://www.nobobarta.com/author/editor/">অনলাইন ডেস্ক</a> </div>									</div>
								</div>
							</div><!-- post-boxed -->
						</div><!-- col-md-6 -->
												<div class="col-md-6 post-col">
							<div class="post-boxed inlined clearfix">
																	<div class="post-img-wrap">
										<a href="https://www.nobobarta.com/coronavirus/%e0%a6%97%e0%a6%a4-%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f/" class="post-img" style="background-image: url('https://www.nobobarta.com/wp-content/uploads/2020/08/corona-india-nobobarta.jpg');"></a>
									</div>
																<div class="post-content">
									<div class="entry-meta category-meta">
										<div class="cat-links"><a href="https://www.nobobarta.com/coronavirus/" rel="category tag">করোনাভাইরাস</a></div>
									</div><!-- .entry-meta -->
									<h3 class="entry-title"><a href="https://www.nobobarta.com/coronavirus/%e0%a6%97%e0%a6%a4-%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f/">গত ২৪ ঘণ্টায় ভারতে করোনায় মৃত্যু ৮৪৮, শনাক্ত ৬০৯৭৫</a></h3>									<div class="entry-meta">
										<div class="date"><a href="https://www.nobobarta.com/coronavirus/%e0%a6%97%e0%a6%a4-%e0%a7%a8%e0%a7%aa-%e0%a6%98%e0%a6%a3%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a7%9f-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f/" title="গত ২৪ ঘণ্টায় ভারতে করোনায় মৃত্যু ৮৪৮, শনাক্ত ৬০৯৭৫">আগস্ট ২৫, ২০২০</a> </div> <div class="by-author vcard author"><a href="https://www.nobobarta.com/author/editor/">অনলাইন ডেস্ক</a> </div>									</div>
								</div>
							</div><!-- post-boxed -->
						</div><!-- col-md-6 -->
									</div><!-- .row .gutter-parent-14-->

		</section><!-- .widget_recent_post --><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- G&R_300x600 -->
<script id="GNR18395">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:18395});
</script>
<!-- End of G&R_300x600 --></div></section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
	<footer id="colophon" class="site-footer" role="contentinfo">
		
			<div class="container">
				<section class="featured-stories">
					<h2 class="stories-title">এক্সক্লুসিভ</h2>
					<div class="row gutter-parent-14">
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="https://www.nobobarta.com/exclusive/%e0%a6%b0%e0%a7%87%e0%a6%b6%e0%a6%ae%e0%a6%bf-%e0%a6%aa%e0%a7%8b%e0%a6%95%e0%a6%be-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%a4%e0%a7%88%e0%a6%b0%e0%a6%bf-%e0%a6%b9%e0%a6%ac%e0%a7%87-%e0%a6%95/" class="post-img" style="background-image: url('https://www.nobobarta.com/wp-content/uploads/2020/08/dr-mohammad-arif-japan-Nobobarta.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="https://www.nobobarta.com/exclusive/" rel="category tag">এক্সক্লুসিভ</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="https://www.nobobarta.com/exclusive/%e0%a6%b0%e0%a7%87%e0%a6%b6%e0%a6%ae%e0%a6%bf-%e0%a6%aa%e0%a7%8b%e0%a6%95%e0%a6%be-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%a4%e0%a7%88%e0%a6%b0%e0%a6%bf-%e0%a6%b9%e0%a6%ac%e0%a7%87-%e0%a6%95/">রেশমি পোকা থেকে তৈরি হবে করোনা ভ্যাকসিন</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="https://www.nobobarta.com/exclusive/%e0%a6%b0%e0%a7%87%e0%a6%b6%e0%a6%ae%e0%a6%bf-%e0%a6%aa%e0%a7%8b%e0%a6%95%e0%a6%be-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%a4%e0%a7%88%e0%a6%b0%e0%a6%bf-%e0%a6%b9%e0%a6%ac%e0%a7%87-%e0%a6%95/" title="রেশমি পোকা থেকে তৈরি হবে করোনা ভ্যাকসিন">আগস্ট ২৪, ২০২০</a> </div> <div class="by-author vcard author"><a href="https://www.nobobarta.com/author/editor/">অনলাইন ডেস্ক</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="https://www.nobobarta.com/exclusive/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a7%8d%e0%a6%af-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%89%e0%a7%8e%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%a8/" class="post-img" style="background-image: url('https://www.nobobarta.com/wp-content/uploads/2020/08/elecity-dncc-nobobarta.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="https://www.nobobarta.com/exclusive/" rel="category tag">এক্সক্লুসিভ</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="https://www.nobobarta.com/exclusive/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a7%8d%e0%a6%af-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%89%e0%a7%8e%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%a8/">ঢাকার বর্জ্য থেকে উৎপাদন হবে বিদ্যুৎ</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="https://www.nobobarta.com/exclusive/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a7%8d%e0%a6%af-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%89%e0%a7%8e%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%a8/" title="ঢাকার বর্জ্য থেকে উৎপাদন হবে বিদ্যুৎ">আগস্ট ২২, ২০২০</a> </div> <div class="by-author vcard author"><a href="https://www.nobobarta.com/author/editor/">অনলাইন ডেস্ক</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="https://www.nobobarta.com/exclusive/%e0%a6%96%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%96%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87/" class="post-img" style="background-image: url('https://www.nobobarta.com/wp-content/uploads/2020/08/Hard-work-People-no-corona-nobobarta.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="https://www.nobobarta.com/exclusive/" rel="category tag">এক্সক্লুসিভ</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="https://www.nobobarta.com/exclusive/%e0%a6%96%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%96%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87/">খেটে খাওয়া মানুষের মধ্যে করোনা সংক্রমণ কম</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="https://www.nobobarta.com/exclusive/%e0%a6%96%e0%a7%87%e0%a6%9f%e0%a7%87-%e0%a6%96%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87/" title="খেটে খাওয়া মানুষের মধ্যে করোনা সংক্রমণ কম">আগস্ট ২২, ২০২০</a> </div> <div class="by-author vcard author"><a href="https://www.nobobarta.com/author/editor/">অনলাইন ডেস্ক</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="https://www.nobobarta.com/exclusive/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf-%e0%a6%b9/" class="post-img" style="background-image: url('https://www.nobobarta.com/wp-content/uploads/2020/08/Corona-Job-Nobobarta.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="https://www.nobobarta.com/exclusive/" rel="category tag">এক্সক্লুসিভ</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="https://www.nobobarta.com/exclusive/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf-%e0%a6%b9/">বাংলাদেশে করোনায় চাকরি হারিয়েছে ১৭ লাখ তরুণ</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="https://www.nobobarta.com/exclusive/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf-%e0%a6%b9/" title="বাংলাদেশে করোনায় চাকরি হারিয়েছে ১৭ লাখ তরুণ">আগস্ট ২০, ২০২০</a> </div> <div class="by-author vcard author"><a href="https://www.nobobarta.com/author/editor/">অনলাইন ডেস্ক</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
											</div><!-- .row -->
				</section><!-- .featured-stories -->
			</div><!-- .container -->
		
					<div class="widget-area">
				<div class="container">
					<div class="row">
						<div class="col-sm-6 col-lg-3">
							<section id="media_image-4" class="widget widget_media_image"><a href="https://www.nobobarta.com"><img width="250" height="102" src="https://www.nobobarta.com/wp-content/uploads/2018/05/Logo.png" class="image wp-image-72503  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></section>						</div><!-- footer sidebar column 1 -->
						<div class="col-sm-6 col-lg-3">
							<section id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>সম্পাদক ও প্রকাশক :</strong>
মোঃ আমিনুল ইসলাম<br>

মোবাইল : ০১৯৭৩১১১১২৩<br>
email :rudraamin71@gmail.com<br>
বিজ্ঞাপন বিভাগ : ০১৮৩৩০০১০০১	</div></section>						</div><!-- footer sidebar column 2 -->
						<div class="col-sm-6 col-lg-3">
							<section id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>সহ-সম্পাদক :</strong>
সুব্রত দেবনাথ<br>
মোবাইল : ০১৭৩৬-০২৩৯৪০<br>
<strong>নির্বাহী সম্পাদক :</strong>
সফিউল্লাহ আনসারি<br>
মোবাইল : ০১৭১৫৭-৮৭৭৭২<br>
<strong>বার্তা সম্পাদক :</strong>
এম নজরুল ইসলাম<br>
মোবাইল : ০১৭৭৪-৬১৪৭১৯<br>
</div></section>						</div><!-- footer sidebar column 3 -->
						<div class="col-sm-6 col-lg-3">
							<section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>বাণিজ্যিক কার্যালয়</strong>:

৫৩ হাজী সুপার মার্কেট, মধ্য আজমপুর, উত্তরা, ঢাকা-১২৩০<br>
মোবাইল: ০১৯৭৩১১১১২৩<br>
email : nobobarta@gmail.com<br>
web : www.nobobarta.com</div></section>						</div><!-- footer sidebar column 4 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .widget-area -->
		
		<div style="text-align:center"><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="146" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script></div>
		
				<div class="site-info">
			<div class="container">
				<div class="row">
											<div class="col-lg-auto order-lg-2 ml-auto">
							<div class="social-profiles">
								
		<ul class="clearfix">
							<li><a target="_blank" href="https://www.facebook.com/nobobarta"></a></li>
							<li><a target="_blank" href="https://twitter.com/NobobartaNews"></a></li>
							<li><a target="_blank" href="http://www.linkedin.com/in/nobobarta"></a></li>
							<li><a target="_blank" href="https://www.instagram.com/nobobarta"></a></li>
							<li><a target="_blank" href="http://www.pinterest.com/nobobarta"></a></li>
							<li><a target="_blank" href="https://www.youtube.com/channel/UCQ8Dc5vc-R3O0ufwoWOKzCQ"></a></li>
					</ul>
								</div>
						</div>		
					
										<div class="copyright col-lg order-lg-1 text-lg-left">
						<div class="theme-link">
							Copyright &copy; ২০২০ <a href="https://www.nobobarta.com/" title="Nobobarta" >Nobobarta</a>						</div>
						<div class="privacy-link"><a class="privacy-policy-link" href="https://www.nobobarta.com/privacy-policy/">Privacy Policy</a></div><div class="author-link">Theme by: <a href="https://www.nobobarta.com" target="_blank" title="Nobobarta" >Nobobarta</a></div><div class="wp-link">Proudly Powered by: <a href="http://rudraamin.ocm/" target="_blank" title="Rudra Amin">Rudra Amin</a></div>						<a href="https://www.nobobarta.com/about-us/" target="_blank">About Us</a>
						| <a href="https://www.nobobarta.com/bangla-font-converter/" target="_blank">Bangla Converter</a>
						| <a href="https://www.nobobarta.com/advertise/" target="_blank">Advertise</a>
						
					</div><!-- .copyright -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	<div class="back-to-top"><a title="Go to Top" href="https://www.nobobarta.com/"></a></div>
</div><!-- #page -->
	  	<div id="fb-root"></div>
	  	<script><!--
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=1324107207723429';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));//-->
	  	</script>
	  	<script type="text/javascript">
disableSelection(document.body)
</script><script type='text/javascript' id='social_warfare_script-js-extra'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"142804","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.1.0' id='social_warfare_script-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/newscard/assets/library/bootstrap/js/popper.min.js?ver=1.12.9' id='popper-script-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/newscard/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-script-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-min.js?ver=0.7.2' id='jquery-match-height-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-settings.js?ver=5.5' id='newscard-match-height-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/newscard/assets/js/skip-link-focus-fix.js?ver=20151215' id='newscard-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-includes/js/comment-reply.min.js?ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/newscard/assets/library/sticky/jquery.sticky.js?ver=1.0.4' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/newscard/assets/library/sticky/jquery.sticky-settings.js?ver=5.5' id='newscard-jquery-sticky-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/newscard/assets/js/scripts.js?ver=5.5' id='newscard-scripts-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script type="text/javascript"> var swp_nonce = "a3a5c47dc8";function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.nobobarta.com/all/%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a7%8b%e0%a6%a7%e0%a6%a8-%e0%a6%b9%e0%a6%a4%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "https://www.nobobarta.com/wp-admin/admin-ajax.php"; var swp_post_id = "142804";var swpClickTracking = false;</script>
</body>
</html>