<!DOCTYPE html>
<html lang="bn-BD" prefix="og: http://ogp.me/ns#">
<head>
	<!-- Required meta tags -->
	<meta charset="UTF-8">
	<script data-ad-client="ca-pub-2840957026447142" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1, maximum-scale=1, user-scalable=0" />
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	
	<title>Nobobarta - Latest online bangla world news bd - নববার্তা</title>
		
	<meta http-equiv="Content-Language" content="bn-BD"/>
	<meta name="description" content="Nobobarta.com, নববার্তা.কম, Daily Nobobarta, World The fastest growing bangla news portal titled Nobobarta offers to know latest National stories, Sports, Entertainment, Features, Opinion, Tech & more">
	<meta name="keywords" content="Nobobarta, নববার্তা, Daily Nobobarta, bangla newspaper, bangladesh newspaper, Online Newspaper,  all bangla news paper, bd news paper, news paper, bangladesh news paper,  daily newspaper,, bangladesh news, daily newspaper, অনলাইন,  বাংলাদেশ, সারা বাংলা, আন্তর্জাতিক, অর্থ ও বাণিজ্য, খেলা, বিনোদন, ফিচার, তথ্য প্রযুক্তি, চলচ্চিত্র, ঢালিউড, বলিউড, হলিউড, রাজনীতি, অপরাধ, আইন আদালত, ক্রিকেট, ফুটবল, চাকরি, " />
	<meta http-equiv="refresh" content="600" />
	<meta name="robots" content="index, follow" />
	
<link rel="icon" href="https://www.nobobarta.com/wp-content/uploads/2017/11/Favicon.png" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.nobobarta.com/wp-content/uploads/2017/11/Favicon.png" type="image/x-icon" /> 
	
	<!-- G Suit Validation Meta -->
	<meta name="google-site-verification" content="NebN7sIjLwD3Z1utAmHo9vgBq8QVSumSpBCGa9AI9Zg" />
		
	<!-- facebook -->
	<meta property="fb:pages" content="182711685266559" />
	<meta name="msvalidate.01" content="24F8DF85BD63B1785A69BB84CDDC991F" />
		
<link rel="icon" href="https://www.nobobarta.com/wp-content/uploads/2017/11/Favicon.png" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.nobobarta.com/wp-content/uploads/2017/11/Favicon.png" type="image/x-icon" /> 

<!-- twitter -->	
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.nobobarta.com">
<meta name="twitter:title" content="Nobobarta || Latest online bangla world news bd || নববার্তা">
<meta name="twitter:creator" content="@NobobartaNews">	

<!-- facebook app -->	
	<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '3095286273892719',
      xfbml      : true,
      version    : 'v8.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	
<!-- Global site tag -->	
<!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-129407416-1"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-129407416-1');
        </script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
	
	<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5TH82W5');</script>
    <!-- End Google Tag Manager -->
	
	<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5TH82W5"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->


<!-- Social Warfare v4.1.0 https://warfareplugins.com - BEGINNING OF OUTPUT -->
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://www.nobobarta.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.1.0");
		src:url("https://www.nobobarta.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.1.0#iefix") format("embedded-opentype"),
		url("https://www.nobobarta.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.1.0") format("woff"),
		url("https://www.nobobarta.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.1.0") format("truetype"),
		url("https://www.nobobarta.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.1.0#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.1.0 https://warfareplugins.com - END OF OUTPUT -->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="NebN7sIjLwD3Z1utAmHo9vgBq8QVSumSpBCGa9AI9Zg" />
<meta name="msvalidate.01" content="24F8DF85BD63B1785A69BB84CDDC991F" />
<meta name="p:domain_verify" content="4443a8b12af94d5f2ed960dd4df52cb6" />
<meta name="yandex-verification" content="b9957f2311c097fe" />

	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>আমার তো একসঙ্গে চার-পাঁচজন পুরুষ দরকার : শ্রীলেখা | Nobobarta</title>
	<meta name="description" content="টলিউড নিয়ে বিস্ফোরক তিনি। আবার শরীর, মন, প্রেম, যৌনতা সব কিছু নিয়ে অকপট। তিনি শ্রীলেখা মিত্র। ওপার বাংলার জনপ্রিয় অভিনেত্রী শ্রীলেখা মিত্র। অবশ্য এপারেও" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.nobobarta.com/সর্বশেষ-সংবাদ/সব/আমার-তো-একসঙ্গে-চার-পাঁচজ/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="আমার তো একসঙ্গে চার-পাঁচজন পুরুষ দরকার : শ্রীলেখা | Nobobarta" />
	<meta property="og:description" content="টলিউড নিয়ে বিস্ফোরক তিনি। আবার শরীর, মন, প্রেম, যৌনতা সব কিছু নিয়ে অকপট। তিনি শ্রীলেখা মিত্র। ওপার বাংলার জনপ্রিয় অভিনেত্রী শ্রীলেখা মিত্র। অবশ্য এপারেও" />
	<meta property="og:url" content="https://www.nobobarta.com/সর্বশেষ-সংবাদ/সব/আমার-তো-একসঙ্গে-চার-পাঁচজ/" />
	<meta property="og:site_name" content="Nobobarta" />
	<meta property="article:publisher" content="https://www.facebook.com/nobobarta" />
	<meta property="article:author" content="https://www.facebook.com/nobobarta/" />
	<meta property="article:published_time" content="2020-10-05T18:22:07+00:00" />
	<meta property="og:image" content="https://www.nobobarta.com/wp-content/uploads/2020/10/আমার-তো-একসঙ্গে-চার-পাঁচজন-পুরুষ-দরকার-Shreelekha-MItra-Nobobarta.jpg" />
	<meta property="og:image:width" content="1019" />
	<meta property="og:image:height" content="536" />
	<meta property="fb:app_id" content="2758673234174989" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/Nobo_barta" />
	<meta name="twitter:site" content="@NobobartaNews" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Nobobarta &raquo; Feed" href="https://www.nobobarta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nobobarta &raquo; Comments Feed" href="https://www.nobobarta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nobobarta &raquo; আমার তো একসঙ্গে চার-পাঁচজন পুরুষ দরকার : শ্রীলেখা Comments Feed" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%a4%e0%a7%8b-%e0%a6%8f%e0%a6%95%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%9c/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nobobarta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://www.nobobarta.com/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='social_warfare-css'  href='https://www.nobobarta.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.nobobarta.com/wp-content/themes/newssmart/css/bootstrap.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.nobobarta.com/wp-content/themes/newssmart/css/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.nobobarta.com/wp-content/themes/newssmart/css/responsive.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css'  href='https://www.nobobarta.com/wp-content/themes/newssmart/css/menu.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.nobobarta.com/wp-content/themes/newssmart/css/stylesheet.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.nobobarta.com/wp-content/themes/newssmart/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css'  href='https://www.nobobarta.com/wp-content/plugins/team-members/inc/css/tmm_style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/newssmart/js/bootstrap.min.js?ver=5.5.1' id='js_min-js'></script>
<link rel="https://api.w.org/" href="https://www.nobobarta.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nobobarta.com/wp-json/wp/v2/posts/146909" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nobobarta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nobobarta.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.nobobarta.com/?p=146909' />
<link rel="alternate" type="application/json+oembed" href="https://www.nobobarta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nobobarta.com%2F%25e0%25a6%25b8%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%25b7-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25a6%2F%25e0%25a6%25b8%25e0%25a6%25ac%2F%25e0%25a6%2586%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25a4%25e0%25a7%258b-%25e0%25a6%258f%25e0%25a6%2595%25e0%25a6%25b8%25e0%25a6%2599%25e0%25a7%258d%25e0%25a6%2597%25e0%25a7%2587-%25e0%25a6%259a%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%2581%25e0%25a6%259a%25e0%25a6%259c%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nobobarta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nobobarta.com%2F%25e0%25a6%25b8%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%25b7-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25a6%2F%25e0%25a6%25b8%25e0%25a6%25ac%2F%25e0%25a6%2586%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25a4%25e0%25a7%258b-%25e0%25a6%258f%25e0%25a6%2595%25e0%25a6%25b8%25e0%25a6%2599%25e0%25a7%258d%25e0%25a6%2597%25e0%25a7%2587-%25e0%25a6%259a%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%2581%25e0%25a6%259a%25e0%25a6%259c%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://www.nobobarta.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	<meta property="fb:app_id" content="351270081684611"/><script type="text/javascript" src="https://www.nobobarta.com/wp-content/plugins/wordpress-data-guards/wpdg.js"></script> <script type="text/javascript">
	// document.onselectstart = new Function ("return false");
function disableSelection(target){
if (typeof target.onselectstart!="undefined")
	target.onselectstart=function(){return false;}
else if (typeof target.style.MozUserSelect!="undefined")
	target.style.MozUserSelect="none";
else
	target.onmousedown=function(){return false}
target.style.cursor = "default";
}</script> 
	<script type="text/javascript">
	document.onselectstart = new Function ("return false");
	jQuery(document).ready(function(){
		jQuery(document).bind("cut copy paste",function(e){
			e.preventDefault();
		});
	});
	</script><!-- Wordpress Data Guard Lite -->
<meta http-equiv="imagetoolbar" content="no">
<script type="text/javascript">
jQuery(document).ready(function(){
	jQuery(document).bind("contextmenu",function(e){
		return false;
	});
});
</script> 
<script type="text/javascript">
function disableText(e){
  return false;
}
function reEnable(){
  return true;
}
</script>
<script type="text/javascript">
var msgpopup="এই ওয়েবসাইটের কোনো লেখা, ছবি, ভিডিও অনুমতি ছাড়া ব্যবহার বেআইনি";
function ESW(){
	if(typeof alertVis !== 'undefined')
	{
		if(alertVis == "1")
			alert(message);
	}

	if(typeof closeWin !== 'undefined')
	{
		if(closeWin == "1")
			self.close();
	}
	return false;
}
function IE() {
     if (event.button == "2" || event.button == "3"){ESW();}
}
function NS(e) {
     if (document.layers || (document.getElementById && !document.all)){
          if (e.which == "2" || e.which == "3"){ ESW();}
     }
}
 document.onmousedown=IE;document.onmouseup=NS;document.oncontextmenu=new Function("alert(msgpopup);return false")  </script> <style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.nobobarta.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3b713324-b220-406a-b505-9394ffebe512';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Nobobarta";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['welcomeNotification']['url'] = "https://www.nobobarta.com";
oneSignal_options['path'] = "https://www.nobobarta.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "116836667703";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'আপনার পছন্দের সংবাদ পেতে সাবস্ক্রাইব করুন';
oneSignal_options['promptOptions']['acceptButtonText'] = 'হ্যাঁ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'পরবর্তীতে';
oneSignal_options['promptOptions']['siteName'] = 'https://www.nobobarta.com';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://www.nobobarta.com/wp-content/uploads/2017/11/cropped-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nobobarta.com/wp-content/uploads/2017/11/cropped-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nobobarta.com/wp-content/uploads/2017/11/cropped-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nobobarta.com/wp-content/uploads/2017/11/cropped-Favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.root_02 a{
	color: #fff;
	font-weight:bold;
}		</style>
					
</head>
	
<body data-rsssl=1>
 <script async src="https://cse.google.com/cse.js?cx=007930603767611394509:mqtwmaqhktq"></script>

	
<style>	
body {
	background-image: url('https://www.nobobarta.com/wp-content/uploads/2020/08/nobo-background.png');
	font-family: "SolaimanLipiNormal",Helvetica,Arial,sans-serif;
	font-size:17px;
}
.main_wbsite{
	background-color:#ffffff;
}
.scrool_1{
	background-color:#827F7F;
	color:#FFFFFF;
	text-align: left;
	font-weight:bold;
	padding-left:8px !important;
	overflow:hidden;
	padding:7px;

}
.catagory_title{
	 border-bottom:5px solid #7C7C7D;
	font-size:20px;
	font-weight:400;
	margin-top:10px;
	border-top:5px solid #7C7C7D;
	padding:7px;
	overflow:hidden;

}
.catagory_title a{
	color:#000;
}
.catagory_title a:hover{
	color:#F20225;
}
.heading_01{
	font-size:22px;
	line-height:autopx;
	font-weight:400;
	margin-left:5px;
	
}
.heading_01 a{
    color:#000;
}

.heading_01 a:hover{
    color:#B30F0F;
}
.heading_02{
	font-size:20px;
	font-weight:400;
	line-height:autopx;
	padding:5px 5px 0px 5px;
}
.heading_02 a{
    color:#000;
}

.heading_02 a:hover{
    color:#185DA8;
}
.heading_03{
	font-size:18px;
	line-height:autopx;
	 font-weight:400;
	
}
.heading_03 a{
    color:#000;
	
}

.heading_03 a:hover{
    color:red;
}
.hadding_4 {
	padding-top:10px;
	padding-bottom:10px;
	padding-right:10px;
	float:right;
	overflow:hidden;
	font-size:20px;
	line-height:27px;
	 font-weight:400;
}
.hadding_4 a {
	color:#103D1A;
}
.hadding_4 a:hover {
	color:#BD0A0E;
}
.Photo_Caption{
	font-size:20px;
	line-height:30px;
	font-weight:400;
	padding:10px 10px 0px 10px;
	opacity:0.6;
}
.Photo_Caption a{
	color:#000;
}
.Photo_Caption a:hover{
	color:#075864;
}
.footer {
	background-color:#ffffff;
	margin-top:10px;
	overflow:hidden;
	border-top:3px solid black;
}
.root{
	background:#919FA2;
	color:#FFFFFF;
	overflow:hidden;
	padding:10px;
}
.root_02{
	text-align:right;
	color:#FFFFFF;	
}

    /*Widget Title=========*/
    .widget_area{ margin:5px 0px 5px 0px;}
    .widget_area li{margin:2px 0px 5px 0px;}
    .widget_area a{color: #000000;}
    .widget_area a:hover{color: #FF0505;}
    .widget_area h3{
        font-size: 16px;
        color: #000000;
        text-align: left;
        border-radius: 5px 5px 0px 0px;
        border-bottom: 2px solid #dd3333;
        border-left: 5px solid #dd3333;
        margin-bottom: 5px;
        padding: 7px 10px;}
    
    #bs-example-navbar-collapse-1 {
    background-color: #006a4e;
    font-size: 15px;
    }
    #nav .navbar-default .navbar-nav > li > a{color: #FFFFFF;
        padding: 7px 20px 7px 20px;}
   .navbar-default .navbar-nav > .active > a, .navbar-default .navbar-nav > .active > a:hover, .navbar-default .navbar-nav > .active > a:focus {
    color: #fff !important; 
       margin: 0px;
       background-color: #f42a41;}
#nav .navbar-collapse {padding: 0px; border-bottom : 2px solid #f42a41;}


	  /* Goto Top============================ */
#myBtn {
    display: none; /* Hidden by default */
    position: fixed; /* Fixed/sticky position */
    bottom: 20px; /* Place the button at the bottom of the page */
    right: 30px; /* Place the button 30px from the right */
    z-index: 99; /* Make sure it does not overlap */
    border: none; /* Remove borders */
    outline: none; /* Remove outline */
    background-color: #919FA2; /* Set a background color */
    color: ; /* Text color */
    cursor: pointer; /* Add a mouse pointer on hover */
    padding: 15px; /* Some padding */
    border-radius: 10px; /* Rounded corners */
}

            
    #myBtn:hover {
    background-color: ; /* Add a dark-grey background on hover */
        opacity: 0.5;
}
</style>
		<!-- header option stsrt****************** -->                              
                                                                    
	<section>        
			<div class="container main_wbsite">
					<div class="row">
						<div class="col-md-5 date">
							
							<p><i class="fa fa-calendar"> </i> আজ  মঙ্গলবার, ২১শে আশ্বিন, ১৪২৭ বঙ্গাব্দ, ৬ই অক্টোবর, ২০২০ খ্রিস্টাব্দ, রাত ১২:৫০মি:
							
												
								
								
							</p>
													</div>
						
						<div class="col-md-4 search">
							<form role="search" method="get" class="search-form" action="https://www.nobobarta.com/">
							<input type="search" name="s" class="form-control input-sm" maxlength="50" placeholder="এখানে লিখুন" value=""/>
							<button type="submit" class="btn btn-primary btn-sm">অনুসন্ধান করুন </button>
							</form>
						</div>
						
						<div class="col-md-4 social">
							<a href="https://www.facebook.com/nobobarta" target="_blank"><i class="fa fa-facebook" target="_blank"></i></a>
							<a href="https://www.twitter.com/nobobarta" target="_blank"><i class="fa fa-twitter"  style="color:#5DA7DA;"></i></a>
							<a href="https://www.youtube.com/nobobarta" target="_blank"><i class="fa fa-youtube"style="color:#C41A1E;"></i></a>
							<a href="#" target="_blank"><i class="fa fa-android" style="color:#A5D11C;"></i></a>
							<a href=""><i class="fa fa-language" style="color:#FB7629;" target="_blank"></i></a>
						</div>
					</div>
		<!-- header option stsrt****************** -->
						<div class="row">
							<div class="col-md-4 logo">
								<a href="https://www.nobobarta.com">
									<img src="https://www.nobobarta.com/wp-content/uploads/2020/03/nobo-logo.png" alt="Logo" width="100%"></a>
							</div>
		<!-- ---------------------------------------------------------- -->
							<div class="col-md-8 bannar">
								<div class="col-lg-8 navbar-ad-section">
							<center><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="147" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
								<script async src="//bgd1.purplepatch.online/payload/async.js"></script></center>
								</div>
							</div>

			<!---scrool option******************--->
	<!---scroll show-hide--->
		 
			 				   				 <!---scroll show-hide---> 

				
		<!-- menu option stsrt****************** -->
					<div class="col-md-12" style="margin-bottom:5px">
				 <div class="row" id="nav" >
		<nav class="navbar navbar-default" role="navigation">
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header" >
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
			</div>
			<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
			
	           <div class="menu-nobobarta-container"><ul id="menu-nobobarta" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-50804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50804"><a title="প্রচ্ছদ" href="https://www.nobobarta.com/">প্রচ্ছদ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27796"><a title="জাতীয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27797"><a title="আন্তর্জাতিক" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আন্তর্জাতিক</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27798"><a title="রাজনীতি" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-64988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64988 dropdown"><a title="সারা বাংলা" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">সারা বাংলা <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-108473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108473 dropdown"><a title="ঢাকা বিভাগ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ঢাকা বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28345"><a title="ঢাকা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be/">ঢাকা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107723"><a title="গাজীপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%97%e0%a6%be%e0%a6%9c%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0/">গাজীপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107724"><a title="গোপালগঞ্জ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%97%e0%a7%8b%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">গোপালগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107725"><a title="টাঙ্গাইল" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2/">টাঙ্গাইল</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107726"><a title="নরসিংদী" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a6%b0%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%a6%e0%a7%80/">নরসিংদী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107727"><a title="নারায়নগঞ্জ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%a8%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">নারায়নগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107728"><a title="ফরিদপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ab%e0%a6%b0%e0%a6%bf%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0/">ফরিদপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107729"><a title="মাদারীপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0/">মাদারীপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107730"><a title="মানিকগঞ্জ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">মানিকগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107731"><a title="মুন্সিগঞ্জ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a7%81%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">মুন্সিগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107732"><a title="রাজবাড়ী" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a7%80/">রাজবাড়ী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107733"><a title="শরীয়তপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b6%e0%a6%b0%e0%a7%80%e0%a7%9f%e0%a6%a4%e0%a6%aa%e0%a7%81%e0%a6%b0/">শরীয়তপুর</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-108472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108472 dropdown"><a title="চট্টগ্রাম বিভাগ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">চট্টগ্রাম বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107743"><a title="চট্টগ্রাম" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">চট্টগ্রাম</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107744"><a title="নোয়াখালী" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80/">নোয়াখালী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107746"><a title="বান্দরবান" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%a8/">বান্দরবান</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107747"><a title="ব্রাক্ষ্মণবাড়িয়া" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8d%e0%a6%ae%e0%a6%a3%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a6%be/">ব্রাক্ষ্মণবাড়িয়া</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107742"><a title="চাঁদপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0/">চাঁদপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107740"><a title="কুমিল্লা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be/">কুমিল্লা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107739"><a title="কক্সবাজার" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">কক্সবাজার</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107745"><a title="ফেনী" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ab%e0%a7%87%e0%a6%a8%e0%a7%80/">ফেনী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107741"><a title="খাগড়াছড়ি" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%96%e0%a6%be%e0%a6%97%e0%a7%9c%e0%a6%be%e0%a6%9b%e0%a7%9c%e0%a6%bf/">খাগড়াছড়ি</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107748"><a title="লক্ষীপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b2%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0/">লক্ষীপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107749"><a title="রাঙ্গামাটি" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b0%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%9f%e0%a6%bf/">রাঙ্গামাটি</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-108477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108477 dropdown"><a title="রাজশাহী বিভাগ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রাজশাহী বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107759"><a title="রাজশাহী" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80/">রাজশাহী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107757"><a title="বগুড়া" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ac%e0%a6%97%e0%a7%81%e0%a7%9c%e0%a6%be/">বগুড়া</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107751"><a title="জয়পুরহাট" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9c%e0%a7%9f%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f/">জয়পুরহাট</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107754"><a title="নওগাঁ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a6%93%e0%a6%97%e0%a6%be%e0%a6%81/">নওগাঁ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107755"><a title="নাটোর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a7%8b%e0%a6%b0/">নাটোর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107752"><a title="চাঁপাইনবাবগঞ্জ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">চাঁপাইনবাবগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107756"><a title="পাবনা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a6%be/">পাবনা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107758"><a title="সিরাজগঞ্জ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">সিরাজগঞ্জ</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-108471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108471 dropdown"><a title="খুলনা বিভাগ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">খুলনা বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107763"><a title="খুলনা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be/">খুলনা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107766"><a title="বাগেরহাট" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ac%e0%a6%be%e0%a6%97%e0%a7%87%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f/">বাগেরহাট</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107762"><a title="চুয়াডাঙ্গা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9a%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be/">চুয়াডাঙ্গা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107769"><a title="যশোর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0/">যশোর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107764"><a title="ঝিনাইদহ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9/">ঝিনাইদহ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107761"><a title="কুষ্টিয়া" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%95%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a7%9f%e0%a6%be/">কুষ্টিয়া</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107767"><a title="মাগুরা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%97%e0%a7%81%e0%a6%b0%e0%a6%be/">মাগুরা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107768"><a title="মেহেরপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a7%87%e0%a6%b9%e0%a7%87%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0/">মেহেরপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107765"><a title="নড়াইল" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%b2/">নড়াইল</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107770"><a title="সাতক্ষীরা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%b0%e0%a6%be/">সাতক্ষীরা</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-108474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108474 dropdown"><a title="বরিশাল বিভাগ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">বরিশাল বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107778"><a title="বরিশাল" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2/">বরিশাল</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107777"><a title="বরগুনা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ac%e0%a6%b0%e0%a6%97%e0%a7%81%e0%a6%a8%e0%a6%be/">বরগুনা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107779"><a title="ভোলা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ad%e0%a7%8b%e0%a6%b2%e0%a6%be/">ভোলা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107774"><a title="ঝালকাঠি" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9d%e0%a6%be%e0%a6%b2%e0%a6%95%e0%a6%be%e0%a6%a0%e0%a6%bf/">ঝালকাঠি</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107775"><a title="পটুয়াখালী" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%aa%e0%a6%9f%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80/">পটুয়াখালী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107776"><a title="পিরোজপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0/">পিরোজপুর</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-108478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108478 dropdown"><a title="সিলেট বিভাগ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">সিলেট বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107780"><a title="সিলেট" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f/">সিলেট</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28342"><a title="মৌলভীবাজার" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a7%8c%e0%a6%b2%e0%a6%ad%e0%a7%80%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">মৌলভীবাজার</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28343"><a title="সুনামগঞ্জ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">সুনামগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28344"><a title="হবিগঞ্জ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b9%e0%a6%ac%e0%a6%bf%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">হবিগঞ্জ</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-108476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108476 dropdown"><a title="রংপুর বিভাগ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রংপুর বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107787"><a title="রংপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0/">রংপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107784"><a title="দিনাজপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0/">দিনাজপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107782"><a title="গাইবান্ধা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be/">গাইবান্ধা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107781"><a title="কুড়িগ্রাম" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">কুড়িগ্রাম</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107789"><a title="লালমনিরহাট" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f/">লালমনিরহাট</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107785"><a title="নীলফামারী" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80/">নীলফামারী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107786"><a title="পঞ্চগড়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%aa%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%97%e0%a7%9c/">পঞ্চগড়</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107783"><a title="ঠাকুরগাঁ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81/">ঠাকুরগাঁ</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-108475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108475 dropdown"><a title="ময়মনসিংহ বিভাগ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ময়মনসিংহ বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107737"><a title="ময়মনসিংহ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9/">ময়মনসিংহ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107736"><a title="নেত্রকোনা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a7%8b%e0%a6%a8%e0%a6%be/">নেত্রকোনা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107738"><a title="শেরপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b6%e0%a7%87%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0/">শেরপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107735"><a title="জামালপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%aa%e0%a7%81%e0%a6%b0/">জামালপুর</a></li>
	</ul>
</li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27811 dropdown"><a title="খেলাধুলা" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">খেলাধুলা <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27981"><a title="ক্রিকেট" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%9f/">ক্রিকেট</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27984"><a title="ফুটবল" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%ab%e0%a7%81%e0%a6%9f%e0%a6%ac%e0%a6%b2/">ফুটবল</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27983"><a title="টেনিস" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%9f%e0%a7%87%e0%a6%a8%e0%a6%bf%e0%a6%b8/">টেনিস</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27982"><a title="গলফ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%97%e0%a6%b2%e0%a6%ab/">গলফ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48971"><a title="মুষ্টিযোদ্ধা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%ae%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%af%e0%a7%8b%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be/">মুষ্টিযোদ্ধা</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a title="অলিম্পিক" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%85%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%bf%e0%a6%95/">অলিম্পিক</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27810"><a title="অর্থনীতি" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%93-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/">অর্থনীতি</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27800"><a title="বিনোদন" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27802 dropdown"><a title="শিল্প-সাহিত্য" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">শিল্প-সাহিত্য <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-64993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64993"><a title="বইমেলা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%ac%e0%a6%87%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0/%e0%a6%ac%e0%a6%87%e0%a6%ae%e0%a7%87%e0%a6%b2%e0%a6%be/">বইমেলা</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-64992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64992"><a title="বই আলোচনা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%ac%e0%a6%87%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0/%e0%a6%ac%e0%a6%87-%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%a8%e0%a6%be/">বই আলোচনা</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-34758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34758"><a title="উপন্যাস" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/%e0%a6%89%e0%a6%aa%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b8/">উপন্যাস</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-34759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34759"><a title="কবিতা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/%e0%a6%95%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%be/">কবিতা</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-34760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34760"><a title="গল্প" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/%e0%a6%97%e0%a6%b2%e0%a7%8d%e0%a6%aa/">গল্প</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-34761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34761"><a title="ছড়া" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/%e0%a6%9b%e0%a7%9c%e0%a6%be/">ছড়া</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-34762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34762"><a title="ছোট গল্প" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/%e0%a6%9b%e0%a7%8b%e0%a6%9f-%e0%a6%97%e0%a6%b2%e0%a7%8d%e0%a6%aa/">ছোট গল্প</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-52104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52104"><a title="শিল্প" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa/">শিল্প</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27803 dropdown"><a title="শিক্ষাঙ্গন" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">শিক্ষাঙ্গন <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28354"><a title="ঢাকা বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">ঢাকা বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-32139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32139"><a title="রাজশাহী বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">রাজশাহী বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28351"><a title="চট্টগ্রাম বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">চট্টগ্রাম বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-88780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88780"><a title="খুলনা বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">খুলনা বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28348"><a title="কুমিল্লা বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">কুমিল্লা বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-32140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32140"><a title="শাহজালাল বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a6%9c%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81/">শাহজালাল বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28352"><a title="জগন্নাথ বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%9c%e0%a6%97%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a6%be%e0%a6%a5-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">জগন্নাথ বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28350"><a title="চট্টগ্রাম প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a7%8c%e0%a6%b6%e0%a6%b2-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af/">চট্টগ্রাম প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28349"><a title="কুমিল্লা ভিক্টোরিয়া সরকারি কলেজ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be-%e0%a6%ad%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%9f%e0%a7%8b%e0%a6%b0%e0%a6%bf%e0%a6%af%e0%a6%bc%e0%a6%be-%e0%a6%b8%e0%a6%b0%e0%a6%95/">কুমিল্লা ভিক্টোরিয়া সরকারি কলেজ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69993"><a title="পাবনা বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4/">পাবনা বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28347"><a title="কাজী নজরুল ইসলাম বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%95%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%a8%e0%a6%9c%e0%a6%b0%e0%a7%81%e0%a6%b2-%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf/">কাজী নজরুল ইসলাম বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28346"><a title="ইসলামী বিশ্ববিদ্যালয় (ইবি)" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f-%e0%a6%87%e0%a6%ac/">ইসলামী বিশ্ববিদ্যালয় (ইবি)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28353"><a title="জাহাঙ্গীরনগর বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%9c%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80%e0%a6%b0%e0%a6%a8%e0%a6%97%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af/">জাহাঙ্গীরনগর বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-32138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32138"><a title="রাজশাহী প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a7%8c%e0%a6%b6%e0%a6%b2-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95/">রাজশাহী প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-32141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32141"><a title="শেরেবাংলা কৃষি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%b6%e0%a7%87%e0%a6%b0%e0%a7%87%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be-%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d/">শেরেবাংলা কৃষি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69994"><a title="বঙ্গবন্ধু বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af/">বঙ্গবন্ধু বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a title="খুলনা প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a7%8c%e0%a6%b6%e0%a6%b2-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4/">খুলনা প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a title="বেগম রোকেয়া বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%ac%e0%a7%87%e0%a6%97%e0%a6%ae-%e0%a6%b0%e0%a7%8b%e0%a6%95%e0%a7%87%e0%a7%9f%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2/">বেগম রোকেয়া বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-88781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88781"><a title="গণ বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%97%e0%a6%a3-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">গণ বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-88784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88784"><a title="যশোর বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">যশোর বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-88785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88785"><a title="সরকারি এডওয়ার্ড কলেজ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%8f%e0%a6%a1%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a1-%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c/">সরকারি এডওয়ার্ড কলেজ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-88783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88783"><a title="মাওলানা ভাসানী বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%ae%e0%a6%be%e0%a6%93%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a6%a8%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93/">মাওলানা ভাসানী বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-88782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88782"><a title="নোয়াখালী বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81/">নোয়াখালী বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-137939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137939"><a title="করোনাভাইরাস" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8/">করোনাভাইরাস</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-51365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-51365 dropdown"><a title="সব" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">সব <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29134"><a title="পরিবার" href="https://www.nobobarta.com/ourfamily/">পরিবার</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27801"><a title="অপরাধ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7/">অপরাধ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27804"><a title="সম্পাদকীয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a7%80%e0%a7%9f/">সম্পাদকীয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48982"><a title="ফিচার" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0/">ফিচার</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-59821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59821"><a title="ধর্ম" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/">ধর্ম</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69363"><a title="নারী ও শিশু" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%93-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81/">নারী ও শিশু</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-66548" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66548"><a title="সাক্ষাৎকার" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%b8%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%8e%e0%a6%95%e0%a6%be%e0%a6%b0/">সাক্ষাৎকার</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48985"><a title="মতামত- বিশ্লেষণ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%b2%e0%a7%87%e0%a6%b7%e0%a6%a3/">মতামত- বিশ্লেষণ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48977"><a title="চাকরি" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/">চাকরি</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27809"><a title="লাইফস্টাইল" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69372"><a title="স্বাস্থ্য" href="https://www.nobobarta.com/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%be/">স্বাস্থ্য</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48978"><a title="নির্বাচন" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">নির্বাচন</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48980"><a title="পাঠক কলাম" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%aa%e0%a6%be%e0%a6%a0%e0%a6%95-%e0%a6%95%e0%a6%b2%e0%a6%be%e0%a6%ae/">পাঠক কলাম</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48975"><a title="ইতিহাসের এইদিনে" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%87%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%8f%e0%a6%87%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87/">ইতিহাসের এইদিনে</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48979"><a title="শিক্ষা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/">শিক্ষা</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48983"><a title="ফেসবুক" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%ab%e0%a7%87%e0%a6%b8%e0%a6%ac%e0%a7%81%e0%a6%95-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%a3%e0%a6%be%e0%a6%b0/">ফেসবুক</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69369"><a title="মিডিয়া" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%ae%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a7%9f%e0%a6%be/">মিডিয়া</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69371"><a title="শিল্প কারখানা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%be/">শিল্প কারখানা</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48981"><a title="প্রবাস" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b8/">প্রবাস</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48974"><a title="আদিবাসী" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%86%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%80/">আদিবাসী</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48976"><a title="খোলা মতামত" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%96%e0%a7%8b%e0%a6%b2%e0%a6%be-%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4/">খোলা মতামত</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-59820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59820"><a title="অন্যরকম খবর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%b0%e0%a6%95%e0%a6%ae-%e0%a6%96%e0%a6%ac%e0%a6%b0/">অন্যরকম খবর</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-49710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49710"><a title="লাইভ" href="https://www.nobobarta.com/live-cricket/">লাইভ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48984"><a title="ভ্রমণ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a3/">ভ্রমণ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-36069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36069"><a title="সাইবার পার্টি" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%bf/">সাইবার পার্টি</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69370"><a title="রাশিফল" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a6%ab%e0%a6%b2/">রাশিফল</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69361"><a title="চিঠি" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%9a%e0%a6%bf%e0%a6%a0%e0%a6%bf/">চিঠি</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27799"><a title="সারা বাংলা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/">সারা বাংলা</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-72851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72851"><a title="Advertise" href="https://www.nobobarta.com/advertise/">Advertise</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90411"><a title="Result" href="https://www.nobobarta.com/result/">Result</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-64991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64991"><a title="বইপত্র" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%ac%e0%a6%87%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0/">বইপত্র</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-100359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100359"><a title="বাংলা ফন্ট কনভার্টার" href="https://www.nobobarta.com/bangla-font-converter/">বাংলা ফন্ট কনভার্টার</a></li>
</ul>
</li>
</ul></div>		
			
			</div>
		</nav>
	</div>
			</div>	
			
		<!-- ***************scrool option****************** -->
		
			<!-- scroll show-hide -->
						<!-- scroll show-hide -->
			
					<div class="row">
						<div class="col-md-12 scrool">							
							<div class="col-md-2 scrool_1">
								সংবাদ শিরোনাম:							</div>
							<div class="col-md-10 scrool_2">								
								<marquee behavior="" direction="">
													<i class="fa fa-square" aria-hidden="true"></i>
						<a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%a4%e0%a7%8b-%e0%a6%8f%e0%a6%95%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%9c/">আমার তো একসঙ্গে চার-পাঁচজন পুরুষ দরকার : শ্রীলেখা</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a7%a8%e0%a7%a6%e0%a7%a7-%e0%a6%97%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a7%81%e0%a6%9c-%e0%a6%ae%e0%a6%b8/">টাঙ্গাইলের ২০১ গম্বুজ মসজিদ উদ্বোধন করবেন কাবা শরীফের ইমাম</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf-%e0%a7%a7%e0%a7%a6-%e0%a6%9c%e0%a6%a8%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%9c%e0%a6%a8/">বিশ্বের প্রতি ১০ জনে একজন করোনা আক্রান্ত : হু</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%93-%e0%a6%af%e0%a7%8c%e0%a6%a8-%e0%a6%b9%e0%a7%9f%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf/">ধর্ষণ ও যৌন হয়রানির প্রতিবাদে তারুণ্যের অগ্রযাত্রার উদ্যোগে প্রধানমন্ত্রী বরাবর স্মারকলিপি প্রদান</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95%e0%a6%be%e0%a6%b2-%e0%a6%b8%e0%a6%bf%e0%a6%ad%e0%a6%bf%e0%a6%8f%e0%a6%ab-%e0%a6%87%e0%a6%ad%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a7%87/">আগামীকাল সিভিএফ ইভেন্টে বৈশ্বিক নেতাদের নেতৃত্ব দেবেন শেখ হাসিনা</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%87%e0%a6%9c%e0%a7%8d%e0%a6%9c%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae/">নারীর ইজ্জত বাঁচাতে আগামী বুধবার মানবন্ধন করবেন মান্না</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%a4%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a7%80-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%a6%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a7%a8%e0%a7%ae-%e0%a6%87/">জাতীয়তাবাদী যুবদলের ২৮ ইউনিটে আহ্বায়ক কমিটি ঘোষণা</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/%e0%a6%8f%e0%a6%95%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%87-%e0%a6%9b%e0%a7%9f-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81%e0%a6%b8%e0%a6%b9-%e0%a6%a7/">একদিনেই ছয় জেলায় শিশুসহ ধর্ষিত ৬</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80/">করোনা আক্রান্ত অভিনেত্রী তানজিন তিশা</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7/%e0%a6%ac%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%aa%e0%a7%8b%e0%a6%b2%e0%a7%87-%e0%a6%ab%e0%a7%87%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a6%b2-%e0%a6%93-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c/">বেনাপোলে ফেনসিডিল ও গাঁজাসহ এক মাদক ব্যবসায়ী আটক</a>
												</marquee>
							</div>
						</div>
					</div>
					
				<!-- scroll show-hide -->
				 
			 			
			<!-- scroll show-hide -->  

		<!-- Single Page element Start-->
		<div class="single_page">
		    		    <div class="row">
		        <div class="col-md-8">
		            
		            							            
	<!-- Top Info Start-->				
					<div class="single_info">
					    <div class="single_home"><a href="https://www.nobobarta.com"><i class="fa fa-home" aria-hidden="true"></i>  হোম							</a></div>
					    <div class="single_cate"><i class="fa fa-bars" aria-hidden="true"></i> <a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/" rel="category tag">সব</a>, <a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%b8%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%8e%e0%a6%95%e0%a6%be%e0%a6%b0/" rel="category tag">সাক্ষাৎকার</a></div>
					    <div class="single_titl"><i class="fa fa-refresh" aria-hidden="true"></i> আমার তো একসঙ্গে চার-পাঁচজন পুরুষ দরকার : শ্রীলেখা</div>
					</div>
	<!-- ==========================-->		
						            
					<font size="1" color="#FF0000"></font>
					<h3 class="heading-01"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%a4%e0%a7%8b-%e0%a6%8f%e0%a6%95%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%9c/">আমার তো একসঙ্গে চার-পাঁচজন পুরুষ দরকার : শ্রীলেখা</a></h3>

	<!-- Bottom Info Start-->
					<ol class="breadcrumb">
						<li>প্রকাশিত : 
মঙ্গলবার, ৬ অক্টোবর, ২০২০        </li>
			<!-- *(view-tab show or hide open)*-->	
				
					<!-- *(view-tab show or hide open)*-->
						<li class="active">
						    						    						২১									   
													বার পঠিত</li><li>প্রকাশঃ <span class="author"><a href="https://www.nobobarta.com/author/editor/" title="Posts by অনলাইন ডেস্ক" rel="author">অনলাইন ডেস্ক</a></span>
					<!-- *(view-tab show or hide close)*-->	
					
					
					 
			 				<!-- *(view-tab show or hide close)*-->						
					</ol>
					<!-- ==========================-->
<center><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="147" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script></center>					
					<div class="single_images">	
					 <!-- Post Image Code Start--> 
								<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/10/আমার-তো-একসঙ্গে-চার-পাঁচজন-পুরুষ-দরকার-Shreelekha-MItra-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/10/আমার-তো-একসঙ্গে-চার-পাঁচজন-পুরুষ-দরকার-Shreelekha-MItra-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								<!-- Post Image Code Close-->
						
						<center><!-- G&R_728x90 -->
<script id="GNR10489">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:10489});
</script>
							<!-- End of G&R_728x90 --></center>
						
                            
                       </div>
                       
					   					   
					   
					   <div class="single-ditails"> <p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
 <div align="center"><!-- G&R_728x90 -->
<script id="GNR10489">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:10489});
</script>
<!-- End of G&R_728x90 --></div></div>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="900" data-float-color="#ffffff" data-float="left" data-float-mobile="none" data-transition="slide" data-post-id="146909" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%B8%E0%A6%AC%2F%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%A4%E0%A7%8B-%E0%A6%8F%E0%A6%95%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%9C%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%B8%E0%A6%AC%2F%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%A4%E0%A7%8B-%E0%A6%8F%E0%A6%95%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%9C%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0+%E0%A6%A4%E0%A7%8B+%E0%A6%8F%E0%A6%95%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87+%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%9C%E0%A6%A8+%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%81%E0%A6%B7+%E0%A6%A6%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0+%3A+%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B2%E0%A7%87%E0%A6%96%E0%A6%BE&url=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%B8%E0%A6%AC%2F%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%A4%E0%A7%8B-%E0%A6%8F%E0%A6%95%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%9C%2F&via=NobobartaNews" data-link="https://twitter.com/intent/tweet?text=%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0+%E0%A6%A4%E0%A7%8B+%E0%A6%8F%E0%A6%95%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87+%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%9C%E0%A6%A8+%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%81%E0%A6%B7+%E0%A6%A6%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0+%3A+%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B2%E0%A7%87%E0%A6%96%E0%A6%BE&url=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%B8%E0%A6%AC%2F%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%A4%E0%A7%8B-%E0%A6%8F%E0%A6%95%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%9C%2F&via=NobobartaNews"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%B8%E0%A6%AC%2F%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%A4%E0%A7%8B-%E0%A6%8F%E0%A6%95%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%9C%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%B8%E0%A6%AC%2F%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%A4%E0%A7%8B-%E0%A6%8F%E0%A6%95%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%9C%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
							e.setAttribute('type','text/javascript');
							e.setAttribute('charset','UTF-8');
							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
							document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><p>টলিউড নিয়ে বিস্ফোরক তিনি। আবার শরীর, মন, প্রেম, যৌনতা সব কিছু নিয়ে অকপট। তিনি শ্রীলেখা মিত্র। ওপার বাংলার জনপ্রিয় অভিনেত্রী শ্রীলেখা মিত্র। অবশ্য এপারেও তার জনপ্রিয়তা নেহাত কম নয়। অভিনয়ের পাশাপাশি চিরায়ত বাঙালি নারীর শরীরী আবেদনে শ্রীলেখা বাংলার পুরুষদের কাছে আরাধ্য এক নাম!</p><div class='code-block code-block-2' style='margin: 8px 0 8px 8px; float: right;'>
<!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="149" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script>

<!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="148" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script></div>

<p>এই বিষয়টা তিনি উপভোগ করেন বলেই তার শরীরী প্রদর্শনটাও তেমনি খোলামেলা হয়। বেশ কিছুদিন আগে নিজের মানসিক ভাবনা গুলো একদম নগ্নভাবে তুলে ধরেন এক সাক্ষাৎকারে। সাহসী প্রশ্নের বেফাঁস উত্তরের জোরে বেশ ভাইরাল হয় ঐ সাক্ষাৎকার। চল্লিশ বসন্ত পেরিয়ে এখনো শ্রীলেখা মিত্রকে নিয়ে একটা বয়সের পুরুষ ফ্যান্টাসাইজ করেন…</p>
<p><strong>শ্রীলেখা:</strong> (প্রশ্ন থামিয়ে দিয়ে) একটা বয়েস? ভুল বলছেন। একটা বয়সের নয়। বিভিন্ন বয়সের পুরুষ আমাকে ফ্যান্টাসাইজ করে। বেশ ভালই লাগে।</p>
<p>এনজয় করেন বিষয়টা?</p><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center><a href="https://www.rokomari.com/book/196706/adhora" rel="noopener" target="_blank"><img src="https://www.nobobarta.com/wp-content/uploads/2020/02/Rudra-Rokomari.png" alt="Rudra Amin Books" width="750px" height="90px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/02/Rudra-Rokomari.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.nobobarta.com/wp-content/uploads/2020/02/Rudra-Rokomari.png" alt="Rudra Amin Books" width="750px" height="90px" /></noscript></a></center></div>

<p><strong>শ্রীলেখা:</strong> অফকোর্স। যারা এখন ৩০-এর কোঠায় তেমন অনেকে বলেছেন, তাদের বেড়ে ওঠা, সেক্সুয়ালি নিজেকে জানা, তার মাধ্যম হলাম আমি। এটা আমার কাছে একটা বিরাট কমপ্লিমেন্ট।</p>
<p>এর রহস্যটা কী?</p>
<p><strong>শ্রীলেখা:</strong> জানি না। কাউকে কাউকে হয়তো আমি ‘সেক্সাইট’ করি। অনেকে বলেছেন, আমরা রোগা মেয়েদের পছন্দ করি না। কিন্তু এটা নিয়ে আলাদা করে ভাবার সময় নেই। হয়তো আমার মধ্যে একটা কিছু আছে, যার জন্য আমার এত ফ্যান (হাসিতে রহস্য)। আর দর্শক যদি রাতে আমার স্বপ্ন না দেখেন, তাহলে তো অভিনেত্রী হিসেবে সেটা আমার ফেলিওর।</p>
<p>এতদিন একা রয়েছেন, কোনো বিশেষ বন্ধু হয়নি?</p>
<p><strong>শ্রীলেখা:</strong> হয়েছে তো। তবে এই মুহূর্তে ভ্যাকেন্সি চলছে।</p>
<p>সেটা আবার হয় নাকি?</p>
<p><strong>শ্রীলেখা:</strong> হুম। এটাই সত্যি। তবে হোয়াট্‌অ্যাপে আমি চুটিয়ে ফ্লার্ট করি। ফ্লার্ট করাটা তো হেলদি। জানেন, আমার এখন কিছু বাচ্চাকাচ্চা জুটেছে। আর একটা বয়সের পর বোধহয় বাচ্চা ছেলেদের ভাল লাগে। আর আমার বয়সী যারা তাদের প্রবলেমটা হল, তাদের একটা বউ আছে। সেই বউকে নিয়ে তারা বোর হয়ে যায়। ব্যাস এবার একটু ছুঁকছুঁকানি। হু হু শ্রীলেখা…হলে ভালই হত। আমি কেন সেটাতে হাওয়া দিতে যাব? ম্যারেড ম্যান নট ইন্টারেস্টেড।</p>
<p>এই ছুটকো সম্পর্কগুলো কি শরীরী পর্যায়ে যায়?</p>
<p><strong>শ্রীলেখা:</strong> (ঠোঁট কামড়ে) এটা তো একেবারে ব্যক্তিগত প্রশ্ন। যেতেই পারে, আবার যেতেই হবে এমনটাও বলছি না। যতই হোক আমি তো এখনো সাধু হয়ে যাইনি।</p>
<p>আপনার কেমন পুরুষ পছন্দ?</p>
<p><strong>শ্রীলেখা:</strong> আমার তো একসঙ্গে চার-পাঁচজন পুরুষ দরকার। যারা বিভিন্ন কাজ করে দেবে। একজন ফাইনান্স দেখবে। কোথায় কোথায় ইনভেস্ট করব সে সব বলে দেবে। আর একজন রোমান্টিক হবে। যে মাঝে মাঝে দু’কলি গান গেয়ে দেবে। কবিতা পড়ে দেবে। কবিতা আর ফিনান্সটা একসঙ্গে খুব চাপের। আর একজন বাজারটা করে দেবে। আমার মেয়ে একবার বলেছিল, মাম্মা যারা কেয়ারিং হবে, তারা হ্যান্ডসাম হবে না, আবার হ্যান্ডসাম হলে কেয়ারিং হবে না কিন্তু। চয়েজ ইজ ইয়োরস্। আসলে একজন পুরুষের মধ্যে তো সব কিছু থাকে না। তাই ছড়িয়ে দাও ভালবাসা।</p>
<p>বিয়ে করবেন আবার?</p>
<p><strong>শ্রীলেখা:</strong> না! বিয়ে বা লিভ টুগেদার কোনোটাই নয়। একা থেকে এই স্পেসটা এনজয় করতে শুরু করেছি। যেখানে আমিই আমার বস। আসলে আমার মোমেন্টারি ভাল লাগাটা হতে পারে। আর ভাল লাগলে যা যা হয়, সবই হতে পারে। আমার চারপাশে হয়তো চার-পাঁচজন পুরুষ বন্ধুকে দেখছেন। কিন্তু সত্যিই আমার কেউ নেই। তার জন্য কোনো হা-হুতাশও নেই। আমার খিদে পেলে খাব, ঘুম পেলে ঘুমাব। আবার শরীরী চাহিদা থাকলে সেটা পূরণ করব। তার জন্য প্রেম হতে হবে, এটার কোনো মানে নেই। একটা অ্যাট্রাকশন, ভাল লাগা যথেষ্ট। আর তাতে দু’জনেরই সায় থাকতে হবে। সত্যি বলতে কি, আমার প্রচুর ফ্যান ফলোয়িং। তারা ব্র্যান্ড শ্রীলেখাকে পছন্দ করে। কিন্তু মানুষ শ্রীলেখাকে ক’জন জানতে চায়? বা তার চোখের কোণের কালিটা ক’জন দেখতে পায়?</p>
<p>আপনি কি যে কোনো সম্পর্ক লিড করতে চান? তাই এত সমস্যা?</p>
<p><strong>শ্রীলেখা:</strong> দেখুন, আমি বুদ্ধিমতী। কিন্তু চালাক নই। চালাকিটা আমি জানি না। এটা সত্যি যে, আমার চিরকালই আন্ডারডগদের প্রতি প্রেম হয়েছে। কিন্তু আজ পর্যন্ত আমি কখনো কারো কাছে মাথা নোয়াইনি। নিজের শর্তে নিজের মতো করে বাঁচতে ভালবাসি। তাতে আমার কোনো আফশোস নেই। আই লিভ লাইফ অন মাই টার্মস। বিষয়টা আমার এক বান্ধবী আমাকে খুব সুন্দর করে বুঝিয়েছিল। বলেছিল, তুই আসলে একজন পুরুষ। তোর মধ্যে সুপিরিওরিটি কমপ্লেক্স কাজ করে। সে জন্য তুই কোনো পুরুষের নিচে থাকতে স্বচ্ছন্দ নোস। তবে কোনো সম্পর্ক কন্ট্রোলও করি না।</p>
<p>কোনো একটা সম্পর্ক ফিরে পেতে চান?</p>
<p><strong>শ্রীলেখা:</strong> না বোধহয়। আসলে আমি কুইটার নই। সব সম্পর্কেই শেষ অবধি থাকার চেষ্টা করি। কি বলুন তো, সব জিনিসেরই একটা এক্সপায়ারি ডেট থাকে। তবে আরও বয়স হলে হয়তো মেয়ের কথা ভেবে, আমার এক্স হাজবেন্ড যদি কখনও মনে করে, হয়তো একসঙ্গে থাকতে পারি। সেটা তো সময় বলবে। আমরা তো সেপারেটেড কাপলদের আইডিয়াল রেফারেন্স কেস। যদিও টু বি অনেস্ট আমি নিজেও জানি না, ঠিক কী চাই।</p>
<p>অনস্ক্রিন ন্যুডিটি নিয়ে আপনি কতটা স্বচ্ছন্দ?</p>
<p><strong>শ্রীলেখা:</strong> এই ব্যাপারটা নিয়ে আমি হয়তো ততটা কনফিডেন্ট নই। জানি না, তেমন জোরালো চরিত্র পেলে হয়তো ভেবে দেখব। আমাকে কেউ এখনও তো সে ভাবে মোটিভেট করেনি। চোখ বন্ধ করে আমার ডিরেক্টর আর ক্যামেরা পার্সনকে ভরসা করতে পারি এমন জায়গাটা থাকতে হবে।</p>
<p>মেয়ে তো বড় হচ্ছে। ও কি আপনার বেস্ট ফ্রেন্ড?</p>
<p><strong>শ্রীলেখা:</strong> মাইয়া (ঐশী) আমার খুব ভাল বন্ধু। ওর সঙ্গে আমি অনেক কিছু শেয়ার করি, অনেক গল্প হয়। আসলে এই জেনারেশন অনেক বেশি স্ট্রেট ফরোয়ার্ড। তারা ডেটে গেলেও ব্যাগে কন্ডোমটা রাখে। আমার মেয়ে একটু বড় হোক। আমি ওকে সেফ সেক্সের ব্যাপারটা বুঝিয়ে দেব।</p>
<p>আপনাদের তো একটা গার্লস গ্যাং রয়েছে। সেই আড্ডাটা কতটা রিফ্রেশিং?</p>
<p><strong>শ্রীলেখা:</strong> ওফ! (উত্তেজিত হয়ে) আমি, চান্দ্রেয়ী, রূপাঞ্জনা, বিদীপ্তা দারুণ এনজয় করি। বুধবার করে আমরা কফিও খাই, মদও খাই।</p>
<p>চারজনই নায়িকা। কোনও ইগো ক্ল্যাশ হয়নি?</p>
<p><strong>শ্রীলেখা:</strong> আই সোয়্যার। আমাদের মধ্যে কখনও কোনও ইগো ক্ল্যাশ হয়নি। কি বলুন তো, বেসিক কোথাও মিল না থাকলে আমরা বন্ধু হতে পারতাম না।</p>
<p>অবসর কীভাবে কাটে?</p>
<p><strong>শ্রীলেখা:</strong> আমার মেয়ে মাইয়া আছে। আর সাত মাসের ছেলে চিন্তামণি (শ্রীলেখার আদরের সারমেয় তখন তাঁর জামা ধরে টানতে ব্যস্ত)। দিব্যি সময় কেটে যায়। আর তা ছাড়া বই পড়া, সিনেমা দেখা, আমেরিকান সিরিজ, গেম অব থ্রোনস তো আছেই।</p>
<p>আর ডিপ্রেশন সামলান কীভাবে?</p>
<p><strong>শ্রীলেখা:</strong> মন খারাপ হলে চকোলেট খাই। কিছু না পেলে বিস্কিটের মধ্যে মাখন লাগিয়ে চিনি দিয়েও খেয়ে নিই।</p>
<p>দীর্ঘ কেরিয়ারে কোনও আফশোস রয়েছে?</p>
<p><strong>শ্রীলেখা:</strong> ধুর। আমার এ ফ্ল্যাটের ফ্রম পর্দা টু পাপোশ আমি নিজে করেছি। হোক না সেটা কামালগাজিতে। আমার নিজের তো। তা হলে আর রিগ্রেট কোথায়?</p>
<p>কোনো কষ্ট?</p>
<p><strong>শ্রীলেখা:</strong> (মন খারাপের হাসি) আমার সেই ১৬-১৭ বছরের মেয়েটার জন্য কষ্ট হয়। ওকে খুব মিস করি। যে জন্মদিনে গোলবাড়ির সামনে বয়ফ্রেন্ডের জন্য ওয়েট করছিল। কিন্তু দু’ঘন্টা পরেও সেই বন্ধু আসেনি। সেই মেয়েটাকে আমি আর খুঁজে পাই না।</p>
<p><em>সূত্র: আনন্দবাজার</em></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Verdana,sans-serif;color:#2a7fb7;">ফেসবুক থেকে মতামত দিন</span>
		<div class="fb-comments" data-href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%a4%e0%a7%8b-%e0%a6%8f%e0%a6%95%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%9c/" data-order-by="social" data-numposts="100" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="900" data-float-color="#ffffff" data-float="left" data-float-mobile="none" data-transition="slide" data-post-id="146909" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%B8%E0%A6%AC%2F%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%A4%E0%A7%8B-%E0%A6%8F%E0%A6%95%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%9C%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%B8%E0%A6%AC%2F%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%A4%E0%A7%8B-%E0%A6%8F%E0%A6%95%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%9C%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0+%E0%A6%A4%E0%A7%8B+%E0%A6%8F%E0%A6%95%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87+%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%9C%E0%A6%A8+%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%81%E0%A6%B7+%E0%A6%A6%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0+%3A+%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B2%E0%A7%87%E0%A6%96%E0%A6%BE&url=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%B8%E0%A6%AC%2F%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%A4%E0%A7%8B-%E0%A6%8F%E0%A6%95%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%9C%2F&via=NobobartaNews" data-link="https://twitter.com/intent/tweet?text=%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0+%E0%A6%A4%E0%A7%8B+%E0%A6%8F%E0%A6%95%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87+%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%9C%E0%A6%A8+%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%81%E0%A6%B7+%E0%A6%A6%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0+%3A+%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B2%E0%A7%87%E0%A6%96%E0%A6%BE&url=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%B8%E0%A6%AC%2F%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%A4%E0%A7%8B-%E0%A6%8F%E0%A6%95%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%9C%2F&via=NobobartaNews"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%B8%E0%A6%AC%2F%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%A4%E0%A7%8B-%E0%A6%8F%E0%A6%95%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%9C%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%B8%E0%A6%AC%2F%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%A4%E0%A7%8B-%E0%A6%8F%E0%A6%95%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%9C%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
							e.setAttribute('type','text/javascript');
							e.setAttribute('charset','UTF-8');
							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
							document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
 <div align="center"><!-- G&R_728x90 -->
<script id="GNR15088">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:15088});
</script>
<!-- End of G&R_728x90 --></div>
</div>
<!-- AI CONTENT END 1 -->
</p></div>

<!-- Social Media Start-->	
 
			 				   					
	<!-- ==========================-->						   
				
				                                
					<div class="clear"></div>   
					    <div class="add">  </div>
					   	<div class="clear"></div> 
					   	</br>
				
<!-- Releted Post Start-->	
				<center><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="147" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
					<script async src="//bgd1.purplepatch.online/payload/async.js"></script></center>
<div class="facebook_title"><a href=""><b>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;এই বিভাগের অন্যান্য সংবাদ</b></a></div>	
									   	
		<div class="row">		   
					   	    

        <div class="col-md-4">
            <img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/10/নারীর-প্রতি-সহিংসতা-বন্ধে-জাগো-মানবতা-জাগ্রত-বিবেক-চাই-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2020/10/নারীর-প্রতি-সহিংসতা-বন্ধে-জাগো-মানবতা-জাগ্রত-বিবেক-চাই-Nobobarta-600x337.jpg 600w, https://www.nobobarta.com/wp-content/uploads/2020/10/নারীর-প্রতি-সহিংসতা-বন্ধে-জাগো-মানবতা-জাগ্রত-বিবেক-চাই-Nobobarta-300x169.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2020/10/নারীর-প্রতি-সহিংসতা-বন্ধে-জাগো-মানবতা-জাগ্রত-বিবেক-চাই-Nobobarta-768x432.jpg 768w, https://www.nobobarta.com/wp-content/uploads/2020/10/নারীর-প্রতি-সহিংসতা-বন্ধে-জাগো-মানবতা-জাগ্রত-বিবেক-চাই-Nobobarta.jpg 820w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/10/নারীর-প্রতি-সহিংসতা-বন্ধে-জাগো-মানবতা-জাগ্রত-বিবেক-চাই-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			<h4 class="heading_02"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a7%80%e0%a7%9f/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf-%e0%a6%b8%e0%a6%b9%e0%a6%bf%e0%a6%82%e0%a6%b8%e0%a6%a4%e0%a6%be-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7/">নারীর প্রতি সহিংসতা বন্ধে &#8211; &#8220;জাগো মানবতা, জাগ্রত বিবেক চাই&#8221;	</a> </h4>	
								
        </div>

    
        

        <div class="col-md-4">
            <img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/10/ইসলামে-স্বামী-স্ত্রীর-পরস্পরের-প্রতি-কর্তব্য-Islam-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/10/ইসলামে-স্বামী-স্ত্রীর-পরস্পরের-প্রতি-কর্তব্য-Islam-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			<h4 class="heading_02"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%aa%e0%a6%b0/">ইসলামে স্বামী-স্ত্রীর পরস্পরের প্রতি কর্তব্য	</a> </h4>	
								
        </div>

    
        

        <div class="col-md-4">
            <img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2019/08/Nazrul-islam-Tofa-Nobobarta-600x337.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2019/08/Nazrul-islam-Tofa-Nobobarta-600x337.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			<h4 class="heading_02"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%ab%e0%a7%87%e0%a6%b8%e0%a6%ac%e0%a7%81%e0%a6%95-%e0%a6%9f%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a6%b8-%e0%a6%a6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%89%e0%a6%a6%e0%a7%8d/">ফেসবুক ট্যাটাস দেয়ার উদ্দেশ্যটা সৃজনশীল মানুষকেই ভূমিকা রাখতে হবে	</a> </h4>	
								
        </div>

    
        	
    </div>	
    
    <div class="row">		   
					   	    

        <div class="col-md-4">
            <img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2019/08/Teachers-Admission-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="বিশ্ব শিক্ষক দিবস" loading="lazy" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2019/08/Teachers-Admission-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			<h4 class="heading_02"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%86%e0%a6%9c-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%95-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8/">আজ বিশ্ব শিক্ষক দিবস	</a> </h4>	
								
        </div>

    
        

        <div class="col-md-4">
            <img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/10/সাবেক-রাষ্ট্রপতি-আবদুস-সাত্তারে-Abdus-Sattar-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2020/10/সাবেক-রাষ্ট্রপতি-আবদুস-সাত্তারে-Abdus-Sattar-Nobobarta-600x337.jpg 600w, https://www.nobobarta.com/wp-content/uploads/2020/10/সাবেক-রাষ্ট্রপতি-আবদুস-সাত্তারে-Abdus-Sattar-Nobobarta-300x169.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2020/10/সাবেক-রাষ্ট্রপতি-আবদুস-সাত্তারে-Abdus-Sattar-Nobobarta.jpg 700w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/10/সাবেক-রাষ্ট্রপতি-আবদুস-সাত্তারে-Abdus-Sattar-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			<h4 class="heading_02"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%86%e0%a6%9c-%e0%a6%b8%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%95-%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%aa%e0%a6%a4%e0%a6%bf-%e0%a6%86%e0%a6%ac%e0%a6%a6%e0%a7%81/">আজ সাবেক রাষ্ট্রপতি আবদুস সাত্তারের ৩৫তম মৃত্যুবার্ষিকী	</a> </h4>	
								
        </div>

    
        

        <div class="col-md-4">
            <img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/10/আজ-চির-তরুণ-জাহিদ-হাসানের-জন্মদিন-Jahid-Hasan-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2020/10/আজ-চির-তরুণ-জাহিদ-হাসানের-জন্মদিন-Jahid-Hasan-Nobobarta-600x337.jpg 600w, https://www.nobobarta.com/wp-content/uploads/2020/10/আজ-চির-তরুণ-জাহিদ-হাসানের-জন্মদিন-Jahid-Hasan-Nobobarta-300x169.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2020/10/আজ-চির-তরুণ-জাহিদ-হাসানের-জন্মদিন-Jahid-Hasan-Nobobarta.jpg 728w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/10/আজ-চির-তরুণ-জাহিদ-হাসানের-জন্মদিন-Jahid-Hasan-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			<h4 class="heading_02"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%86%e0%a6%9c-%e0%a6%9a%e0%a6%bf%e0%a6%b0-%e0%a6%a4%e0%a6%b0%e0%a7%81%e0%a6%a3-%e0%a6%9c%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a6-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0/">আজ চির তরুণ জাহিদ হাসানের জন্মদিন	</a> </h4>	
								
        </div>

    
        </div>
	<!-- ==========================-->				   	
					   	
					   <!-- *(view-tab show or hide open)*-->	
				
					   
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6/%E0%A6%B8%E0%A6%AC/%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%A4%E0%A7%8B-%E0%A6%8F%E0%A6%95%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%9C/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.nobobarta.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.nobobarta.com%2F%25e0%25a6%25b8%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%25b7-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25a6%2F%25e0%25a6%25b8%25e0%25a6%25ac%2F%25e0%25a6%2586%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25a4%25e0%25a7%258b-%25e0%25a6%258f%25e0%25a6%2595%25e0%25a6%25b8%25e0%25a6%2599%25e0%25a7%258d%25e0%25a6%2597%25e0%25a7%2587-%25e0%25a6%259a%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%2581%25e0%25a6%259a%25e0%25a6%259c%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>					 
			 				<!-- *(view-tab show or hide close)*-->

				
		
				
				
				
       
		        </div> 
		        <div class="col-md-4">

		
	
     
		          <div class="tab-header">
						<!-- Nav tabs -->
						<ul class="nav nav-tabs nav-justified" role="tablist">
							<li role="presentation" class="active"><a href="#tab21" aria-controls="tab21" role="tab" data-toggle="tab" aria-expanded="false">সর্বশেষ সংবাদ</a></li>
							<li role="presentation" ><a href="#tab22" aria-controls="tab22" role="tab" data-toggle="tab" aria-expanded="true">আলোচিত সংবাদ</a></li>
						</ul>
						<!-- Tab panes -->
						<div class="tab-content">
							<div role="tabpanel" class="tab-pane in active" id="tab21">	
								<div class="news-title">
																											<div class="images_title">
										<span>১</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/10/আমার-তো-একসঙ্গে-চার-পাঁচজন-পুরুষ-দরকার-Shreelekha-MItra-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/10/আমার-তো-একসঙ্গে-চার-পাঁচজন-পুরুষ-দরকার-Shreelekha-MItra-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%a4%e0%a7%8b-%e0%a6%8f%e0%a6%95%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%9c/">আমার তো একসঙ্গে চার-পাঁচজন পুরুষ দরকার : শ্রীলেখা </a></h4>					
									</div>
																										<div class="images_title">
										<span>২</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/10/টাঙ্গাইলের-২০১-গম্বুজ-মসজিদ-উদ্বোধন-করবেন-কাবা-শরীফের-ইমাম-Tangail-Mosjid-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/10/টাঙ্গাইলের-২০১-গম্বুজ-মসজিদ-উদ্বোধন-করবেন-কাবা-শরীফের-ইমাম-Tangail-Mosjid-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a7%a8%e0%a7%a6%e0%a7%a7-%e0%a6%97%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a7%81%e0%a6%9c-%e0%a6%ae%e0%a6%b8/">টাঙ্গাইলের ২০১ গম্বুজ মসজিদ উদ্বোধন করবেন কাবা শরীফের ইমাম </a></h4>					
									</div>
																										<div class="images_title">
										<span>৩</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/10/বিশ্বের-প্রতি-১০-জনে-একজন-করোনা-আক্রান্ত-হু-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2020/10/বিশ্বের-প্রতি-১০-জনে-একজন-করোনা-আক্রান্ত-হু-Nobobarta-600x337.jpg 600w, https://www.nobobarta.com/wp-content/uploads/2020/10/বিশ্বের-প্রতি-১০-জনে-একজন-করোনা-আক্রান্ত-হু-Nobobarta-300x169.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2020/10/বিশ্বের-প্রতি-১০-জনে-একজন-করোনা-আক্রান্ত-হু-Nobobarta.jpg 750w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/10/বিশ্বের-প্রতি-১০-জনে-একজন-করোনা-আক্রান্ত-হু-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf-%e0%a7%a7%e0%a7%a6-%e0%a6%9c%e0%a6%a8%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%9c%e0%a6%a8/">বিশ্বের প্রতি ১০ জনে একজন করোনা আক্রান্ত : হু </a></h4>					
									</div>
																										<div class="images_title">
										<span>৪</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/10/তারুণ্যের-অগ্রযাত্রার-উদ্যোগে-প্রধানমন্ত্রী-বরাবর-স্মারকলিপি-প্রদান-Pabna-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/10/তারুণ্যের-অগ্রযাত্রার-উদ্যোগে-প্রধানমন্ত্রী-বরাবর-স্মারকলিপি-প্রদান-Pabna-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%93-%e0%a6%af%e0%a7%8c%e0%a6%a8-%e0%a6%b9%e0%a7%9f%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf/">ধর্ষণ ও যৌন হয়রানির প্রতিবাদে তারুণ্যের অগ্রযাত্রার উদ্যোগে প্রধানমন্ত্রী বরাবর স্মারকলিপি প্রদান </a></h4>					
									</div>
																										<div class="images_title">
										<span>৫</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/07/Prime-Minister-Sheikh-Hasina-Official-Picture-Nobobarta-600x337.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2020/07/Prime-Minister-Sheikh-Hasina-Official-Picture-Nobobarta-600x337.png 600w, https://www.nobobarta.com/wp-content/uploads/2020/07/Prime-Minister-Sheikh-Hasina-Official-Picture-Nobobarta-300x169.png 300w, https://www.nobobarta.com/wp-content/uploads/2020/07/Prime-Minister-Sheikh-Hasina-Official-Picture-Nobobarta-768x432.png 768w, https://www.nobobarta.com/wp-content/uploads/2020/07/Prime-Minister-Sheikh-Hasina-Official-Picture-Nobobarta.png 800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/07/Prime-Minister-Sheikh-Hasina-Official-Picture-Nobobarta-600x337.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%95%e0%a6%be%e0%a6%b2-%e0%a6%b8%e0%a6%bf%e0%a6%ad%e0%a6%bf%e0%a6%8f%e0%a6%ab-%e0%a6%87%e0%a6%ad%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a7%87/">আগামীকাল সিভিএফ ইভেন্টে বৈশ্বিক নেতাদের নেতৃত্ব দেবেন শেখ হাসিনা </a></h4>					
									</div>
																										<div class="images_title">
										<span>৬</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/10/নারীর-ইজ্জত-বাঁচাতে-আগামী-বুধবার-মানবন্ধন-করবেন-মান্না-Noboabarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2020/10/নারীর-ইজ্জত-বাঁচাতে-আগামী-বুধবার-মানবন্ধন-করবেন-মান্না-Noboabarta-600x337.jpg 600w, https://www.nobobarta.com/wp-content/uploads/2020/10/নারীর-ইজ্জত-বাঁচাতে-আগামী-বুধবার-মানবন্ধন-করবেন-মান্না-Noboabarta-300x169.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2020/10/নারীর-ইজ্জত-বাঁচাতে-আগামী-বুধবার-মানবন্ধন-করবেন-মান্না-Noboabarta.jpg 728w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/10/নারীর-ইজ্জত-বাঁচাতে-আগামী-বুধবার-মানবন্ধন-করবেন-মান্না-Noboabarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%87%e0%a6%9c%e0%a7%8d%e0%a6%9c%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%97%e0%a6%be%e0%a6%ae/">নারীর ইজ্জত বাঁচাতে আগামী বুধবার মানবন্ধন করবেন মান্না </a></h4>					
									</div>
																										<div class="images_title">
										<span>৭</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/02/jubo-dal-BNP-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/02/jubo-dal-BNP-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f%e0%a6%a4%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a7%80-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%a6%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a7%a8%e0%a7%ae-%e0%a6%87/">জাতীয়তাবাদী যুবদলের ২৮ ইউনিটে আহ্বায়ক কমিটি ঘোষণা </a></h4>					
									</div>
																										<div class="images_title">
										<span>৮</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/10/একদিনেই-ছয়-জেলায়-শিশুসহ-ধর্ষিত-৬-Rape-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/10/একদিনেই-ছয়-জেলায়-শিশুসহ-ধর্ষিত-৬-Rape-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/%e0%a6%8f%e0%a6%95%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%87-%e0%a6%9b%e0%a7%9f-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81%e0%a6%b8%e0%a6%b9-%e0%a6%a7/">একদিনেই ছয় জেলায় শিশুসহ ধর্ষিত ৬ </a></h4>					
									</div>
																										<div class="images_title">
										<span>৯</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2019/01/Tanjin-Tisha-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="Tanjin Tisha" loading="lazy" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2019/01/Tanjin-Tisha-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80/">করোনা আক্রান্ত অভিনেত্রী তানজিন তিশা </a></h4>					
									</div>
																										<div class="images_title">
										<span>১০</span>									
										<img width="575" height="337" src="https://www.nobobarta.com/wp-content/uploads/2019/02/453_Ahatok-Logo.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="Arrest" loading="lazy" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2019/02/453_Ahatok-Logo.jpg 840w, https://www.nobobarta.com/wp-content/uploads/2019/02/453_Ahatok-Logo-300x176.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2019/02/453_Ahatok-Logo-768x450.jpg 768w" data-lazy-sizes="(max-width: 575px) 100vw, 575px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2019/02/453_Ahatok-Logo.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7/%e0%a6%ac%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%aa%e0%a7%8b%e0%a6%b2%e0%a7%87-%e0%a6%ab%e0%a7%87%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a6%b2-%e0%a6%93-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c/">বেনাপোলে ফেনসিডিল ও গাঁজাসহ এক মাদক ব্যবসায়ী আটক </a></h4>					
									</div>
																										<div class="images_title">
										<span>১১</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/10/IU-Nobobarta-02102020-1-600x337.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/10/IU-Nobobarta-02102020-1-600x337.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%ae%e0%a7%9f%e0%a6%a8%e0%a6%be%e0%a6%a4%e0%a6%a6%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a7%87-%e0%a6%a4%e0%a6%bf%e0%a6%a8/">ময়নাতদন্তের রিপোর্টে তিন্নীকে ধর্ষণের আলামত মেলেনি! </a></h4>					
									</div>
																										<div class="images_title">
										<span>১২</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/10/মানিকগঞ্জের-সাটুরিয়া-উপজেলার-তিল্লী-বাজারে-বিক্রি-হচ্ছে-ভেজাল-দুধ-Manikganj-Nobobarta-600x337.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2020/10/মানিকগঞ্জের-সাটুরিয়া-উপজেলার-তিল্লী-বাজারে-বিক্রি-হচ্ছে-ভেজাল-দুধ-Manikganj-Nobobarta-600x337.jpeg 600w, https://www.nobobarta.com/wp-content/uploads/2020/10/মানিকগঞ্জের-সাটুরিয়া-উপজেলার-তিল্লী-বাজারে-বিক্রি-হচ্ছে-ভেজাল-দুধ-Manikganj-Nobobarta-300x169.jpeg 300w, https://www.nobobarta.com/wp-content/uploads/2020/10/মানিকগঞ্জের-সাটুরিয়া-উপজেলার-তিল্লী-বাজারে-বিক্রি-হচ্ছে-ভেজাল-দুধ-Manikganj-Nobobarta-768x432.jpeg 768w, https://www.nobobarta.com/wp-content/uploads/2020/10/মানিকগঞ্জের-সাটুরিয়া-উপজেলার-তিল্লী-বাজারে-বিক্রি-হচ্ছে-ভেজাল-দুধ-Manikganj-Nobobarta.jpeg 960w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/10/মানিকগঞ্জের-সাটুরিয়া-উপজেলার-তিল্লী-বাজারে-বিক্রি-হচ্ছে-ভেজাল-দুধ-Manikganj-Nobobarta-600x337.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%9f%e0%a7%81%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be-%e0%a6%89%e0%a6%aa-2/">মানিকগঞ্জের সাটুরিয়া উপজেলার তিল্লী বাজারে বিক্রি হচ্ছে ভেজাল দুধ </a></h4>					
									</div>
																										<div class="images_title">
										<span>১৩</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/10/শিক্ষক-নিয়োগে-জাতীয়-কোটা-বাদ-আসছে-নিয়োগ-বিজ্ঞপ্তি-Teacher-Job-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/10/শিক্ষক-নিয়োগে-জাতীয়-কোটা-বাদ-আসছে-নিয়োগ-বিজ্ঞপ্তি-Teacher-Job-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%95-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%8b%e0%a6%97%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%be/">শিক্ষক নিয়োগে জাতীয় কোটা বাদ, আসছে নিয়োগ বিজ্ঞপ্তি </a></h4>					
									</div>
																										<div class="images_title">
										<span>১৪</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/10/গফরগাঁওয়ে-বিশ্ব-শিশু-দিবসে-আলোচনা-সভা-অনুষ্ঠিত-Gafargoan-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/10/গফরগাঁওয়ে-বিশ্ব-শিশু-দিবসে-আলোচনা-সভা-অনুষ্ঠিত-Gafargoan-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%97%e0%a6%ab%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81-%e0%a6%a6%e0%a6%bf%e0%a6%ac/">গফরগাঁওয়ে বিশ্ব শিশু দিবসে আলোচনা সভা অনুষ্ঠিত </a></h4>					
									</div>
																										<div class="images_title">
										<span>১৫</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/10/ভিলেন-আফরান-নিশো-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2020/10/ভিলেন-আফরান-নিশো-Nobobarta-600x337.jpg 600w, https://www.nobobarta.com/wp-content/uploads/2020/10/ভিলেন-আফরান-নিশো-Nobobarta-300x169.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2020/10/ভিলেন-আফরান-নিশো-Nobobarta-768x433.jpg 768w, https://www.nobobarta.com/wp-content/uploads/2020/10/ভিলেন-আফরান-নিশো-Nobobarta.jpg 900w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/10/ভিলেন-আফরান-নিশো-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/%e0%a6%ad%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%86%e0%a6%ab%e0%a6%b0%e0%a6%be%e0%a6%a8-%e0%a6%a8%e0%a6%bf%e0%a6%b6%e0%a7%8b/">ভিলেন আফরান নিশো </a></h4>					
									</div>
																										<div class="images_title">
										<span>১৬</span>									
										<img width="506" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/09/Jossere-Corona-Update-Nobobarta.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2020/09/Jossere-Corona-Update-Nobobarta.jpeg 600w, https://www.nobobarta.com/wp-content/uploads/2020/09/Jossere-Corona-Update-Nobobarta-300x200.jpeg 300w" data-lazy-sizes="(max-width: 506px) 100vw, 506px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/09/Jossere-Corona-Update-Nobobarta.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a7%a7%e0%a7%a8-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a6%b0%e0%a7%80/">যশোরে নতুন করে ১২ জনের শরীরে করোনা শনাক্ত </a></h4>					
									</div>
																										<div class="images_title">
										<span>১৭</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/10/চিকিৎসায়-নোবেল-পেলেন-তিন-বিজ্ঞানী-Nobel-Prize-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/10/চিকিৎসায়-নোবেল-পেলেন-তিন-বিজ্ঞানী-Nobel-Prize-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be%e0%a7%9f-%e0%a6%a8%e0%a7%8b%e0%a6%ac%e0%a7%87%e0%a6%b2-%e0%a6%aa%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%b9%e0%a7%87%e0%a6%aa/">চিকিৎসায় নোবেল পেলেন হেপাটাইটিস সি ভাইরাসের তিন আবিষ্কারক </a></h4>					
									</div>
																										<div class="images_title">
										<span>১৮</span>									
										<img width="600" height="289" src="https://www.nobobarta.com/wp-content/uploads/2020/10/এবার-আন্তর্জাতিক-স্বর্ণ-চোরাচালান-চক্রের-শিকার-রাজশাহী-বোয়ালিয়া-থানা-পুলিশ-boalia-Rajshahi-Nobobarta-600x289.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/10/এবার-আন্তর্জাতিক-স্বর্ণ-চোরাচালান-চক্রের-শিকার-রাজশাহী-বোয়ালিয়া-থানা-পুলিশ-boalia-Rajshahi-Nobobarta-600x289.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%a3/">এবার আন্তর্জাতিক স্বর্ণ চোরাচালান চক্রের শিকার রাজশাহী বোয়ালিয়া থানা পুলিশ </a></h4>					
									</div>
																										<div class="images_title">
										<span>১৯</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/10/নারীর-প্রতি-সহিংসতা-বন্ধে-জাগো-মানবতা-জাগ্রত-বিবেক-চাই-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2020/10/নারীর-প্রতি-সহিংসতা-বন্ধে-জাগো-মানবতা-জাগ্রত-বিবেক-চাই-Nobobarta-600x337.jpg 600w, https://www.nobobarta.com/wp-content/uploads/2020/10/নারীর-প্রতি-সহিংসতা-বন্ধে-জাগো-মানবতা-জাগ্রত-বিবেক-চাই-Nobobarta-300x169.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2020/10/নারীর-প্রতি-সহিংসতা-বন্ধে-জাগো-মানবতা-জাগ্রত-বিবেক-চাই-Nobobarta-768x432.jpg 768w, https://www.nobobarta.com/wp-content/uploads/2020/10/নারীর-প্রতি-সহিংসতা-বন্ধে-জাগো-মানবতা-জাগ্রত-বিবেক-চাই-Nobobarta.jpg 820w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/10/নারীর-প্রতি-সহিংসতা-বন্ধে-জাগো-মানবতা-জাগ্রত-বিবেক-চাই-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a7%80%e0%a7%9f/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf-%e0%a6%b8%e0%a6%b9%e0%a6%bf%e0%a6%82%e0%a6%b8%e0%a6%a4%e0%a6%be-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7/">নারীর প্রতি সহিংসতা বন্ধে &#8211; &#8220;জাগো মানবতা, জাগ্রত বিবেক চাই&#8221; </a></h4>					
									</div>
																										<div class="images_title">
										<span>২০</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/10/Corona-Update-Bangladesh-05102020-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/10/Corona-Update-Bangladesh-05102020-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a8%e0%a7%ad-%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%83/">দেশে করোনায় আরও ২৭ জনের মৃত্যু, নতুন শনাক্ত ১,৪৪২ </a></h4>					
									</div>
										
								</div>
							</div>
							<div role="tabpanel" class="tab-pane fade" id="tab22">	
								<div class="news-title">
										
																		
									<div class="images_title">
									<span>১</span>	
										<img width="400" height="225" src="https://www.nobobarta.com/wp-content/uploads/2017/11/Lionel-Messi-400x225.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="Lionel Messi" loading="lazy" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2017/11/Lionel-Messi-400x225.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%ab%e0%a7%81%e0%a6%9f%e0%a6%ac%e0%a6%b2/%e0%a6%a0%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%9a%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%be/">ঠিকানা পরিবর্তনের চিন্তা ভাবনা শুরু করে দিয়েছেন মেসি </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>২</span>	
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2016/09/দৈনিক-দেশকাল-পত্রিকায়-সাংবাদিক-নিয়োগ-daily-deshkal-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2016/09/দৈনিক-দেশকাল-পত্রিকায়-সাংবাদিক-নিয়োগ-daily-deshkal-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%ae%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a7%9f%e0%a6%be/%e0%a6%a6%e0%a7%88%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%95%e0%a6%be%e0%a6%b2-%e0%a6%96%e0%a6%ac%e0%a6%b0-%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be/">&#8220;দৈনিক দেশকাল&#8221; পত্রিকায় সাংবাদিক নিয়োগ </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>৩</span>	
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/05/received_3290637157621459-600x337.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2020/05/received_3290637157621459-600x337.jpeg 600w, https://www.nobobarta.com/wp-content/uploads/2020/05/received_3290637157621459-300x169.jpeg 300w, https://www.nobobarta.com/wp-content/uploads/2020/05/received_3290637157621459-768x432.jpeg 768w, https://www.nobobarta.com/wp-content/uploads/2020/05/received_3290637157621459.jpeg 960w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/05/received_3290637157621459-600x337.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a6%85%e0%a6%b8%e0%a6%b9%e0%a6%be%e0%a7%9f/">মানিকগঞ্জে বিএনপির অসহায় নেতাকর্মীদের মাঝে তারেক রহমানের ঈদ উপহার তুলে দিলেন &#8211; এস এ জিন্নাহ কবির </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>৪</span>	
										<img width="400" height="225" src="https://www.nobobarta.com/wp-content/uploads/2017/11/11133845_451750451667262_3728484362640579040_n-400x225.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2017/11/11133845_451750451667262_3728484362640579040_n-400x225.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%b2%e0%a7%80%e0%a6%97-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a6%a7/">ছাত্রলীগ নেতার হাতে মারধরের শিকার জাবির সিনিয়র শিক্ষার্থী </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>৫</span>	
										<img width="400" height="225" src="https://www.nobobarta.com/wp-content/uploads/2017/11/20171125_021538-2-400x225.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2017/11/20171125_021538-2-400x225.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a6%9c%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81/%e0%a6%b6%e0%a6%be%e0%a6%ac%e0%a6%bf-%e0%a6%ad%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%85/">শাবি ভর্তি পরীক্ষা নিয়ে অতিরঞ্জিত ভাবে সংবাদ উপস্থাপন; আসল তথ্য জানুন </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>৬</span>	
										<img width="400" height="225" src="https://www.nobobarta.com/wp-content/uploads/2017/11/Untitled-1-400x225.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2017/11/Untitled-1-400x225.jpg 400w, https://www.nobobarta.com/wp-content/uploads/2017/11/Untitled-1-300x168.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2017/11/Untitled-1-768x431.jpg 768w, https://www.nobobarta.com/wp-content/uploads/2017/11/Untitled-1.jpg 870w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2017/11/Untitled-1-400x225.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%9c%e0%a6%ac%e0%a6%bf-%e0%a7%a8%e0%a7%a6%e0%a7%a7%e0%a7%ad-%e0%a7%a7%e0%a7%ae-%e0%a6%b8%e0%a7%87%e0%a6%b6%e0%a6%a8%e0%a7%87-%e0%a6%ad%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a8/">জবি ২০১৭-১৮ সেশনে ভর্তির নোটিশ (সকল বিভাগ) </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>৭</span>	
										<img width="373" height="280" src="https://www.nobobarta.com/wp-content/uploads/2018/10/received_554340841653604.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2018/10/received_554340841653604.jpeg 373w, https://www.nobobarta.com/wp-content/uploads/2018/10/received_554340841653604-300x225.jpeg 300w" data-lazy-sizes="(max-width: 373px) 100vw, 373px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2018/10/received_554340841653604.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%95-%e0%a6%9a%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a3-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%b2%e0%a7%8b/">ট্রাক চাপায় প্রাণ হারালো ফটিকছড়ির মিজান নামের এক যুবক </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>৮</span>	
										<img width="400" height="225" src="https://www.nobobarta.com/wp-content/uploads/2017/11/BNP-400x225.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="BNP" loading="lazy" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2017/11/BNP-400x225.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a7%8d%e0%a6%9f/">ঢাকা জেলা বিএনপিতে পাল্টাপাল্টি লেগেই আছে </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>৯</span>	
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2017/06/ঢাকা-টু-চাঁদপুর-ও-চাঁদপুর-টু-ঢাকা-রুটে-লঞ্চ-চলাচলের-সময়-সূচী-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2017/06/ঢাকা-টু-চাঁদপুর-ও-চাঁদপুর-টু-ঢাকা-রুটে-লঞ্চ-চলাচলের-সময়-সূচী-Nobobarta-600x337.jpg 600w, https://www.nobobarta.com/wp-content/uploads/2017/06/ঢাকা-টু-চাঁদপুর-ও-চাঁদপুর-টু-ঢাকা-রুটে-লঞ্চ-চলাচলের-সময়-সূচী-Nobobarta-300x169.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2017/06/ঢাকা-টু-চাঁদপুর-ও-চাঁদপুর-টু-ঢাকা-রুটে-লঞ্চ-চলাচলের-সময়-সূচী-Nobobarta-1024x576.jpg 1024w, https://www.nobobarta.com/wp-content/uploads/2017/06/ঢাকা-টু-চাঁদপুর-ও-চাঁদপুর-টু-ঢাকা-রুটে-লঞ্চ-চলাচলের-সময়-সূচী-Nobobarta-768x432.jpg 768w, https://www.nobobarta.com/wp-content/uploads/2017/06/ঢাকা-টু-চাঁদপুর-ও-চাঁদপুর-টু-ঢাকা-রুটে-লঞ্চ-চলাচলের-সময়-সূচী-Nobobarta.jpg 1280w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2017/06/ঢাকা-টু-চাঁদপুর-ও-চাঁদপুর-টু-ঢাকা-রুটে-লঞ্চ-চলাচলের-সময়-সূচী-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%9f%e0%a7%81-%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%93-%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0/">ঢাকা টু চাঁদপুর ও চাঁদপুর টু ঢাকা রুটে লঞ্চ চলাচলের সময় সূচী </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>১০</span>	
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2018/09/DC-Sultana-Parveen-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="DC Sultana Parveen" loading="lazy" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2018/09/DC-Sultana-Parveen-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%a1%e0%a6%bf%e0%a6%b8%e0%a6%bf-%e0%a6%b8%e0%a7%81%e0%a6%b2%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a6%be/">কুড়িগ্রামের ডিসি সুলতানা পারভীনের বদলি আদেশ স্থগিতের দাবি </a></h4>
									</div>	
																			
								</div>											
							</div>
						</div>
					</div>
		            	
		            <!-- Facebook Start -->
										<div class="facebook_title"><a href="#">ফেসবুকে নববার্তা</a></div>
					<div class="fb-root">
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				<div class="fb-page" data-href="https://www.facebook.com/nobobarta" data-tabs="timeline" data-width="390" data-height="250" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
								   				   
				   				   </div>
				   	<!-- ==========================-->
				   
				   	
				   	<div class="widget_area"><div class="widget-text swp_widget_box" style="background:transparent;"><h3><span class="widgettitle widget-title swp_popular_posts_title" style="">সাপ্তাহিক আলোচিত সংবাদ</span></h3><div class="swp_popular_post"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%a6%e0%a7%87%e0%a6%ac%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%9f-%e0%a6%9f/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.nobobarta.com/wp-content/uploads/2020/10/Screenshot_2020-10-03-19-27-39-360x250.png" title="দেবীপুর গ্রামে ক্রিকেট টুর্নামেন্ট শুভ উদ্বোধন করেন নুরে আলম রিহাত" alt="দেবীপুর গ্রামে ক্রিকেট টুর্নামেন্ট শুভ উদ্বোধন করেন নুরে আলম রিহাত" nopin="nopin"  /></a><a style="font-size:100%;" class="swp_popularity" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%a6%e0%a7%87%e0%a6%ac%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%9f-%e0%a6%9f/"><b>দেবীপুর গ্রামে ক্রিকেট টুর্নামেন্ট শুভ উদ্বোধন করেন নুরে আলম রিহাত</b><span class="swp_pop_count">385 লাইক ও শেয়ার</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%aa%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%97%e0%a7%9c/%e0%a6%a6%e0%a7%87%e0%a6%ac%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.nobobarta.com/wp-content/uploads/2020/09/IMG_20200930_204700-360x250.jpg" title="দেবীগঞ্জে বাড়িতে হামলায় বিচারের দাবিতে এলাকাবাসীর মিছিল" alt="দেবীগঞ্জে বাড়িতে হামলায় বিচারের দাবিতে এলাকাবাসীর মিছিল" nopin="nopin"  /></a><a style="font-size:100%;" class="swp_popularity" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%aa%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%97%e0%a7%9c/%e0%a6%a6%e0%a7%87%e0%a6%ac%e0%a7%80%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0/"><b>দেবীগঞ্জে বাড়িতে হামলায় বিচারের দাবিতে এলাকাবাসীর মিছিল</b><span class="swp_pop_count">379 লাইক ও শেয়ার</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%97%e0%a6%ab%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%aa%e0%a7%81%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%a4-6/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.nobobarta.com/wp-content/uploads/2020/09/Gafargaon-Water-fall-Nobobarta-360x250.jpg" title="গফরগাঁওয়ে পুকুরের পানিতে ডুবে শিশুর মৃত্যু" alt="গফরগাঁওয়ে পুকুরের পানিতে ডুবে শিশুর মৃত্যু" nopin="nopin"  /></a><a style="font-size:100%;" class="swp_popularity" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%97%e0%a6%ab%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%aa%e0%a7%81%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%a4-6/"><b>গফরগাঁওয়ে পুকুরের পানিতে ডুবে শিশুর মৃত্যু</b><span class="swp_pop_count">150 লাইক ও শেয়ার</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%b6-%e0%a6%87%e0%a7%9f%e0%a6%be%e0%a6%ac%e0%a6%be-%e0%a6%b8/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.nobobarta.com/wp-content/uploads/2020/10/টাঙ্গাইলে-পাঁচশ-ইয়াবা-সহ-দুই-ব্যবসায়ী-গ্রেপ্তার-Tangail-Arrest-Nobobarta-360x250.jpg" title="টাঙ্গাইলে পাঁচশ’ ইয়াবা সহ দুই ব্যবসায়ী গ্রেপ্তার" alt="টাঙ্গাইলে পাঁচশ’ ইয়াবা সহ দুই ব্যবসায়ী গ্রেপ্তার" nopin="nopin"  /></a><a style="font-size:100%;" class="swp_popularity" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%b6-%e0%a6%87%e0%a7%9f%e0%a6%be%e0%a6%ac%e0%a6%be-%e0%a6%b8/"><b>টাঙ্গাইলে পাঁচশ’ ইয়াবা সহ দুই ব্যবসায়ী গ্রেপ্তার</b><span class="swp_pop_count">115 লাইক ও শেয়ার</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%aa%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%97%e0%a7%9c/%e0%a6%86%e0%a6%9f%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a7%a7%e0%a7%a9-%e0%a6%9c%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%86%e0%a6%9f%e0%a6%95/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.nobobarta.com/wp-content/uploads/2020/10/IMG_20201002_111636_608-360x250.jpg" title="আটোয়ারীতে ১৩ জুয়ারী আটক" alt="আটোয়ারীতে ১৩ জুয়ারী আটক" nopin="nopin"  /></a><a style="font-size:100%;" class="swp_popularity" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%aa%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%97%e0%a7%9c/%e0%a6%86%e0%a6%9f%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a7%a7%e0%a7%a9-%e0%a6%9c%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%86%e0%a6%9f%e0%a6%95/"><b>আটোয়ারীতে ১৩ জুয়ারী আটক</b><span class="swp_pop_count">107 লাইক ও শেয়ার</span></a></div><div class="swp_clearfix"></div></div></div><div class="widget_area"><h3>সংরক্ষণাগার</h3>		<div id="bddp_ac_widget">
			<div class="select_ca">
				<select name="month" id="my_month" >
					<option value="01">জানুয়ারী</option><option value="02">ফেব্রুয়ারী</option><option value="03">মার্চ</option><option value="04">এপ্রিল</option><option value="05">মে</option><option value="06">জুন</option><option value="07">জুলাই</option><option value="08">আগষ্ট</option><option value="09">সেপ্টেম্বর</option><option value="10" selected="selected" >অক্টোবর</option><option value="11">নভেম্বর</option><option value="12">ডিসেম্বর</option>				</select>

					 

				<select name="Year" id="my_year" >
				<option value="2017">২০১৭</option><option value="2018">২০১৮</option><option value="2019">২০১৯</option><option value="2020" selected="selected" >২০২০</option>
				</select>
			</div><!--select ca -->
			<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
            <div class="ajax-calendar">
            <div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://www.nobobarta.com/wp-content/plugins/bangla-date-display/loading.gif" /></div>
            
			<div id="my_calender">
            	<table id="my-calendar">
	<thead>
	<tr>
		<th class="শনি" scope="col" title="Saturday">শনি</th>
		<th class="রবি" scope="col" title="Sunday">রবি</th>
		<th class="সোম" scope="col" title="Monday">সোম</th>
		<th class="মঙ্গল" scope="col" title="Tuesday">মঙ্গল</th>
		<th class="বুধ" scope="col" title="Wednesday">বুধ</th>
		<th class="বৃহ" scope="col" title="Thursday">বৃহ</th>
		<th class="শুক্র" scope="col" title="Friday">শুক্র</th>
	</tr>
	</thead>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2020/10/01/" title="নাটকীয়তার শেষে মুক্তি পেলেন রাহুল ও প্রিয়াঙ্কা, বড়টিয়া ইউনিয়ন যুবলীগের বর্ধিত সভা অনুষ্ঠিত, বিদেশ ফেরত জনশক্তির কল্যাণে সরকারকেই ব্যবস্থা নিতে হবে : জাগপা, বাংলাদেশের ভ্যাকসিন করোনা প্রতিরোধে সক্ষম : ড. আসিফ মাহমুদ, দেশের ইতিহাসে দ্বিতীয় সর্বোচ্চ রেমিট্যান্স সেপ্টেম্বরে, কাশ্মিরে পাকিস্তান সেনাদের হামলায় ৩ ভারতীয় সেনা নিহত, শেষ হলো ডিপজলের ছেলের বিয়ে, বাসর রেডিসনে, যশোরে সাংবাদিকদের ওরিয়েন্টেশন কর্মশালা অনুষ্ঠিত, পোরশায় থানা পুলিশের অভিযানে চোলাই মদ, গাঁজাসহ আটক ৫, বাগেরহাটে হবে নতুন বিমান বন্দর : প্রধানমন্ত্রী, ধর্ষণ মামলায় ৫ দিনের রিমান্ডে ঢাকা উত্তর ছাত্রলীগের সহ-সভাপতি, যশোরে ছুরিকাঘাত করে ১৭ লাখ টাকা ছিনতায়ের ঘটনায় গ্রেফতার ৫, যশোরে আরো ১০ জন করোনায় আক্রান্ত, জামিন পেলেন শওকত আলী ইমন, ঢাকা-ময়মনসিংহ-জয়দেবপুর ১০ লেনের সড়ক, গফরগাঁওয়ে গ্রামীণ সড়ক রক্ষণাবেক্ষণ মাস কর্মসূচির  উদ্বোধন, কংগ্রেস নেতা রাহুল গান্ধী আটক, ২৪ ঘন্টায় করোনায় আরও ২১ জনের মৃত্যু, নতুন শনাক্ত ১,৫০৮, ভালুকায় গ্রামীণ সড়ক রক্ষনাবেক্ষণ মাসে সংস্কার কাজ উদ্ভোধন, নলছিটিতে কৃষি সচিবের মত বিনিময় সভা অনুষ্ঠিত, শিক্ষা প্রতিষ্ঠানের ছুটি বাড়ল ৩১ অক্টোবর পর্যন্ত, পাবনায় ৪ বছরের শিশু ধর্ষণের প্রতিবাদে মাননববন্ধন, নতুনধারার ধর্ষণ বিরোধী সমাবেশ ও কুশপুত্তলিকা দাহ, পাউবো&#8217;র পানি ভবন উদ্বোধন করলেন প্রধানমন্ত্রী, সুস্থ ইউএনও ওয়াহিদা,  হাসপাতাল থেকে পেলেন ছাড়পত্র, আজ বিশ্ব প্রবীণ দিবস, রিফাত হত্যার লোমহর্ষক বর্ণনা দিলেন মিন্নি, সেনাবাহিনীতে জুনিয়র কমিশন্ড অফিসার পদে নিয়োগ বিজ্ঞপ্তি, ১৫ অক্টোবরের পর খুলছে শিক্ষাপ্রতিষ্ঠান!, করোনায় মারা গেলেন অভিনেতা আফরান নিশোর বাবা, ভান্ডরিয়া উন্নয়ণ পরিষদের কমিটি গঠন : শিপলু সভাপতি, সাধারণ সম্পাদক মঈন, বিনিয়োগে টেকসই ভবিষ্যৎ নিশ্চিত করতে প্রধানমন্ত্রীর চার দফা প্রস্তাব, এবার ধর্ষণ মামলায় মহানগর উত্তর ছাত্রলীগের সহসভাপতি গ্রেফতার, উৎসর্গ ফাউন্ডেশন পাবনা সদর উপজেলা শাখার পূর্ণাঙ্গ কমিটি গঠন, ডর্টমুন্ডকে হারিয়ে জার্মান সুপার কাপ চ্যাম্পিয়ন বায়ার্ন, বিশ্বে করোনা জয়ীর সংখ্যা দুই কোটি ৫৪ লাখ, নড়াইলে ভিটামিন ‘এ’ ক্যাপসুল খাবে ৯৪ হাজার ২ শ ৫৫জন শিশু">১</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2020/10/02/" title="ট্রাম্পের সঙ্গে ঘনিষ্ঠভাবে ঘুরে বেড়ানো, কে এই হোপ হিকস, পোরশায় ৯১ বোতল ফেন্সিডিলসহ ব্যবসায়ী আটক, আগামীকাল বাফুফের নির্বাচন, ২২ দিন ইলিশ ধরা নিষেধ, সহায়তা পাচ্ছেন জেলেরা, ইবি ছাত্রীর আত্মহত্যা, নাকি হত্যা! প্রশ্ন স্বজনদের, কাউখালীতে আবুল হাসানাত আবদুল্লাহ&#8217;র আশু রোগমুক্তি কামনায় দোয়া মাহফিল, টাঙ্গাইলে ট্রেন কাভার্ডভ্যান সংঘর্ষে নিহত ১, আহত ৪, কঙ্গোর এয়ারপোর্ট সুরক্ষার দায়িত্বে বাংলাদেশের নারী পুলিশ, রিয়া চক্রবর্তীর বাড়ি থেকে দেড় কিলো চরস উদ্ধার, হতে পারে জেল, সুনামগঞ্জে বালি নিয়ে চলছে হরিলুট, রাজস্ব বঞ্চিত সরকার, কারিগরি শিক্ষায় সাড়ে ১২ হাজার পদে নিয়োগ, চিকিৎসার জন্য দুবাই গেলেন অর্থমন্ত্রী, চলচ্চিত্রে মিষ্টি মেয়ে প্রিয়মনি, অরক্ষিত এমসি কলেজের সুযোগ নিয়েছে ধর্ষকরা : তদন্ত কমিটি, ‘সবচেয়ে কার্যকর’ ভ্যাকসিন মূল্যায়নের ল্যাব হচ্ছে বাংলাদেশে, হত্যা-ধর্ষণ প্রতিরোধে সরকারের ব্যর্থতায় জাতি আতঙ্কিত : আ স‌ ম‌ রব, স্ত্রী মেলানিয়াসহ করোনায় আক্রান্ত ট্রাম্প, ফের বউয়ের সাজে শ্রাবন্তী, ভিডিও ভাইরাল, বিটিভিতে চিত্রায়ণ হল শিশু দিবসের বিশেষ নাটক ‘মাননীয় আদালত’, যশোরে নতুন করে আরো ১৩ জনের করোনা শনাক্ত, মানিকগঞ্জের আটিগ্রামে স্ত্রীর লাশ রেখে পালিয়ে গেল স্বামী, গত ২৪ ঘন্টায় করোনায় আরো ৩৩ মৃত্যু, নতুন শনাক্ত ১৩৯৬, আটোয়ারীতে ১৩ জুয়ারী আটক, বিধবা পঙ্গু শাহাবানু পেল সরকারী ত্রানের ঘর ও অর্থ সহায়তা, ফের ঢাকা ওয়াসার দায়িত্বে তাকসিম এ খান, শ্রীনগরে দুই মাদক কারবারি গ্রেফতার, আইপিএলে চলছে রমরমা ফিক্সিং, আল্লামা দুবাগী ছাহেব কিবলাহ (রহঃ)’র ঈসালে সাওয়াব মাহফিল সম্পন্ন, এক বছরের মধ্যে ঝুলন্ত তার নামানো হবে : মেয়র আতিক, সৌদি বাদশা, যুবরাজ ও ট্রাম্পসহ ১০ জনের বিরুদ্ধে ফাঁসির আদেশ, টাঙ্গাইলে পাঁচশ’ ইয়াবা সহ দুই ব্যবসায়ী গ্রেপ্তার, রাজশাহীতে গির্জায় আদিবাসী কিশোরীকে ধর্ষণের বিচার দাবিতে মানববন্ধন, একাদশ শ্রেণির অনলাইন ক্লাস শুরু ৪ অক্টোবর, মানিকগঞ্জের বানিয়াজুীতে যুবলীগের বর্ধিত সভা অনুষ্ঠিত">২</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://www.nobobarta.com/2020/10/03/" title="ট্রাম্পের সর্বশেষ অবস্থা জানালেন চিকিৎসকরা, এবার ঢাকার পথে মিন্নির বাবা, কোনো অবস্থাতেই বিতর্কিতদের আশ্রয়-প্রশ্রয় দেয়া যাবে না : কাদের, সর্বাধিক বিক্রির তালিকায় প্রিয়াঙ্কার জীবনী, মহি-তাবিথ টাই, পুনরায় ভোট ৩১ অক্টোবর, দুর্নীতবাজ ও ধর্ষকদের সামাজিকভাবে বর্জন করতে হবে : মোস্তফা, আজারবাইজানের হামলায় আর্মেনিয়া সেনার লাশের মিছিল, শ্রীনগরে দুর্গাপূজা উদযাপন উপলক্ষে মতবিনিময় সভা, ৪ দফায় গৃহবধূকে গণধর্ষণ : গাড়ি ধুয়ে আলামত নষ্ট করতে চেয়েছিল আসামিরা, এবার সিলেটে স্কুলছাত্রী ধর্ষণের শিকার, বাংলাদেশ-ভারত চমৎকার সাম্প্রদায়িক সম্প্রীতির দেশ : সঞ্জিব কুমার ভাটি, বাংলাদেশ-ভারত নৌবাহিনীর মহড়া শুরু, সাত নদীর পানি ১১ পয়েন্টে বিপৎসীমার ওপরে, নওগাঁয় উন্নতি, পাবনা জেলা জাতীয় শ্রমিক লীগ এর বর্ধিত সভা অনুষ্ঠিত, অভিনেতা শাহরুখ খানের বিরুদ্ধে সায়নী গুপ্ত&#8217;র অভিযোগ, ভালুকায় ব্লাডডোনার এসোসিয়েশনের প্রতিষ্ঠা বার্ষিকী অনুষ্ঠিত, ইবি শিক্ষার্থীকে হত্যা : জড়িতদের শাস্তির দাবিতে মানববন্ধন, টানা চতুর্থবারের মতো বাফুফে সভাপতি সালাউদ্দিন, দেবীপুর গ্রামে ক্রিকেট টুর্নামেন্ট শুভ উদ্বোধন করেন নুরে আলম রিহাত, আগামীকাল থেকে একাদশ শ্রেণীর ক্লাস শুরু, অবৈধভাবে শার্শা সীমান্ত থেকে ভারতে প্রবেশের সময় ৫ যুবক আটক, যশোরে আরো ১০ জনের করোনা শনাক্ত, নলছিটিতে সংখ্যালঘু পরিবারের বসতঘরে দুর্বৃত্তদের আগুন, অবৈধভাবে বালু উত্তোলনের অপরাধে ৪জনকে ৫০হাজার টাকা  জরিমানা, বাংলা ছবি ভালো লাগে না : মিষ্টি জান্নাত, আয়ারল্যান্ডের প্রস্তাব নাকচ করল বিসিবি, ধর্ষণ মামলার রায় দ্রুত সমাপ্ত এবং দোষীদের দৃষ্টান্তমূলক শাস্তির দাবিতে মানববন্ধন, হঠাৎ দেশে কমেছে করোনায় মৃত্যু, নতুন শনাক্ত ১১৮২, ভারতে প্রতি ১৬ মিনিটে ধর্ষণের শিকার হয় একটি মেয়ে, জাতীয় পার্টি আলাদা ব্র্যান্ডিং রাজনৈতিক দল, জনগণের সংগঠন হচ্ছে আওয়ামী লীগ : প্রধানমন্ত্রী, কাউখালীতে জাতীয় ভিটামিন ‘এ’ প্লাস ক্যাম্পেইন অনুষ্ঠিত, কোটি টাকার পাথর বাকীতে নিয়ে প্রতারণা যুবকের, পদ্মায় নৌকাডুবি : নিখোঁজের ৭ দিন পর ভেসে উঠল ভাই-বোনের লাশ, কুমিল্লায় বাস-মাইক্রোবাস সংঘর্ষে নারীসহ নিহত ২, ইবি শিক্ষার্থী তিন্নীর আত্মহত্যা, গ্রেফতার ৪, রোহিঙ্গা ক্যাম্প সংলগ্ন পাহাড়ে অস্ত্র কারখানা, আটক ২, বিশ্বে করোনায় আক্রান্ত প্রায় সাড়ে ৩ কোটি, নেইমার-এমবাপের গোলে পিএসজির বড় জয়, এবার করোনায় আক্রান্ত জাহাঙ্গীর কবির নানক, অবশেষে হাসপাতালে করোনায় আক্রান্ত ট্রাম্প, ২০২১ শিক্ষাবর্ষে স্কুলে ভর্তিতে সরকারের নীতিমালা প্রণয়ন">৩</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2020/10/04/" title="গৃহকর্মী নিয়োগে আদালতের ৬ নির্দেশনা, ইউনিসেফের শুভেচ্ছাদূত হলেন মুশফিকুর রহিম, গাজীপুরের শ্রীপুরে নতুন নির্বাহী অফিসার : তাসলিমা মোস্তারী, চৌগাছায় বর্ণি রামকৃষ্ণপুর মাধ্যমিক বিদ্যালয়ে নিয়োগ বাণিজ্যের অভিযোগ, বাজারের ব্যাগে নবজাতক, খাচ্ছিল পিঁপড়ায়!, আজারবাইজান-আর্মেনিয়ার সংঘাতে ২৩০ জনের প্রাণহানি, যশোরে অপহৃত তরুণ লীগ নেতা উদ্ধার : আটক ২, অনিয়ম পেলেই আইনগত ব্যবস্থা : আতিকুল, বাংলাদেশ ও চীনের সম্পর্ক আরো জোরদার হবে : রাষ্ট্রপতি, নন্দিত ক্রিকেটার সাকিবের বাবাকে ‘অসম্মান’ করায় ক্ষুব্দ বাঘারপাড়াবাসী, পোরশায় উপনির্বাচনে প্রচার প্রচারনা শুরু করলো প্রার্থীরা, দুর্গাপূজায় থাকছে স্বরাষ্ট্র মন্ত্রণালয়ের যেসব নির্দেশনা, পত্নীতলায় জাতীয় ভিটা‌মিন &#8216;এ&#8217; প্লাস ক্যা‌ম্পেইন এর উদ্বোধন, বিসিবির নতুন ওয়ানডে দলে নেই মাশরাফি, বঙ্গোপসাগরে নৌকাডুবি, নিখোঁজ ১৭, রাজাপুরে নিউ বসুন্ধরা রিয়েল এস্টেট নামে প্রতিষ্ঠানের চার কোটি টাকা নিয়ে পলায়ন, রাজাপুর উপজেলা ছাত্রদলের আহবায়ক কমিটি প্রত্যাখান ৪টি ইউনিয়ন কমিটির, অবশেষে চালু হলো সিলেট-লন্ডন সরাসরি ফ্লাইট, ট্রাম্পকে সমবেদনা জানিয়ে প্রধানমন্ত্রীর চিঠি, ইবি উপাচার্যের দায়িত্বগ্রহণ, ভালুকায় নবীন লীগের কমিটি গঠন, দেশে করোনায় আরও ২৩ জনের মৃত্যু, নতুন শনাক্ত ১১২৫, বন্ধুত্বের নতুন অধ্যায়ে বাংলাদেশ-চীন  : শি চিনপিং, রোহিঙ্গা ক্যাম্পে দুই গ্রুপের সংঘর্ষে নিহত ২, আজ চির তরুণ জাহিদ হাসানের জন্মদিন, একাদশ শ্রেণির অনলাইন ক্লাস উদ্বোধন করলেন শিক্ষামন্ত্রী, শুধু চাকরির আগেই নয়, পরেও করতে হবে ডোপ টেস্ট পরীক্ষা, নওগাঁয় আসক ফাউন্ডেশনে আরও নতুন তিন সদস্য, শেরপুরে ইউএনওর গাড়ি ভাঙচুর, গ্রেপ্তার ৬, মধ্যরাতে দুই শিশুর জন্য বসল হাইকোর্ট, মিন্নিসহ ৬ আসামির ডেথ রেফারেন্স হাইকোর্টে, আগুন দিয়ে রুশ সাংবাদিকের আত্মহত্যা (ভিডিও), মোহাম্মদপুরে যুবকের গলা কাটা লাশ উদ্ধার">৪</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2020/10/05/" title="টাঙ্গাইলের ২০১ গম্বুজ মসজিদ উদ্বোধন করবেন কাবা শরীফের ইমাম, বিশ্বের প্রতি ১০ জনে একজন করোনা আক্রান্ত : হু, ধর্ষণ ও যৌন হয়রানির প্রতিবাদে তারুণ্যের অগ্রযাত্রার উদ্যোগে প্রধানমন্ত্রী বরাবর স্মারকলিপি প্রদান, আগামীকাল সিভিএফ ইভেন্টে বৈশ্বিক নেতাদের নেতৃত্ব দেবেন শেখ হাসিনা, নারীর ইজ্জত বাঁচাতে আগামী বুধবার মানবন্ধন করবেন মান্না, জাতীয়তাবাদী যুবদলের ২৮ ইউনিটে আহ্বায়ক কমিটি ঘোষণা, একদিনেই ছয় জেলায় শিশুসহ ধর্ষিত ৬, করোনা আক্রান্ত অভিনেত্রী তানজিন তিশা, বেনাপোলে ফেনসিডিল ও গাঁজাসহ এক মাদক ব্যবসায়ী আটক, ময়নাতদন্তের রিপোর্টে তিন্নীকে ধর্ষণের আলামত মেলেনি!, মানিকগঞ্জের সাটুরিয়া উপজেলার তিল্লী বাজারে বিক্রি হচ্ছে ভেজাল দুধ, শিক্ষক নিয়োগে জাতীয় কোটা বাদ, আসছে নিয়োগ বিজ্ঞপ্তি, গফরগাঁওয়ে বিশ্ব শিশু দিবসে আলোচনা সভা অনুষ্ঠিত, ভিলেন আফরান নিশো, যশোরে নতুন করে ১২ জনের শরীরে করোনা শনাক্ত, চিকিৎসায় নোবেল পেলেন হেপাটাইটিস সি ভাইরাসের তিন আবিষ্কারক, এবার আন্তর্জাতিক স্বর্ণ চোরাচালান চক্রের শিকার রাজশাহী বোয়ালিয়া থানা পুলিশ, নারীর প্রতি সহিংসতা বন্ধে &#8211; &#8220;জাগো মানবতা, জাগ্রত বিবেক চাই&#8221;, দেশে করোনায় আরও ২৭ জনের মৃত্যু, নতুন শনাক্ত ১,৪৪২, কিশোরগঞ্জে আমিন হত্যা মামলায় ৪ জনের ফাঁসি, গৃহবধূকে ধর্ষণের প্রতিবাদে শাহবাগ মোড়ে মানববন্ধন ও বিক্ষোভ, প্রাণীদেহে সফল করোনার টিকা ব্যানকোভিড, ইসলামে স্বামী-স্ত্রীর পরস্পরের প্রতি কর্তব্য, কুপ্রস্তাবে রাজি না হওয়ায় শ্লীলতাহানির ভিডিও ফেসবুকে : র‌্যাব, সরকার ধর্ষণের দায় এড়াতে পারে না : কাদের, ফের টাঙ্গাইলে বন্যায় দিশেহারা বানভাসিরা, ফেসবুক ট্যাটাস দেয়ার উদ্দেশ্যটা সৃজনশীল মানুষকেই ভূমিকা রাখতে হবে, গৃহবধূকে শ্লীলতাহানির ভিডিও সরাতে হাইকোর্টের নির্দেশ, আজ বিশ্ব শিক্ষক দিবস, জমি নিয়ে সংঘর্ষে রাজবাড়ীতে যুবক খুন, আহত ১০, হঠাৎ ‘চমকে’ দিয়ে হাসপাতালের বাইরে ট্রাম্প, গৃহবধূকে বিবস্ত্র করে নির্যাতন, গ্রেফতার দুই যুবক, আজ মাশরাফী বিন মোর্ত্তজার জন্মদিন, পাঞ্জাবকে ১০ উইকেটে হারিয়ে চেনা ছন্দে চেন্নাই, গৃহবধূকে বিবস্ত্র করে নির্যাতন, নির্যাতনকারীদের বাবা ডেকেও হয়নি কাজ, অল্পের জন্য &#8216;সেভেন আপ&#8217; থেকে রক্ষা পেল ম্যানইউ, সরকারের ভিতর ভয় ঢুকে গেছে : মান্না, নতুন মেয়াদে দায়িত্ব নিয়ে কাজী সালাউদ্দিনের কঠিন হুঁশিয়ারি, আজ সাবেক রাষ্ট্রপতি আবদুস সাত্তারের ৩৫তম মৃত্যুবার্ষিকী, পূজার টেলিভিশন কাহিনীচিত্র ‘বিজয়া’, জয়ে ফিরল আর্সেনাল, অভিনেতা সুশান্ত সিং আত্মহত্যা করেছে : এআইআইএমএস">৫</a></td><td id="today"  ><a class="has-post" href="https://www.nobobarta.com/2020/10/06/" title="আমার তো একসঙ্গে চার-পাঁচজন পুরুষ দরকার : শ্রীলেখা">৬</a></td><td class="notday"><span class="notpost">৭</span></td><td class="notday"><span class="notpost">৮</span></td><td class="notday"><span class="notpost">৯</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">১০</span></td><td class="notday"><span class="notpost">১১</span></td><td class="notday"><span class="notpost">১২</span></td><td class="notday"><span class="notpost">১৩</span></td><td class="notday"><span class="notpost">১৪</span></td><td class="notday"><span class="notpost">১৫</span></td><td class="notday"><span class="notpost">১৬</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">১৭</span></td><td class="notday"><span class="notpost">১৮</span></td><td class="notday"><span class="notpost">১৯</span></td><td class="notday"><span class="notpost">২০</span></td><td class="notday"><span class="notpost">২১</span></td><td class="notday"><span class="notpost">২২</span></td><td class="notday"><span class="notpost">২৩</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">২৪</span></td><td class="notday"><span class="notpost">২৫</span></td><td class="notday"><span class="notpost">২৬</span></td><td class="notday"><span class="notpost">২৭</span></td><td class="notday"><span class="notpost">২৮</span></td><td class="notday"><span class="notpost">২৯</span></td><td class="notday"><span class="notpost">৩০</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">৩১</span></td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table>			</div><!--my_calender -->
            <div class="clear" style="clear:both; margin-bottom: 5px;"></div>
			</div>
			<script type="text/javascript" >
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=1;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'bddp_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
		</div>

		</div><div class="widget_text widget_area"><div class="textwidget custom-html-widget"><!-- G&R_300x600 -->
<script id="GNR18395">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:18395});
</script>
<!-- End of G&R_300x600 --></div></div>				   	
	
		            
		        </div>
		    </div>
		</div>
		<!-- Single Page element Close-->
		
		
		
	
			 			<div class="footer">
				<div class="row">
					<div class="col-md-4 footer_logo">
							<a href="https://www.nobobarta.com"><img src=" https://www.nobobarta.com/wp-content/uploads/2019/07/Nobobarta-Logo-Nobo.png" alt="Logo" width="100%"></a>
						</div>
						<div class="col-md-4 editorial_1">
							প্রকাশক ও সম্পাদক: মোঃ আমিনুল ইসলাম (রুদ্র)
সহ-সম্পাদক : সুব্রত দেব নাথ
বার্তা সম্পাদক : এম নজরুল ইসলাম
নির্বাহী সম্পাদক : সফিউল্লাহ আনসারী						</div>
						<div class="col-md-4 editorial_2">							
							৫৩ হাজী সুপার মার্কেট, আজমপুর উত্তরা, ঢাকা-১২৩০
মোবাইল : ০১৯৭৩১১১১২৩, ০১৭৩৬০২৩৯৪০, ০১৭১৫৭৮৭৭৭২
ই-মেইল : nobobarta@gmail.com						</div>
				</div>
			</div>
	<center><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="146" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script></center>				
					<div class="root">
						<div class="row">
							<div class="col-md-6">
								<div class="root_01">Nobobarta © 2020 । <a href="https://www.nobobarta.com/about-us/" target="_blank" rel="noopener">About </a> । <a href="https://www.nobobarta.com/contact/" target="_blank" rel="noopener">Contact </a> । <a href="https://www.nobobarta.com/privacy-policy/" target="_blank" rel="noopener">Privacy-Policy</a> । <a href="https://www.nobobarta.com/advertise/" target="_blank" rel="noopener">Ads</a> । <a href="https://www.nobobarta.com/ourfamily/" target="_blank" rel="noopener">Family</a></div>
							</div>
							<div class="col-md-6 ">
								<div class="root_02">Developed By <a href='https://www.nobobarta.com' target='_blank' title='Mobile : 01833001001'>Nobobarta</a></a></div>
							</div>
						</div>
					</div>
				        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/bn_BD/sdk.js#xfbml=1&appId=351270081684611&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">
disableSelection(document.body)
</script><link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' id='social_warfare_script-js-extra'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"146909","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.1.0' id='social_warfare_script-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.nobobarta.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<div class="swp_social_panelSide swp_floating_panel swp_social_panel swp_ swp_default_full_color swp_individual_full_color swp_other_full_color slide swp_float_left" data-min-width="900" data-float-color="#ffffff" data-float="left" data-float-mobile="none" data-transition="slide" data-post-id="146909" ><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%B8%E0%A6%AC%2F%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%A4%E0%A7%8B-%E0%A6%8F%E0%A6%95%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%9C%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%B8%E0%A6%AC%2F%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%A4%E0%A7%8B-%E0%A6%8F%E0%A6%95%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%9C%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0+%E0%A6%A4%E0%A7%8B+%E0%A6%8F%E0%A6%95%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87+%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%9C%E0%A6%A8+%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%81%E0%A6%B7+%E0%A6%A6%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0+%3A+%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B2%E0%A7%87%E0%A6%96%E0%A6%BE&url=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%B8%E0%A6%AC%2F%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%A4%E0%A7%8B-%E0%A6%8F%E0%A6%95%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%9C%2F&via=NobobartaNews" data-link="https://twitter.com/intent/tweet?text=%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0+%E0%A6%A4%E0%A7%8B+%E0%A6%8F%E0%A6%95%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87+%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%9C%E0%A6%A8+%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%81%E0%A6%B7+%E0%A6%A6%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0+%3A+%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B2%E0%A7%87%E0%A6%96%E0%A6%BE&url=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%B8%E0%A6%AC%2F%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%A4%E0%A7%8B-%E0%A6%8F%E0%A6%95%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%9C%2F&via=NobobartaNews"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%B8%E0%A6%AC%2F%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%A4%E0%A7%8B-%E0%A6%8F%E0%A6%95%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%9C%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%B8%E0%A6%AC%2F%E0%A6%86%E0%A6%AE%E0%A6%BE%E0%A6%B0-%E0%A6%A4%E0%A7%8B-%E0%A6%8F%E0%A6%95%E0%A6%B8%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A7%87-%E0%A6%9A%E0%A6%BE%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%81%E0%A6%9A%E0%A6%9C%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
							e.setAttribute('type','text/javascript');
							e.setAttribute('charset','UTF-8');
							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
							document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div></div><script type="text/javascript"> var swp_nonce = "2fe2fa28c4";function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%a4%e0%a7%8b-%e0%a6%8f%e0%a6%95%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%9c/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = true; var swp_ajax_url = "https://www.nobobarta.com/wp-admin/admin-ajax.php"; var swp_post_id = "146909";var swpClickTracking = false;</script><script type='text/javascript' src='https://stats.wp.com/e-202041.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'80659950',post:'146909',tz:'6',srv:'www.nobobarta.com'} ]);
	_stq.push([ 'clickTrackerInit', '80659950', '146909' ]);
</script>
		