<!doctype html>
<html lang="en">
    
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Nobobarta | Latest online bangla world news bd | নববার্তা.কম</title>

    <meta name="description" content="Nobobarta.com, নববার্তা.কম, Daily Nobobarta, World The fastest growing bangla news portal titled Nobobarta offers to know latest National stories, Sports, Entertainment, Features, Opinion, Tech & more">
    <meta name="keywords" content="Nobobarta, নববার্তা, Daily Nobobarta, bangla newspaper, bangladesh newspaper, Online Newspaper,  all bangla news paper, bd news paper, news paper, bangladesh news paper,  daily newspaper,, bangladesh news, daily newspaper, অনলাইন,  বাংলাদেশ, সারা বাংলা, আন্তর্জাতিক, অর্থ ও বাণিজ্য, খেলা, বিনোদন, ফিচার, তথ্য প্রযুক্তি, চলচ্চিত্র, ঢালিউড, বলিউড, হলিউড, রাজনীতি, অপরাধ, আইন আদালত, ক্রিকেট, ফুটবল, চাকরি">
    <meta name="news_keywords" content="Bangla news, Bangladesh News, all bangla news, bd news, bangla news 24, বা্লা নিউজ, বাংলা বিডি নিউজ ,বাংলা নিউজ পেপার ,বাংলা নিউজ ২৪,বাংলা নিউজ ,বাংলা নিউজ, news from bangladesh, latest news of bangladesh, breaking news of bangladesh, todays news of bangladesh, today bangla news, online bangla news, everyday bangla news">

<!-- G Suit Validation Meta -->
    <meta name="google-site-verification" content="NebN7sIjLwD3Z1utAmHo9vgBq8QVSumSpBCGa9AI9Zg" />
    <meta name="msvalidate.01" content="24F8DF85BD63B1785A69BB84CDDC991F" />
    <meta name="p:domain_verify" content="e2f2182e5a8f417386a66e3f0b6f4c59" />
    <meta name="yandex-verification" content="4daf3c538ccf726f" />
    <meta name="author" content="Nobobarta | নববার্তা.কম">
	<meta name="robots" content="ALL"/>
	<meta name="robots" content="index, follow"/>
	<meta name="googlebot" content="index, follow"/>
	<meta http-equiv="refresh" content="600"/>
    <meta http-equiv="Content-Language" content="bn-BD"/>
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.nobobarta.com/xmlrpc.php" />
	
<!-- facebook -->
    <meta property="fb:pages" content="182711685266559" />
    <meta property="fb:app_id" content="3095286273892719">	
	
<!-- facebook app -->	
	<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '3095286273892719',
      xfbml      : true,
      version    : 'v9.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	
<!-- Global site tag -->	
<!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-129407416-1"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-129407416-1');
        </script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5TH82W5');</script>
    <!-- End Google Tag Manager -->
	
<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5TH82W5"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
	
<script async src="https://cse.google.com/cse.js?cx=007930603767611394509:mqtwmaqhktq"></script>
	
<script data-ad-client="ca-pub-2840957026447142" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>		
	
<link rel="icon" href="" type="image/x-icon" />
<link rel="shortcut icon" href="" type="image/x-icon" /> 
	
		
<link rel="icon" href="" type="image/x-icon" />
<link rel="shortcut icon" href="" type="image/x-icon" /> 

<!-- twitter -->	
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.nobobarta.com">
<meta name="twitter:title" content="Nobobarta || Latest online bangla world news bd || নববার্তা">
<meta name="twitter:creator" content="@NobobartaNews">	


<!-- Social Warfare v4.1.0 https://warfareplugins.com - BEGINNING OF OUTPUT -->
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://www.nobobarta.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.1.0");
		src:url("https://www.nobobarta.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.1.0#iefix") format("embedded-opentype"),
		url("https://www.nobobarta.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.1.0") format("woff"),
		url("https://www.nobobarta.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.1.0") format("truetype"),
		url("https://www.nobobarta.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.1.0#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.1.0 https://warfareplugins.com - END OF OUTPUT -->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="NebN7sIjLwD3Z1utAmHo9vgBq8QVSumSpBCGa9AI9Zg" />
<meta name="msvalidate.01" content="24F8DF85BD63B1785A69BB84CDDC991F" />
<meta name="p:domain_verify" content="4443a8b12af94d5f2ed960dd4df52cb6" />
<meta name="yandex-verification" content="b9957f2311c097fe" />

	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>দক্ষিণ এশিয়ায় ঘুষের ঝুঁকি ‘সবচেয়ে বেশি’ বাংলাদেশে ট্রেসের প্রতিবেদন | Nobobarta</title>
	<meta name="description" content="যুক্তরাষ্ট্রভিত্তিক ঘুষবিরোধী ব্যবসায়িক সংগঠন ট্রেসের প্রতিবেদনে ঘুষ লেনদেনে বিশ্বের ১৯৪টি দেশের মধ্যে বাংলাদেশের অবস্থান এ বছর ১৬৬ নম্বরে। আগের বছরের" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.nobobarta.com/সর্বশেষ-সংবাদ/এক্সক্লুসিভ/দক্ষিণ-এশিয়ায়-ঘুষের-ঝুঁক/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="দক্ষিণ এশিয়ায় ঘুষের ঝুঁকি ‘সবচেয়ে বেশি’ বাংলাদেশে ট্রেসের প্রতিবেদন | Nobobarta" />
	<meta property="og:description" content="যুক্তরাষ্ট্রভিত্তিক ঘুষবিরোধী ব্যবসায়িক সংগঠন ট্রেসের প্রতিবেদনে ঘুষ লেনদেনে বিশ্বের ১৯৪টি দেশের মধ্যে বাংলাদেশের অবস্থান এ বছর ১৬৬ নম্বরে। আগের বছরের" />
	<meta property="og:url" content="https://www.nobobarta.com/সর্বশেষ-সংবাদ/এক্সক্লুসিভ/দক্ষিণ-এশিয়ায়-ঘুষের-ঝুঁক/" />
	<meta property="og:site_name" content="Nobobarta" />
	<meta property="article:publisher" content="https://www.facebook.com/nobobarta" />
	<meta property="article:author" content="https://www.facebook.com/nobobarta/" />
	<meta property="article:published_time" content="2020-11-19T17:54:54+00:00" />
	<meta property="og:image" content="https://www.nobobarta.com/wp-content/uploads/2020/11/Corruption-Bangladesh-Nobobarta.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="421" />
	<meta property="fb:app_id" content="2758673234174989" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/Nobo_barta" />
	<meta name="twitter:site" content="@NobobartaNews" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="অনলাইন ডেস্ক">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="0 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nobobarta &raquo; Feed" href="https://www.nobobarta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nobobarta &raquo; Comments Feed" href="https://www.nobobarta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nobobarta &raquo; দক্ষিণ এশিয়ায় ঘুষের ঝুঁকি ‘সবচেয়ে বেশি’ বাংলাদেশে ট্রেসের প্রতিবেদন Comments Feed" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%8f%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%98%e0%a7%81%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%81%e0%a6%95/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nobobarta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://www.nobobarta.com/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nobobarta.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='social_warfare-css'  href='https://www.nobobarta.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.nobobarta.com/wp-content/themes/newssmart/css/bootstrap.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.nobobarta.com/wp-content/themes/newssmart/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.nobobarta.com/wp-content/themes/newssmart/css/responsive.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css'  href='https://www.nobobarta.com/wp-content/themes/newssmart/css/menu.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.nobobarta.com/wp-content/themes/newssmart/css/stylesheet.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.nobobarta.com/wp-content/themes/newssmart/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.nobobarta.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css'  href='https://www.nobobarta.com/wp-content/plugins/team-members/inc/css/tmm_style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.nobobarta.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nobobarta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/newssmart/js/bootstrap.min.js?ver=5.5.3' id='js_min-js'></script>
<link rel="https://api.w.org/" href="https://www.nobobarta.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nobobarta.com/wp-json/wp/v2/posts/152254" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nobobarta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nobobarta.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.nobobarta.com/?p=152254' />
<link rel="alternate" type="application/json+oembed" href="https://www.nobobarta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nobobarta.com%2F%25e0%25a6%25b8%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%25b7-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25a6%2F%25e0%25a6%258f%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b8%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b2%25e0%25a7%2581%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25ad%2F%25e0%25a6%25a6%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b7%25e0%25a6%25bf%25e0%25a6%25a3-%25e0%25a6%258f%25e0%25a6%25b6%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%2598%25e0%25a7%2581%25e0%25a6%25b7%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%259d%25e0%25a7%2581%25e0%25a6%2581%25e0%25a6%2595%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nobobarta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nobobarta.com%2F%25e0%25a6%25b8%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%25b7-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25a6%2F%25e0%25a6%258f%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b8%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b2%25e0%25a7%2581%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25ad%2F%25e0%25a6%25a6%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b7%25e0%25a6%25bf%25e0%25a6%25a3-%25e0%25a6%258f%25e0%25a6%25b6%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%2598%25e0%25a7%2581%25e0%25a6%25b7%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%259d%25e0%25a7%2581%25e0%25a6%2581%25e0%25a6%2595%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://www.nobobarta.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	<meta property="fb:app_id" content="2758673234174989"/><script type="text/javascript" src="https://www.nobobarta.com/wp-content/plugins/wordpress-data-guards/wpdg.js"></script> <script type="text/javascript">
	// document.onselectstart = new Function ("return false");
function disableSelection(target){
if (typeof target.onselectstart!="undefined")
	target.onselectstart=function(){return false;}
else if (typeof target.style.MozUserSelect!="undefined")
	target.style.MozUserSelect="none";
else
	target.onmousedown=function(){return false}
target.style.cursor = "default";
}</script> 
	<script type="text/javascript">
	document.onselectstart = new Function ("return false");
	jQuery(document).ready(function(){
		jQuery(document).bind("cut copy paste",function(e){
			e.preventDefault();
		});
	});
	</script><!-- Wordpress Data Guard Lite -->
<meta http-equiv="imagetoolbar" content="no">
<script type="text/javascript">
jQuery(document).ready(function(){
	jQuery(document).bind("contextmenu",function(e){
		return false;
	});
});
</script> 
<script type="text/javascript">
function disableText(e){
  return false;
}
function reEnable(){
  return true;
}
</script>
<script type="text/javascript">
var msgpopup="এই ওয়েবসাইটের কোনো লেখা, ছবি, ভিডিও অনুমতি ছাড়া ব্যবহার বেআইনি";
function ESW(){
	if(typeof alertVis !== 'undefined')
	{
		if(alertVis == "1")
			alert(message);
	}

	if(typeof closeWin !== 'undefined')
	{
		if(closeWin == "1")
			self.close();
	}
	return false;
}
function IE() {
     if (event.button == "2" || event.button == "3"){ESW();}
}
function NS(e) {
     if (document.layers || (document.getElementById && !document.all)){
          if (e.which == "2" || e.which == "3"){ ESW();}
     }
}
 document.onmousedown=IE;document.onmouseup=NS;document.oncontextmenu=new Function("alert(msgpopup);return false")  </script> <style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.nobobarta.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3b713324-b220-406a-b505-9394ffebe512';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Nobobarta";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['welcomeNotification']['url'] = "https://www.nobobarta.com";
oneSignal_options['path'] = "https://www.nobobarta.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "116836667703";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'আপনার পছন্দের সংবাদ পেতে সাবস্ক্রাইব করুন';
oneSignal_options['promptOptions']['acceptButtonText'] = 'হ্যাঁ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'পরবর্তীতে';
oneSignal_options['promptOptions']['siteName'] = 'https://www.nobobarta.com';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://www.nobobarta.com/wp-content/uploads/2017/11/cropped-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nobobarta.com/wp-content/uploads/2017/11/cropped-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nobobarta.com/wp-content/uploads/2017/11/cropped-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nobobarta.com/wp-content/uploads/2017/11/cropped-Favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.root_02 a{
	color: #fff;
	font-weight:bold;
}		</style>
					
</head>
	
<body data-rsssl=1>
 <script async src="https://cse.google.com/cse.js?cx=007930603767611394509:mqtwmaqhktq"></script>

	
<style>	
body {
	background-image: url('https://www.nobobarta.com/wp-content/uploads/2020/08/nobo-background.png');
	font-family: "SolaimanLipiNormal",Helvetica,Arial,sans-serif;
	font-size:17px;
}
.main_wbsite{
	background-color:#ffffff;
}
.scrool_1{
	background-color:#827F7F;
	color:#FFFFFF;
	text-align: left;
	font-weight:bold;
	padding-left:8px !important;
	overflow:hidden;
	padding:7px;

}
.catagory_title{
	 border-bottom:5px solid #7C7C7D;
	font-size:20px;
	font-weight:400;
	margin-top:10px;
	border-top:5px solid #7C7C7D;
	padding:7px;
	overflow:hidden;

}
.catagory_title a{
	color:#000;
}
.catagory_title a:hover{
	color:#F20225;
}
.heading_01{
	font-size:22px;
	line-height:autopx;
	font-weight:400;
	margin-left:5px;
	
}
.heading_01 a{
    color:#000;
}

.heading_01 a:hover{
    color:#B30F0F;
}
.heading_02{
	font-size:20px;
	font-weight:400;
	line-height:autopx;
	padding:5px 5px 0px 5px;
}
.heading_02 a{
    color:#000;
}

.heading_02 a:hover{
    color:#185DA8;
}
.heading_03{
	font-size:18px;
	line-height:autopx;
	 font-weight:400;
	
}
.heading_03 a{
    color:#000;
	
}

.heading_03 a:hover{
    color:red;
}
.hadding_4 {
	padding-top:10px;
	padding-bottom:10px;
	padding-right:10px;
	float:right;
	overflow:hidden;
	font-size:20px;
	line-height:27px;
	 font-weight:400;
}
.hadding_4 a {
	color:#103D1A;
}
.hadding_4 a:hover {
	color:#BD0A0E;
}
.Photo_Caption{
	font-size:20px;
	line-height:30px;
	font-weight:400;
	padding:10px 10px 0px 10px;
	opacity:0.6;
}
.Photo_Caption a{
	color:#000;
}
.Photo_Caption a:hover{
	color:#075864;
}
.footer {
	background-color:#ffffff;
	margin-top:10px;
	overflow:hidden;
	border-top:3px solid black;
}
.root{
	background:#919FA2;
	color:#FFFFFF;
	overflow:hidden;
	padding:10px;
}
.root_02{
	text-align:right;
	color:#FFFFFF;	
}

    /*Widget Title=========*/
    .widget_area{ margin:5px 0px 5px 0px;}
    .widget_area li{margin:2px 0px 5px 0px;}
    .widget_area a{color: #000000;}
    .widget_area a:hover{color: #FF0505;}
    .widget_area h3{
        font-size: 16px;
        color: #000000;
        text-align: left;
        border-radius: 5px 5px 0px 0px;
        border-bottom: 2px solid #dd3333;
        border-left: 5px solid #dd3333;
        margin-bottom: 5px;
        padding: 7px 10px;}
    
    #bs-example-navbar-collapse-1 {
    background-color: #006a4e;
    font-size: 15px;
    }
    #nav .navbar-default .navbar-nav > li > a{color: #FFFFFF;
        padding: 7px 20px 7px 20px;}
   .navbar-default .navbar-nav > .active > a, .navbar-default .navbar-nav > .active > a:hover, .navbar-default .navbar-nav > .active > a:focus {
    color: #fff !important; 
       margin: 0px;
       background-color: #f42a41;}
#nav .navbar-collapse {padding: 0px; border-bottom : 2px solid #f42a41;}


	  /* Goto Top============================ */
#myBtn {
    display: none; /* Hidden by default */
    position: fixed; /* Fixed/sticky position */
    bottom: 20px; /* Place the button at the bottom of the page */
    right: 30px; /* Place the button 30px from the right */
    z-index: 99; /* Make sure it does not overlap */
    border: none; /* Remove borders */
    outline: none; /* Remove outline */
    background-color: #919FA2; /* Set a background color */
    color: ; /* Text color */
    cursor: pointer; /* Add a mouse pointer on hover */
    padding: 15px; /* Some padding */
    border-radius: 10px; /* Rounded corners */
}

            
    #myBtn:hover {
    background-color: ; /* Add a dark-grey background on hover */
        opacity: 0.5;
}
</style>
		<!-- header option stsrt****************** -->                              
                                                                    
	<section>        
			<div class="container main_wbsite">
					<div class="row">
						<div class="col-md-5 date">
							
							<p><i class="fa fa-calendar"> </i> আজ  শুক্রবার, ৫ই অগ্রহায়ণ, ১৪২৭ বঙ্গাব্দ, ২০শে নভেম্বর, ২০২০ খ্রিস্টাব্দ, <i class="fa fa-clock-o" aria-hidden="true"></i> রাত ১২:০৪মি:
							
													</div>
						
						<div class="col-md-4 search">
							<form role="search" method="get" class="search-form" action="https://www.nobobarta.com/">
							<input type="search" name="s" class="form-control input-sm" maxlength="50" placeholder="" value=""/>
							<button type="submit" class="btn btn-primary btn-sm"> </button>
							</form>
						</div>
						
						<div class="col-md-4 social">
							<a href="" target="_blank"><i class="fa fa-facebook" target="_blank"></i></a>
							<a href="" target="_blank"><i class="fa fa-twitter"  style="color:#5DA7DA;"></i></a>
							<a href="" target="_blank"><i class="fa fa-youtube"style="color:#C41A1E;"></i></a>
							<a href="" target="_blank"><i class="fa fa-android" style="color:#A5D11C;"></i></a>
							<a href=""><i class="fa fa-language" style="color:#FB7629;" target="_blank"></i></a>
						</div>
					</div>
		<!-- header option stsrt****************** -->
						<div class="row">
							<div class="col-md-4 logo">
								<a href="https://www.nobobarta.com">
									
									<a href="https://www.nobobarta.com/" class="custom-logo-link" rel="home"><img width="600" height="200" src="https://www.nobobarta.com/wp-content/uploads/2020/10/Nobo-logo.png" class="custom-logo" alt="Nobobarta | Latest online bangla world news bd | নববার্তা.কম" srcset="https://www.nobobarta.com/wp-content/uploads/2020/10/Nobo-logo.png 600w, https://www.nobobarta.com/wp-content/uploads/2020/10/Nobo-logo.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>														
							</div>
		<!-- ---------------------------------------------------------- -->
							<div class="col-md-8 bannar">
								<div class="col-lg-8 navbar-ad-section">
							<center><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="147" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
								<script async src="//bgd1.purplepatch.online/payload/async.js"></script></center>
								</div>
							</div>

			<!---scrool option******************--->
	<!---scroll show-hide--->
		 
			 				 <!---scroll show-hide---> 

				
		<!-- menu option stsrt****************** -->
					<div class="col-md-12" style="margin-bottom:5px">
				 <div class="row" id="nav" >
		<nav class="navbar navbar-default" role="navigation">
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header" >
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
			</div>
			<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
			
	           <div class="menu-nobobarta-container"><ul id="menu-nobobarta" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-50804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50804"><a title="প্রচ্ছদ" href="https://www.nobobarta.com/">প্রচ্ছদ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27796"><a title="জাতীয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27797"><a title="আন্তর্জাতিক" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আন্তর্জাতিক</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27798"><a title="রাজনীতি" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-64988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64988 dropdown"><a title="সারা বাংলা" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">সারা বাংলা <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-108473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108473 dropdown"><a title="ঢাকা বিভাগ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ঢাকা বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28345"><a title="ঢাকা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be/">ঢাকা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107723"><a title="গাজীপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%97%e0%a6%be%e0%a6%9c%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0/">গাজীপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107724"><a title="গোপালগঞ্জ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%97%e0%a7%8b%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">গোপালগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107725"><a title="টাঙ্গাইল" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2/">টাঙ্গাইল</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107726"><a title="নরসিংদী" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a6%b0%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%a6%e0%a7%80/">নরসিংদী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107727"><a title="নারায়নগঞ্জ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%a8%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">নারায়নগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107728"><a title="ফরিদপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ab%e0%a6%b0%e0%a6%bf%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0/">ফরিদপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107729"><a title="মাদারীপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0/">মাদারীপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107730"><a title="মানিকগঞ্জ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">মানিকগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107731"><a title="মুন্সিগঞ্জ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a7%81%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">মুন্সিগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107732"><a title="রাজবাড়ী" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a7%80/">রাজবাড়ী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107733"><a title="শরীয়তপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b6%e0%a6%b0%e0%a7%80%e0%a7%9f%e0%a6%a4%e0%a6%aa%e0%a7%81%e0%a6%b0/">শরীয়তপুর</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-108472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108472 dropdown"><a title="চট্টগ্রাম বিভাগ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">চট্টগ্রাম বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107743"><a title="চট্টগ্রাম" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">চট্টগ্রাম</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107744"><a title="নোয়াখালী" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80/">নোয়াখালী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107746"><a title="বান্দরবান" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%a8/">বান্দরবান</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107747"><a title="ব্রাক্ষ্মণবাড়িয়া" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8d%e0%a6%ae%e0%a6%a3%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a6%be/">ব্রাক্ষ্মণবাড়িয়া</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107742"><a title="চাঁদপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0/">চাঁদপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107740"><a title="কুমিল্লা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be/">কুমিল্লা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107739"><a title="কক্সবাজার" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">কক্সবাজার</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107745"><a title="ফেনী" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ab%e0%a7%87%e0%a6%a8%e0%a7%80/">ফেনী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107741"><a title="খাগড়াছড়ি" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%96%e0%a6%be%e0%a6%97%e0%a7%9c%e0%a6%be%e0%a6%9b%e0%a7%9c%e0%a6%bf/">খাগড়াছড়ি</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107748"><a title="লক্ষীপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b2%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0/">লক্ষীপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107749"><a title="রাঙ্গামাটি" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b0%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%9f%e0%a6%bf/">রাঙ্গামাটি</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-108477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108477 dropdown"><a title="রাজশাহী বিভাগ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রাজশাহী বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107759"><a title="রাজশাহী" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80/">রাজশাহী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107757"><a title="বগুড়া" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ac%e0%a6%97%e0%a7%81%e0%a7%9c%e0%a6%be/">বগুড়া</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107751"><a title="জয়পুরহাট" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9c%e0%a7%9f%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f/">জয়পুরহাট</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107754"><a title="নওগাঁ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a6%93%e0%a6%97%e0%a6%be%e0%a6%81/">নওগাঁ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107755"><a title="নাটোর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a7%8b%e0%a6%b0/">নাটোর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107752"><a title="চাঁপাইনবাবগঞ্জ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">চাঁপাইনবাবগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107756"><a title="পাবনা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a6%be/">পাবনা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107758"><a title="সিরাজগঞ্জ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">সিরাজগঞ্জ</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-108471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108471 dropdown"><a title="খুলনা বিভাগ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">খুলনা বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107763"><a title="খুলনা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be/">খুলনা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107766"><a title="বাগেরহাট" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ac%e0%a6%be%e0%a6%97%e0%a7%87%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f/">বাগেরহাট</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107762"><a title="চুয়াডাঙ্গা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9a%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be/">চুয়াডাঙ্গা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107769"><a title="যশোর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0/">যশোর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107764"><a title="ঝিনাইদহ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9/">ঝিনাইদহ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107761"><a title="কুষ্টিয়া" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%95%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a7%9f%e0%a6%be/">কুষ্টিয়া</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107767"><a title="মাগুরা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%97%e0%a7%81%e0%a6%b0%e0%a6%be/">মাগুরা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107768"><a title="মেহেরপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a7%87%e0%a6%b9%e0%a7%87%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0/">মেহেরপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107765"><a title="নড়াইল" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%b2/">নড়াইল</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107770"><a title="সাতক্ষীরা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%b0%e0%a6%be/">সাতক্ষীরা</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-108474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108474 dropdown"><a title="বরিশাল বিভাগ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">বরিশাল বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107778"><a title="বরিশাল" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2/">বরিশাল</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107777"><a title="বরগুনা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ac%e0%a6%b0%e0%a6%97%e0%a7%81%e0%a6%a8%e0%a6%be/">বরগুনা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107779"><a title="ভোলা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ad%e0%a7%8b%e0%a6%b2%e0%a6%be/">ভোলা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107774"><a title="ঝালকাঠি" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9d%e0%a6%be%e0%a6%b2%e0%a6%95%e0%a6%be%e0%a6%a0%e0%a6%bf/">ঝালকাঠি</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107775"><a title="পটুয়াখালী" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%aa%e0%a6%9f%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80/">পটুয়াখালী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107776"><a title="পিরোজপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0/">পিরোজপুর</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-108478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108478 dropdown"><a title="সিলেট বিভাগ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">সিলেট বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107780"><a title="সিলেট" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f/">সিলেট</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28342"><a title="মৌলভীবাজার" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a7%8c%e0%a6%b2%e0%a6%ad%e0%a7%80%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">মৌলভীবাজার</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28343"><a title="সুনামগঞ্জ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">সুনামগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28344"><a title="হবিগঞ্জ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b9%e0%a6%ac%e0%a6%bf%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">হবিগঞ্জ</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-108476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108476 dropdown"><a title="রংপুর বিভাগ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রংপুর বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107787"><a title="রংপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0/">রংপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107784"><a title="দিনাজপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0/">দিনাজপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107782"><a title="গাইবান্ধা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be/">গাইবান্ধা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107781"><a title="কুড়িগ্রাম" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">কুড়িগ্রাম</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107789"><a title="লালমনিরহাট" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f/">লালমনিরহাট</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107785"><a title="নীলফামারী" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80/">নীলফামারী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107786"><a title="পঞ্চগড়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%aa%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%97%e0%a7%9c/">পঞ্চগড়</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107783"><a title="ঠাকুরগাঁ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81/">ঠাকুরগাঁ</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-108475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108475 dropdown"><a title="ময়মনসিংহ বিভাগ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ময়মনসিংহ বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107737"><a title="ময়মনসিংহ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9/">ময়মনসিংহ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107736"><a title="নেত্রকোনা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a7%8b%e0%a6%a8%e0%a6%be/">নেত্রকোনা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107738"><a title="শেরপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b6%e0%a7%87%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0/">শেরপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107735"><a title="জামালপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%aa%e0%a7%81%e0%a6%b0/">জামালপুর</a></li>
	</ul>
</li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27811 dropdown"><a title="খেলাধুলা" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">খেলাধুলা <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27981"><a title="ক্রিকেট" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%9f/">ক্রিকেট</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27984"><a title="ফুটবল" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%ab%e0%a7%81%e0%a6%9f%e0%a6%ac%e0%a6%b2/">ফুটবল</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27983"><a title="টেনিস" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%9f%e0%a7%87%e0%a6%a8%e0%a6%bf%e0%a6%b8/">টেনিস</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27982"><a title="গলফ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%97%e0%a6%b2%e0%a6%ab/">গলফ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48971"><a title="মুষ্টিযোদ্ধা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%ae%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%af%e0%a7%8b%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be/">মুষ্টিযোদ্ধা</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a title="অলিম্পিক" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%85%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%bf%e0%a6%95/">অলিম্পিক</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27810"><a title="অর্থনীতি" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27800"><a title="বিনোদন" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27802 dropdown"><a title="শিল্প-সাহিত্য" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">শিল্প-সাহিত্য <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-64993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64993"><a title="বইমেলা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%ac%e0%a6%87%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0/%e0%a6%ac%e0%a6%87%e0%a6%ae%e0%a7%87%e0%a6%b2%e0%a6%be/">বইমেলা</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-64992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64992"><a title="বই আলোচনা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%ac%e0%a6%87%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0/%e0%a6%ac%e0%a6%87-%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%a8%e0%a6%be/">বই আলোচনা</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-34758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34758"><a title="উপন্যাস" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/%e0%a6%89%e0%a6%aa%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b8/">উপন্যাস</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-34759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34759"><a title="কবিতা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/%e0%a6%95%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%be/">কবিতা</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-34760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34760"><a title="গল্প" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/%e0%a6%97%e0%a6%b2%e0%a7%8d%e0%a6%aa/">গল্প</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-34761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34761"><a title="ছড়া" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/%e0%a6%9b%e0%a7%9c%e0%a6%be/">ছড়া</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-34762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34762"><a title="ছোট গল্প" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/%e0%a6%9b%e0%a7%8b%e0%a6%9f-%e0%a6%97%e0%a6%b2%e0%a7%8d%e0%a6%aa/">ছোট গল্প</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-52104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52104"><a title="শিল্প" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa/">শিল্প</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27803 dropdown"><a title="শিক্ষাঙ্গন" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">শিক্ষাঙ্গন <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28354"><a title="ঢাকা বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">ঢাকা বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-32139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32139"><a title="রাজশাহী বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">রাজশাহী বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28351"><a title="চট্টগ্রাম বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">চট্টগ্রাম বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-88780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88780"><a title="খুলনা বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">খুলনা বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28348"><a title="কুমিল্লা বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">কুমিল্লা বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-32140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32140"><a title="শাহজালাল বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a6%9c%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81/">শাহজালাল বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28352"><a title="জগন্নাথ বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%9c%e0%a6%97%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a6%be%e0%a6%a5-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">জগন্নাথ বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28350"><a title="চট্টগ্রাম প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a7%8c%e0%a6%b6%e0%a6%b2-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af/">চট্টগ্রাম প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28349"><a title="কুমিল্লা ভিক্টোরিয়া সরকারি কলেজ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be-%e0%a6%ad%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%9f%e0%a7%8b%e0%a6%b0%e0%a6%bf%e0%a6%af%e0%a6%bc%e0%a6%be-%e0%a6%b8%e0%a6%b0%e0%a6%95/">কুমিল্লা ভিক্টোরিয়া সরকারি কলেজ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69993"><a title="পাবনা বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4/">পাবনা বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28347"><a title="কাজী নজরুল ইসলাম বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%95%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%a8%e0%a6%9c%e0%a6%b0%e0%a7%81%e0%a6%b2-%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf/">কাজী নজরুল ইসলাম বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28346"><a title="ইসলামী বিশ্ববিদ্যালয় (ইবি)" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f-%e0%a6%87%e0%a6%ac/">ইসলামী বিশ্ববিদ্যালয় (ইবি)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28353"><a title="জাহাঙ্গীরনগর বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%9c%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80%e0%a6%b0%e0%a6%a8%e0%a6%97%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af/">জাহাঙ্গীরনগর বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-32138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32138"><a title="রাজশাহী প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a7%8c%e0%a6%b6%e0%a6%b2-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95/">রাজশাহী প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-32141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32141"><a title="শেরেবাংলা কৃষি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%b6%e0%a7%87%e0%a6%b0%e0%a7%87%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be-%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d/">শেরেবাংলা কৃষি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69994"><a title="বঙ্গবন্ধু বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af/">বঙ্গবন্ধু বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a title="খুলনা প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a7%8c%e0%a6%b6%e0%a6%b2-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4/">খুলনা প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a title="বেগম রোকেয়া বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%ac%e0%a7%87%e0%a6%97%e0%a6%ae-%e0%a6%b0%e0%a7%8b%e0%a6%95%e0%a7%87%e0%a7%9f%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2/">বেগম রোকেয়া বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-88781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88781"><a title="গণ বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%97%e0%a6%a3-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">গণ বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-88784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88784"><a title="যশোর বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">যশোর বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-88785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88785"><a title="সরকারি এডওয়ার্ড কলেজ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%8f%e0%a6%a1%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a1-%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c/">সরকারি এডওয়ার্ড কলেজ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-88783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88783"><a title="মাওলানা ভাসানী বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%ae%e0%a6%be%e0%a6%93%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a6%a8%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93/">মাওলানা ভাসানী বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-88782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88782"><a title="নোয়াখালী বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81/">নোয়াখালী বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-137939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137939"><a title="করোনাভাইরাস" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8/">করোনাভাইরাস</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-51365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51365 dropdown"><a title="সব" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">সব <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29134"><a title="পরিবার" href="https://www.nobobarta.com/ourfamily/">পরিবার</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27801"><a title="অপরাধ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7/">অপরাধ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27804"><a title="সম্পাদকীয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a7%80%e0%a7%9f/">সম্পাদকীয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48982"><a title="ফিচার" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0/">ফিচার</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-59821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59821"><a title="ধর্ম" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/">ধর্ম</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69363"><a title="নারী ও শিশু" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%93-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81/">নারী ও শিশু</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-66548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66548"><a title="সাক্ষাৎকার" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%b8%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%8e%e0%a6%95%e0%a6%be%e0%a6%b0/">সাক্ষাৎকার</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48985"><a title="মতামত- বিশ্লেষণ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%b2%e0%a7%87%e0%a6%b7%e0%a6%a3/">মতামত- বিশ্লেষণ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48977"><a title="চাকরি" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/">চাকরি</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27809"><a title="লাইফস্টাইল" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69372"><a title="স্বাস্থ্য" href="https://www.nobobarta.com/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%be/">স্বাস্থ্য</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48978"><a title="নির্বাচন" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">নির্বাচন</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48980"><a title="পাঠক কলাম" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%aa%e0%a6%be%e0%a6%a0%e0%a6%95-%e0%a6%95%e0%a6%b2%e0%a6%be%e0%a6%ae/">পাঠক কলাম</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48975"><a title="ইতিহাসের এইদিনে" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%87%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%8f%e0%a6%87%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87/">ইতিহাসের এইদিনে</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48979"><a title="শিক্ষা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/">শিক্ষা</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48983"><a title="ফেসবুক" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%ab%e0%a7%87%e0%a6%b8%e0%a6%ac%e0%a7%81%e0%a6%95-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%a3%e0%a6%be%e0%a6%b0/">ফেসবুক</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69369"><a title="মিডিয়া" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%ae%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a7%9f%e0%a6%be/">মিডিয়া</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69371"><a title="শিল্প কারখানা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%be/">শিল্প কারখানা</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48981"><a title="প্রবাস" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b8/">প্রবাস</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48974"><a title="আদিবাসী" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%86%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%80/">আদিবাসী</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48976"><a title="খোলা মতামত" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%96%e0%a7%8b%e0%a6%b2%e0%a6%be-%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4/">খোলা মতামত</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-59820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59820"><a title="অন্যরকম খবর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%b0%e0%a6%95%e0%a6%ae-%e0%a6%96%e0%a6%ac%e0%a6%b0/">অন্যরকম খবর</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-49710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49710"><a title="লাইভ" href="https://www.nobobarta.com/live-cricket/">লাইভ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48984"><a title="ভ্রমণ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a3/">ভ্রমণ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-36069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36069"><a title="সাইবার পার্টি" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%bf/">সাইবার পার্টি</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69370"><a title="রাশিফল" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a6%ab%e0%a6%b2/">রাশিফল</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69361"><a title="চিঠি" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%9a%e0%a6%bf%e0%a6%a0%e0%a6%bf/">চিঠি</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27799"><a title="সারা বাংলা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/">সারা বাংলা</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-72851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72851"><a title="Advertise" href="https://www.nobobarta.com/advertise/">Advertise</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90411"><a title="Result" href="https://www.nobobarta.com/result/">Result</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-64991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64991"><a title="বইপত্র" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%ac%e0%a6%87%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0/">বইপত্র</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-100359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100359"><a title="বাংলা ফন্ট কনভার্টার" href="https://www.nobobarta.com/bangla-font-converter/">বাংলা ফন্ট কনভার্টার</a></li>
</ul>
</li>
</ul></div>		
			
			</div>
		</nav>
	</div>
			</div>	
			
		<!-- ***************scrool option****************** -->
		
			<!-- scroll show-hide -->
			 
			 			
			<!-- scroll show-hide -->  

		<!-- Single Page element Start-->
		<div class="single_page">
		    		    <div class="row">
		        <div class="col-md-8">
		            
		            							            
	<!-- Top Info Start-->				
					<div class="single_info">
					    <div class="single_home"><a href="https://www.nobobarta.com"><i class="fa fa-home" aria-hidden="true"></i>  হোম							</a></div>
					    <div class="single_cate"><i class="fa fa-bars" aria-hidden="true"></i> <a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/" rel="category tag">এক্সক্লুসিভ</a></div>
					    <div class="single_titl"><i class="fa fa-refresh" aria-hidden="true"></i> দক্ষিণ এশিয়ায় ঘুষের ঝুঁকি ‘সবচেয়ে বেশি’ বাংলাদেশে ট্রেসের প্রতিবেদন</div>
					</div>
	<!-- ==========================-->		
						            
					<font size="1" color="#FF0000"></font>
					<h3 class="heading-01"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%8f%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%98%e0%a7%81%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%81%e0%a6%95/">দক্ষিণ এশিয়ায় ঘুষের ঝুঁকি ‘সবচেয়ে বেশি’ বাংলাদেশে ট্রেসের প্রতিবেদন</a></h3>

	<!-- Bottom Info Start-->
					<ol class="breadcrumb">
						<li>প্রকাশিত : 
বৃহস্পতিবার, ১৯ নভেম্বর, ২০২০        </li>
			<!-- *(view-tab show or hide open)*-->	
				
					<!-- *(view-tab show or hide open)*-->
						<li class="active">
						    						    						১৮									   
													বার পঠিত</li><li>প্রকাশঃ <span class="author"><a href="https://www.nobobarta.com/author/editor/" title="Posts by অনলাইন ডেস্ক" rel="author">অনলাইন ডেস্ক</a></span>
					<!-- *(view-tab show or hide close)*-->	
					
					
					 
			 				<!-- *(view-tab show or hide close)*-->						
					</ol>
					<!-- ==========================-->
<center><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="147" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script></center>					
					<div class="single_images">	
					 <!-- Post Image Code Start--> 
								<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/11/Corruption-Bangladesh-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="ঘুষ" loading="lazy" data-attachment-id="152255" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%8f%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%98%e0%a7%81%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%81%e0%a6%95/attachment/corruption-bangladesh-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Corruption-Bangladesh-Nobobarta.jpg" data-orig-size="750,421" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Corruption Bangladesh Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Corruption-Bangladesh-Nobobarta-300x168.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Corruption-Bangladesh-Nobobarta.jpg" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2020/11/Corruption-Bangladesh-Nobobarta-600x337.jpg 600w, https://www.nobobarta.com/wp-content/uploads/2020/11/Corruption-Bangladesh-Nobobarta-300x168.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2020/11/Corruption-Bangladesh-Nobobarta.jpg 750w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/11/Corruption-Bangladesh-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								<!-- Post Image Code Close-->
						
						<center><!-- G&R_728x90 -->
<script id="GNR10489">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:10489});
</script>
							<!-- End of G&R_728x90 --></center>   
    						
                            				
                       </div>
					
					   			   
					   <div class="single-ditails"> <p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
 <div align="center"><!-- G&R_728x90 -->
<script id="GNR10489">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:10489});
</script>
<!-- End of G&R_728x90 --></div></div>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="900" data-float-color="#ffffff" data-float="left" data-float-mobile="none" data-transition="slide" data-post-id="152254" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A7%81%E0%A6%B8%E0%A6%BF%E0%A6%AD%2F%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A3-%E0%A6%8F%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F-%E0%A6%98%E0%A7%81%E0%A6%B7%E0%A7%87%E0%A6%B0-%E0%A6%9D%E0%A7%81%E0%A6%81%E0%A6%95%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A7%81%E0%A6%B8%E0%A6%BF%E0%A6%AD%2F%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A3-%E0%A6%8F%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F-%E0%A6%98%E0%A7%81%E0%A6%B7%E0%A7%87%E0%A6%B0-%E0%A6%9D%E0%A7%81%E0%A6%81%E0%A6%95%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A3+%E0%A6%8F%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F+%E0%A6%98%E0%A7%81%E0%A6%B7%E0%A7%87%E0%A6%B0+%E0%A6%9D%E0%A7%81%E0%A6%81%E0%A6%95%E0%A6%BF+%E2%80%98%E0%A6%B8%E0%A6%AC%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87+%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%BF%E2%80%99+%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87+%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%E0%A7%87%E0%A6%B0+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8&url=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A7%81%E0%A6%B8%E0%A6%BF%E0%A6%AD%2F%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A3-%E0%A6%8F%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F-%E0%A6%98%E0%A7%81%E0%A6%B7%E0%A7%87%E0%A6%B0-%E0%A6%9D%E0%A7%81%E0%A6%81%E0%A6%95%2F&via=NobobartaNews" data-link="https://twitter.com/intent/tweet?text=%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A3+%E0%A6%8F%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F+%E0%A6%98%E0%A7%81%E0%A6%B7%E0%A7%87%E0%A6%B0+%E0%A6%9D%E0%A7%81%E0%A6%81%E0%A6%95%E0%A6%BF+%E2%80%98%E0%A6%B8%E0%A6%AC%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87+%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%BF%E2%80%99+%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87+%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%E0%A7%87%E0%A6%B0+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8&url=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A7%81%E0%A6%B8%E0%A6%BF%E0%A6%AD%2F%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A3-%E0%A6%8F%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F-%E0%A6%98%E0%A7%81%E0%A6%B7%E0%A7%87%E0%A6%B0-%E0%A6%9D%E0%A7%81%E0%A6%81%E0%A6%95%2F&via=NobobartaNews"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A7%81%E0%A6%B8%E0%A6%BF%E0%A6%AD%2F%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A3-%E0%A6%8F%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F-%E0%A6%98%E0%A7%81%E0%A6%B7%E0%A7%87%E0%A6%B0-%E0%A6%9D%E0%A7%81%E0%A6%81%E0%A6%95%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A7%81%E0%A6%B8%E0%A6%BF%E0%A6%AD%2F%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A3-%E0%A6%8F%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F-%E0%A6%98%E0%A7%81%E0%A6%B7%E0%A7%87%E0%A6%B0-%E0%A6%9D%E0%A7%81%E0%A6%81%E0%A6%95%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
							e.setAttribute('type','text/javascript');
							e.setAttribute('charset','UTF-8');
							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
							document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><p>যুক্তরাষ্ট্রভিত্তিক ঘুষবিরোধী ব্যবসায়িক সংগঠন <strong><a href="https://www.traceinternational.org/trace-matrix" target="_blank" rel="noopener noreferrer">ট্রেসের প্রতিবেদনে</a></strong> ঘুষ লেনদেনে বিশ্বের ১৯৪টি দেশের মধ্যে বাংলাদেশের অবস্থান এ বছর ১৬৬ নম্বরে। আগের বছরের ১৭৮তম স্থান থেকে এবার উন্নতি হলেও দক্ষিণ এশিয়ার মধ্যে সেই ঝুঁকির শীর্ষেই থাকতে হচ্ছে বাংলাদেশকে।</p><div class='code-block code-block-2' style='margin: 8px 0 8px 8px; float: right;'>
<!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="149" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script>

<!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="148" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script></div>

<p>‘ট্রেস ব্রাইবারি রিস্ক মেট্রিক্স’ শিরোনামে ট্রেস ব্যবসা-বাণিজ্যের ক্ষেত্রে ঘুষের প্রবণতা নিয়ে প্রতিবছর এই সূচক তৈরি করে। যেসব দেশে ঘুষের ঝুঁকি বেশি, তালিকায় সেসব দেশের পয়েন্টও বেশি। দক্ষিণ এশিয়ার ভেতর সবচেয়ে ভালো অবস্থানে আছে ভুটান, ৪৮ নম্বরে। তারপর ভারত ৭৭। মালদ্বীপের অবস্থান ৮৫তম, শ্রীলঙ্কা ৮৭, নেপাল ১০৭, চীন ১২৬, পাকিস্তান ১৫৩ এবং আফগানিস্তান ১৭১ নম্বরে।</p>
<p>বিশ্বজুড়ে বাণিজ্য ক্ষেত্রে ঘুষের ঝুঁকির বিষয়ে ব্যবসায়ীদের আরো বেশি নির্ভরযোগ্য তথ্যের চাহিদা পূরণের লক্ষ্যে ২০১৪ সালে প্রথম এ সূচক প্রকাশ করা হয়। কোনো বিশেষ দেশে কোম্পানির কাছে ঘুষ চাওয়া হবে কিনা বা ঘুষের সম্মুখীন হতে হবে কিনা তা এ সূচকের মাধ্যমে পরিমাপ করা হয়। এ বছরের ডেটা অনুসারে, বাংলাদেশের সার্বিক ঝুঁকির স্কোর ৬৬। আগের বছর ছিল ৭২।</p>
<p>গত বছরের তালিকায় ২০০ দেশ থাকলেও এবার দেখা গেছে ১৯৪টি। সবচেয়ে বেশি ঘুষ লেনদেন হচ্ছে উত্তর কোরিয়ায়। ডেনমার্ক, নরওয়ে, ফিনল্যান্ড, সুইডেন, নিউজিল্যান্ডে ঘুষের কারবার সবচেয়ে কম। প্রত্যেক দেশের ঘুষের ঝুঁকি পরিমাপ করা হয়েছে চারটি ক্ষেত্র বিবেচনায়: সুযোগ, প্রতিবন্ধকতা, স্বচ্ছতা ও তদারকি।</p><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center><a href="https://www.rokomari.com/book/196706/adhora" rel="noopener" target="_blank"><img src="https://www.nobobarta.com/wp-content/uploads/2020/02/Rudra-Rokomari.png" alt="Rudra Amin Books" width="750px" height="90px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/02/Rudra-Rokomari.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.nobobarta.com/wp-content/uploads/2020/02/Rudra-Rokomari.png" alt="Rudra Amin Books" width="750px" height="90px" /></noscript></a></center></div>

<p>প্রতিটি ক্ষেত্রেই রয়েছে আবার বেশ কিছু বিষয়। সুযোগ পরিমাপের জন্য রয়েছে তিনটি বিষয়-মিথস্ক্রিয়া, প্রত্যাশা ও সুবিধায়ন। ঘুষবিরোধী কার্যক্রম ও সামাজিক সচেতনতা পরিমাপ করা হয় প্রতিবন্ধকতা ক্ষেত্রটির আওতায়। স্বচ্ছতা পরিমাপ করা হয় প্রক্রিয়া ও স্বার্থের মাধ্যমে। আর তদারকির বিষয়টি মুক্ত গণমাধ্যম ও সুশীল সমাজের সক্রিয়তার ওপর নির্ভর করে।</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Verdana,sans-serif;color:#2a7fb7;">আপনার মতামত লিখুন :</span>
		<div class="fb-comments" data-href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%8f%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%98%e0%a7%81%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%81%e0%a6%95/" data-order-by="social" data-numposts="100" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="900" data-float-color="#ffffff" data-float="left" data-float-mobile="none" data-transition="slide" data-post-id="152254" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A7%81%E0%A6%B8%E0%A6%BF%E0%A6%AD%2F%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A3-%E0%A6%8F%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F-%E0%A6%98%E0%A7%81%E0%A6%B7%E0%A7%87%E0%A6%B0-%E0%A6%9D%E0%A7%81%E0%A6%81%E0%A6%95%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A7%81%E0%A6%B8%E0%A6%BF%E0%A6%AD%2F%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A3-%E0%A6%8F%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F-%E0%A6%98%E0%A7%81%E0%A6%B7%E0%A7%87%E0%A6%B0-%E0%A6%9D%E0%A7%81%E0%A6%81%E0%A6%95%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A3+%E0%A6%8F%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F+%E0%A6%98%E0%A7%81%E0%A6%B7%E0%A7%87%E0%A6%B0+%E0%A6%9D%E0%A7%81%E0%A6%81%E0%A6%95%E0%A6%BF+%E2%80%98%E0%A6%B8%E0%A6%AC%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87+%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%BF%E2%80%99+%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87+%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%E0%A7%87%E0%A6%B0+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8&url=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A7%81%E0%A6%B8%E0%A6%BF%E0%A6%AD%2F%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A3-%E0%A6%8F%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F-%E0%A6%98%E0%A7%81%E0%A6%B7%E0%A7%87%E0%A6%B0-%E0%A6%9D%E0%A7%81%E0%A6%81%E0%A6%95%2F&via=NobobartaNews" data-link="https://twitter.com/intent/tweet?text=%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A3+%E0%A6%8F%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F+%E0%A6%98%E0%A7%81%E0%A6%B7%E0%A7%87%E0%A6%B0+%E0%A6%9D%E0%A7%81%E0%A6%81%E0%A6%95%E0%A6%BF+%E2%80%98%E0%A6%B8%E0%A6%AC%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87+%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%BF%E2%80%99+%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87+%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%E0%A7%87%E0%A6%B0+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8&url=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A7%81%E0%A6%B8%E0%A6%BF%E0%A6%AD%2F%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A3-%E0%A6%8F%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F-%E0%A6%98%E0%A7%81%E0%A6%B7%E0%A7%87%E0%A6%B0-%E0%A6%9D%E0%A7%81%E0%A6%81%E0%A6%95%2F&via=NobobartaNews"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A7%81%E0%A6%B8%E0%A6%BF%E0%A6%AD%2F%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A3-%E0%A6%8F%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F-%E0%A6%98%E0%A7%81%E0%A6%B7%E0%A7%87%E0%A6%B0-%E0%A6%9D%E0%A7%81%E0%A6%81%E0%A6%95%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A7%81%E0%A6%B8%E0%A6%BF%E0%A6%AD%2F%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A3-%E0%A6%8F%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F-%E0%A6%98%E0%A7%81%E0%A6%B7%E0%A7%87%E0%A6%B0-%E0%A6%9D%E0%A7%81%E0%A6%81%E0%A6%95%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
							e.setAttribute('type','text/javascript');
							e.setAttribute('charset','UTF-8');
							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
							document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
 <div align="center"><!-- G&R_728x90 -->
<script id="GNR15088">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:15088});
</script>
<!-- End of G&R_728x90 --></div>
</div>
<!-- AI CONTENT END 1 -->
</p></div>
					
					<div align="right"><p> ট্যাগ : <a href="https://www.nobobarta.com/tag/%e0%a6%98%e0%a7%81%e0%a6%b7/" rel="tag">ঘুষ</a>, <a href="https://www.nobobarta.com/tag/%e0%a6%98%e0%a7%81%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%81%e0%a6%95%e0%a6%bf/" rel="tag">ঘুষের ঝুঁকি</a>, <a href="https://www.nobobarta.com/tag/%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8/" rel="tag">ট্রেসের প্রতিবেদন</a></p></div>
					
					  

<!-- Social Media Start-->	
 
			 				   					
	<!-- ==========================-->						   
				
				                                
					<div class="clear"></div>   
					    <div class="add">  </div>
					   	<div class="clear"></div> 
					   	</br>
				
<!-- Releted Post Start-->	
				<center><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="147" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
					<script async src="//bgd1.purplepatch.online/payload/async.js"></script></center>
<div class="facebook_title"><a href=""><b>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;এই বিভাগের অন্যান্য সংবাদ</b></a></div>	
									   	
		<div class="row">		   
					   	    

        <div class="col-md-4">
            <img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/11/Dhaka-Ahsania-Mission-nobobarta-3-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="151674" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/%e0%a6%b8%e0%a7%9c%e0%a6%95-%e0%a6%a6%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%9f%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%a8%e0%a6%bf%e0%a6%b9%e0%a6%a4%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%8d/attachment/dhaka-ahsania-mission-nobobarta-3/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Dhaka-Ahsania-Mission-nobobarta-3.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dhaka Ahsania Mission nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Dhaka-Ahsania-Mission-nobobarta-3-300x169.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Dhaka-Ahsania-Mission-nobobarta-3-1024x576.jpg" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2020/11/Dhaka-Ahsania-Mission-nobobarta-3-600x337.jpg 600w, https://www.nobobarta.com/wp-content/uploads/2020/11/Dhaka-Ahsania-Mission-nobobarta-3-300x169.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2020/11/Dhaka-Ahsania-Mission-nobobarta-3-1024x576.jpg 1024w, https://www.nobobarta.com/wp-content/uploads/2020/11/Dhaka-Ahsania-Mission-nobobarta-3-768x432.jpg 768w, https://www.nobobarta.com/wp-content/uploads/2020/11/Dhaka-Ahsania-Mission-nobobarta-3.jpg 1280w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/11/Dhaka-Ahsania-Mission-nobobarta-3-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			<h4 class="heading_02"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/%e0%a6%b8%e0%a7%9c%e0%a6%95-%e0%a6%a6%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%9f%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%a8%e0%a6%bf%e0%a6%b9%e0%a6%a4%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%8d/">সড়ক দূর্ঘটনায় নিহতদের স্মরণে মোমবাতি প্রজ্জলনে ঢাকা আহ্ছানিয়া মিশন	</a> </h4>	
								
        </div>

    
        

        <div class="col-md-4">
            <img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/11/Dr-Mirza-Hasanuzzaman-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="151633" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%b8%e0%a7%87%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a6%bf/attachment/dr-mirza-hasanuzzaman-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Dr-Mirza-Hasanuzzaman-Nobobarta.jpg" data-orig-size="1024,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dr Mirza Hasanuzzaman Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Dr-Mirza-Hasanuzzaman-Nobobarta-300x185.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Dr-Mirza-Hasanuzzaman-Nobobarta.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/11/Dr-Mirza-Hasanuzzaman-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			<h4 class="heading_02"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%b8%e0%a7%87%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a6%bf/">বিশ্বসেরা বিজ্ঞানীর তালিকায় বাংলাদেশের অধ্যাপক ড. মীর্জা হাছানুজ্জামান	</a> </h4>	
								
        </div>

    
        

        <div class="col-md-4">
            <img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/11/Barishal-Central-Jail-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="151578" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a6%ac-%e0%a6%ae%e0%a7%87%e0%a6%b2%e0%a7%87-%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%95%e0%a7%87%e0%a6%a8%e0%a7%8d/attachment/barishal-central-jail-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Barishal-Central-Jail-Nobobarta.jpg" data-orig-size="728,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Barishal Central Jail Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Barishal-Central-Jail-Nobobarta-300x169.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Barishal-Central-Jail-Nobobarta.jpg" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2020/11/Barishal-Central-Jail-Nobobarta-600x337.jpg 600w, https://www.nobobarta.com/wp-content/uploads/2020/11/Barishal-Central-Jail-Nobobarta-300x169.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2020/11/Barishal-Central-Jail-Nobobarta.jpg 728w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/11/Barishal-Central-Jail-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			<h4 class="heading_02"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a6%ac-%e0%a6%ae%e0%a7%87%e0%a6%b2%e0%a7%87-%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%95%e0%a7%87%e0%a6%a8%e0%a7%8d/">টাকায় সব মেলে বরিশাল কেন্দ্রীয় কারাগারে	</a> </h4>	
								
        </div>

    
        	
    </div>	
    
    <div class="row">		   
					   	    

        <div class="col-md-4">
            <img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/11/Shakib-Mizanur-rahman-Azhari-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="151566" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/%e0%a6%aa%e0%a7%82%e0%a6%9c%e0%a6%be-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a7%8b%e0%a6%a7%e0%a6%a8-%e0%a6%b8%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%ac%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a7%9f/attachment/shakib-mizanur-rahman-azhari-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Shakib-Mizanur-rahman-Azhari-Nobobarta.jpg" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Shakib Mizanur rahman Azhari Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Shakib-Mizanur-rahman-Azhari-Nobobarta-300x171.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Shakib-Mizanur-rahman-Azhari-Nobobarta.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/11/Shakib-Mizanur-rahman-Azhari-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			<h4 class="heading_02"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/%e0%a6%aa%e0%a7%82%e0%a6%9c%e0%a6%be-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a7%8b%e0%a6%a7%e0%a6%a8-%e0%a6%b8%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%ac%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a7%9f/">পূজা উদ্বোধন, সাকিবকে নিয়ে যা বললেন আজহারী!	</a> </h4>	
								
        </div>

    
        

        <div class="col-md-4">
            <img width="600" height="330" src="https://www.nobobarta.com/wp-content/uploads/2020/11/Shahadat-Hossian-Nobel-Prize-Nobobarta-600x330.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="151386" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a7%8b%e0%a6%ac%e0%a7%87%e0%a6%b2-%e0%a6%aa%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%ac%e0%a6%be/attachment/shahadat-hossian-nobel-prize-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Shahadat-Hossian-Nobel-Prize-Nobobarta.jpg" data-orig-size="660,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Shahadat Hossian Nobel Prize Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Shahadat-Hossian-Nobel-Prize-Nobobarta-300x150.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Shahadat-Hossian-Nobel-Prize-Nobobarta.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/11/Shahadat-Hossian-Nobel-Prize-Nobobarta-600x330.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			<h4 class="heading_02"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a7%8b%e0%a6%ac%e0%a7%87%e0%a6%b2-%e0%a6%aa%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%ac%e0%a6%be/">‘শিশুদের নোবেল’ পেলেন বাংলাদেশের সাদাত	</a> </h4>	
								
        </div>

    
        

        <div class="col-md-4">
            <img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/11/Rabeya-Rokeya-Nobobarta-1-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="151205" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/%e0%a6%85%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%8b%e0%a6%aa%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a7%a7%e0%a7%ab-%e0%a6%ae%e0%a6%be%e0%a6%b8-%e0%a6%aa%e0%a6%b0%e0%a6%93/attachment/rabeya-rokeya-nobobarta-1/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Rabeya-Rokeya-Nobobarta-1.jpg" data-orig-size="600,342" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Rabeya Rokeya Nobobarta 1" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Rabeya-Rokeya-Nobobarta-1-300x171.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Rabeya-Rokeya-Nobobarta-1.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/11/Rabeya-Rokeya-Nobobarta-1-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			<h4 class="heading_02"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/%e0%a6%85%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%8b%e0%a6%aa%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a7%a7%e0%a7%ab-%e0%a6%ae%e0%a6%be%e0%a6%b8-%e0%a6%aa%e0%a6%b0%e0%a6%93/">অস্ত্রোপচারের ১৫ মাস পরও সুস্থ রাবেয়া-রোকেয়া : সিএমএইচ	</a> </h4>	
								
        </div>

    
        </div>
	<!-- ==========================-->				   	
					   	
					   <!-- *(view-tab show or hide open)*-->	
				
					   
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6/%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A7%81%E0%A6%B8%E0%A6%BF%E0%A6%AD/%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A3-%E0%A6%8F%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F-%E0%A6%98%E0%A7%81%E0%A6%B7%E0%A7%87%E0%A6%B0-%E0%A6%9D%E0%A7%81%E0%A6%81%E0%A6%95/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.nobobarta.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.nobobarta.com%2F%25e0%25a6%25b8%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%25b7-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25a6%2F%25e0%25a6%258f%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b8%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b2%25e0%25a7%2581%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25ad%2F%25e0%25a6%25a6%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b7%25e0%25a6%25bf%25e0%25a6%25a3-%25e0%25a6%258f%25e0%25a6%25b6%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%2598%25e0%25a7%2581%25e0%25a6%25b7%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%259d%25e0%25a7%2581%25e0%25a6%2581%25e0%25a6%2595%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>					 
			 				<!-- *(view-tab show or hide close)*-->

				
		
				
				
				
       
		        </div> 
		        <div class="col-md-4">

		
	
     
		          <div class="tab-header">
						<!-- Nav tabs -->
						<ul class="nav nav-tabs nav-justified" role="tablist">
							<li role="presentation" class="active"><a href="#tab21" aria-controls="tab21" role="tab" data-toggle="tab" aria-expanded="false">সর্বশেষ সংবাদ</a></li>
							<li role="presentation" ><a href="#tab22" aria-controls="tab22" role="tab" data-toggle="tab" aria-expanded="true">আলোচিত সংবাদ</a></li>
						</ul>
						<!-- Tab panes -->
						<div class="tab-content">
							<div role="tabpanel" class="tab-pane in active" id="tab21">	
								<div class="news-title">
																											<div class="images_title">
										<span>১</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/07/Songsod-Leave-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="137308" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b9%e0%a6%b2%e0%a7%8b-%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a7%87%e0%a6%9f-%e0%a6%85%e0%a6%a7%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%b6%e0%a6%a8/attachment/songsod-leave-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/07/Songsod-Leave-Nobobarta.jpg" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Songsod Leave Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/07/Songsod-Leave-Nobobarta-300x171.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/07/Songsod-Leave-Nobobarta.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/07/Songsod-Leave-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%87/">মাদক মামলা বিচারে ‘ট্রাইব্যুনাল’ গঠনের বিধান বাদ </a></h4>					
									</div>
																										<div class="images_title">
										<span>২</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/11/Corruption-Bangladesh-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="ঘুষ" loading="lazy" data-attachment-id="152255" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%8f%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%98%e0%a7%81%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%81%e0%a6%95/attachment/corruption-bangladesh-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Corruption-Bangladesh-Nobobarta.jpg" data-orig-size="750,421" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Corruption Bangladesh Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Corruption-Bangladesh-Nobobarta-300x168.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Corruption-Bangladesh-Nobobarta.jpg" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2020/11/Corruption-Bangladesh-Nobobarta-600x337.jpg 600w, https://www.nobobarta.com/wp-content/uploads/2020/11/Corruption-Bangladesh-Nobobarta-300x168.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2020/11/Corruption-Bangladesh-Nobobarta.jpg 750w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/11/Corruption-Bangladesh-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%8f%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%98%e0%a7%81%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%81%e0%a6%95/">দক্ষিণ এশিয়ায় ঘুষের ঝুঁকি ‘সবচেয়ে বেশি’ বাংলাদেশে ট্রেসের প্রতিবেদন </a></h4>					
									</div>
																										<div class="images_title">
										<span>৩</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/11/A-Promised-Land-Barack-Obama-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="152252" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%ac%e0%a6%87%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0/%e0%a6%93%e0%a6%ac%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%87%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%b0%e0%a7%87%e0%a6%95%e0%a6%b0%e0%a7%8d/attachment/a-promised-land-barack-obama-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/11/A-Promised-Land-Barack-Obama-Nobobarta.jpg" data-orig-size="1136,852" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="A Promised Land Barack Obama Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/11/A-Promised-Land-Barack-Obama-Nobobarta-300x225.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/11/A-Promised-Land-Barack-Obama-Nobobarta-1024x768.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/11/A-Promised-Land-Barack-Obama-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%ac%e0%a6%87%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0/%e0%a6%93%e0%a6%ac%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%87%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%b0%e0%a7%87%e0%a6%95%e0%a6%b0%e0%a7%8d/">ওবামার বইয়ের বিশ্ব রেকর্ড, একদিনেই ৯ লাখ কপি বিক্রি </a></h4>					
									</div>
																										<div class="images_title">
										<span>৪</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/11/Golam-Sarowar-Kabir-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="152249" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%86-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%97%e0%a6%a0/attachment/golam-sarowar-kabir-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Golam-Sarowar-Kabir-Nobobarta.jpg" data-orig-size="770,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Golam Sarowar Kabir Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Golam-Sarowar-Kabir-Nobobarta-300x164.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Golam-Sarowar-Kabir-Nobobarta.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/11/Golam-Sarowar-Kabir-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%86-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%97%e0%a6%a0/">ঢাকা দক্ষিণ আ.লীগের সাংগঠনিক সম্পাদক পদে গোলাম সারোয়ার কবীর </a></h4>					
									</div>
																										<div class="images_title">
										<span>৫</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/11/Tangail-Clinic-Close-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="152246" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87-%e0%a6%a4%e0%a6%bf%e0%a6%a8%e0%a6%9f%e0%a6%bf-%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a7%87/attachment/tangail-clinic-close-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Tangail-Clinic-Close-Nobobarta.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tangail Clinic Close Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Tangail-Clinic-Close-Nobobarta-300x169.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Tangail-Clinic-Close-Nobobarta.jpg" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2020/11/Tangail-Clinic-Close-Nobobarta-600x337.jpg 600w, https://www.nobobarta.com/wp-content/uploads/2020/11/Tangail-Clinic-Close-Nobobarta-300x169.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2020/11/Tangail-Clinic-Close-Nobobarta.jpg 640w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/11/Tangail-Clinic-Close-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2%e0%a7%87-%e0%a6%a4%e0%a6%bf%e0%a6%a8%e0%a6%9f%e0%a6%bf-%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a7%87/">টাঙ্গাইলে তিনটি ক্লিনিকের কার্যক্রম বন্ধ করে দিয়েছে সিভিল সার্জন </a></h4>					
									</div>
																										<div class="images_title">
										<span>৬</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/11/Shawmen-Kumar-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="152243" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/%e0%a6%b8%e0%a7%8c%e0%a6%ae%e0%a7%87%e0%a6%a8-%e0%a6%a6%e0%a7%87%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a6%a5%e0%a7%87%e0%a6%b0-%e0%a7%a8%e0%a7%a6%e0%a6%9f%e0%a6%bf-%e0%a6%9b%e0%a7%9c%e0%a6%be/attachment/shawmen-kumar-nobobarta-2/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Shawmen-Kumar-Nobobarta.jpg" data-orig-size="770,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Shawmen Kumar Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Shawmen-Kumar-Nobobarta-300x164.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Shawmen-Kumar-Nobobarta.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/11/Shawmen-Kumar-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/%e0%a6%b8%e0%a7%8c%e0%a6%ae%e0%a7%87%e0%a6%a8-%e0%a6%a6%e0%a7%87%e0%a6%ac%e0%a6%a8%e0%a6%be%e0%a6%a5%e0%a7%87%e0%a6%b0-%e0%a7%a8%e0%a7%a6%e0%a6%9f%e0%a6%bf-%e0%a6%9b%e0%a7%9c%e0%a6%be/">সৌমেন দেবনাথের ২০টি ছড়া </a></h4>					
									</div>
																										<div class="images_title">
										<span>৭</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/11/Dipu-moni-Nobobarta-14112020-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="151517" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%a7/attachment/dipu-moni-nobobarta-14112020/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Dipu-moni-Nobobarta-14112020.jpg" data-orig-size="725,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dipu moni Nobobarta 14112020" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Dipu-moni-Nobobarta-14112020-300x166.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Dipu-moni-Nobobarta-14112020.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/11/Dipu-moni-Nobobarta-14112020-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/%e0%a6%a8%e0%a6%ac%e0%a6%ae-%e0%a6%a6%e0%a6%b6%e0%a6%ae-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a3%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%9b%e0%a7%87-%e0%a6%a8%e0%a6%be/">নবম-দশম শ্রেণিতে থাকছে না কোনো বিভাগ : শিক্ষামন্ত্রী </a></h4>					
									</div>
																										<div class="images_title">
										<span>৮</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/11/Tangail-murder-Follow-up-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="152238" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/%e0%a6%a6%e0%a7%87%e0%a6%b2%e0%a6%a6%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%95/attachment/tangail-murder-follow-up-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Tangail-murder-Follow-up-Nobobarta.jpg" data-orig-size="770,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tangail murder Follow up Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Tangail-murder-Follow-up-Nobobarta-300x164.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Tangail-murder-Follow-up-Nobobarta.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/11/Tangail-murder-Follow-up-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/%e0%a6%a6%e0%a7%87%e0%a6%b2%e0%a6%a6%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%95/">দেলদুয়ারে ক্লিনিক মালিক হত্যা মামলায় রিমান্ডে ২ </a></h4>					
									</div>
																										<div class="images_title">
										<span>৯</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/11/Barishal-viral-teacher-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="152235" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a7%81%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%aa/attachment/barishal-viral-teacher-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Barishal-viral-teacher-Nobobarta.jpg" data-orig-size="725,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Barishal viral teacher Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Barishal-viral-teacher-Nobobarta-300x166.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Barishal-viral-teacher-Nobobarta.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/11/Barishal-viral-teacher-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a7%81%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%aa/">বরিশালের বাবুগঞ্জে দুই প্রধান শিক্ষকের বিশেষ মুহূর্তের ছবি ভাইরাল </a></h4>					
									</div>
																										<div class="images_title">
										<span>১০</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2019/05/Awami-League-Nobobarta-600x337.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="Awami League-Nobobarta" loading="lazy" data-attachment-id="102555" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%ad%e0%a7%81%e0%a6%81%e0%a6%87%e0%a6%ab%e0%a7%8b%e0%a7%9c-%e0%a6%86%e0%a6%83-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%a4%e0%a7%87/attachment/awami-league-nobobarta-2/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2019/05/Awami-League-Nobobarta.png" data-orig-size="2000,1276" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Awami League-Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2019/05/Awami-League-Nobobarta-300x191.png" data-large-file="https://www.nobobarta.com/wp-content/uploads/2019/05/Awami-League-Nobobarta-1024x653.png" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2019/05/Awami-League-Nobobarta-600x337.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%a8%e0%a6%97%e0%a6%b0-%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%86%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%ae/">ঢাকা মহানগর দক্ষিণ আওয়ামী লীগের পূর্ণাঙ্গ কমিটি ঘোষণা </a></h4>					
									</div>
																										<div class="images_title">
										<span>১১</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/11/শাহ-জনি-টাঙ্গাইল-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="152227" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2-%e0%a6%aa%e0%a7%8c%e0%a6%b0%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%b0-%e0%a7%a7%e0%a7%ac%e0%a6%a8%e0%a6%82-%e0%a6%93%e0%a7%9f/attachment/%e0%a6%b6%e0%a6%be%e0%a6%b9-%e0%a6%9c%e0%a6%a8%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/11/শাহ-জনি-টাঙ্গাইল.jpg" data-orig-size="946,752" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="শাহ জনি টাঙ্গাইল" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/11/শাহ-জনি-টাঙ্গাইল-300x238.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/11/শাহ-জনি-টাঙ্গাইল.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/11/শাহ-জনি-টাঙ্গাইল-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2-%e0%a6%aa%e0%a7%8c%e0%a6%b0%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%b0-%e0%a7%a7%e0%a7%ac%e0%a6%a8%e0%a6%82-%e0%a6%93%e0%a7%9f/">টাঙ্গাইল পৌরসভার ১৬নং ওয়ার্ডের প্রার্থী শাহ জনি </a></h4>					
									</div>
																										<div class="images_title">
										<span>১২</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/11/Gafargaon-Alokito-Laibrery-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="152219" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%97%e0%a6%ab%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%95%e0%a6%bf%e0%a6%a4-%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a7%87/attachment/gafargaon-alokito-laibrery-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Gafargaon-Alokito-Laibrery-Nobobarta.jpg" data-orig-size="600,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gafargaon Alokito Laibrery Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Gafargaon-Alokito-Laibrery-Nobobarta-300x175.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Gafargaon-Alokito-Laibrery-Nobobarta.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/11/Gafargaon-Alokito-Laibrery-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%97%e0%a6%ab%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%95%e0%a6%bf%e0%a6%a4-%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a7%87/">গফরগাঁওয়ে আলোকিত লাইব্রেরি&#8217;র পুরষ্কার বিতরণ সম্পন্ন </a></h4>					
									</div>
																										<div class="images_title">
										<span>১৩</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/11/Samsung-Galaxy-Z-Flip-Mobile-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="152216" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ae%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%9a%e0%a6%ae%e0%a6%95-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%ac%e0%a6%9b%e0%a6%b0/attachment/samsung-galaxy-z-flip-mobile-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Samsung-Galaxy-Z-Flip-Mobile-Nobobarta.jpg" data-orig-size="1920,1152" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Samsung Galaxy Z Flip Mobile Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Samsung-Galaxy-Z-Flip-Mobile-Nobobarta-300x180.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Samsung-Galaxy-Z-Flip-Mobile-Nobobarta-1024x614.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/11/Samsung-Galaxy-Z-Flip-Mobile-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ae%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%9a%e0%a6%ae%e0%a6%95-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%ac%e0%a6%9b%e0%a6%b0/">স্যামসাংয়ের চমক, নতুন বছরে বাজারে আনছে ফোল্ডিং জেড ফ্লিপ লাইট </a></h4>					
									</div>
																										<div class="images_title">
										<span>১৪</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/11/Delhi-mask-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="152213" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/%e0%a6%a6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95-%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a6%b0%e0%a6%b2%e0%a7%87-%e0%a7%a8-%e0%a6%b9/attachment/delhi-mask-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Delhi-mask-Nobobarta.jpg" data-orig-size="750,421" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Delhi mask Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Delhi-mask-Nobobarta-300x168.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Delhi-mask-Nobobarta.jpg" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2020/11/Delhi-mask-Nobobarta-600x337.jpg 600w, https://www.nobobarta.com/wp-content/uploads/2020/11/Delhi-mask-Nobobarta-300x168.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2020/11/Delhi-mask-Nobobarta.jpg 750w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/11/Delhi-mask-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/%e0%a6%a6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95-%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a6%b0%e0%a6%b2%e0%a7%87-%e0%a7%a8-%e0%a6%b9/">দিল্লিতে মাস্ক না পরলে ২ হাজার রুপি জরিমানা </a></h4>					
									</div>
																										<div class="images_title">
										<span>১৫</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/11/Bhaluka-Alamgir-Hossain-Sohel-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="152210" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ad%e0%a6%be%e0%a6%b2%e0%a7%81%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a7%8d%e0%a6%af-%e0%a6%ae%e0%a7%87%e0%a7%9f%e0%a6%b0-%e0%a6%aa%e0%a7%8d/attachment/bhaluka-alamgir-hossain-sohel-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Bhaluka-Alamgir-Hossain-Sohel-Nobobarta-scaled.jpg" data-orig-size="2560,1439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.79&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Redmi Note 8&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1605785250&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.74&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bhaluka Alamgir Hossain Sohel Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Bhaluka-Alamgir-Hossain-Sohel-Nobobarta-300x169.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Bhaluka-Alamgir-Hossain-Sohel-Nobobarta-1024x575.jpg" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2020/11/Bhaluka-Alamgir-Hossain-Sohel-Nobobarta-600x337.jpg 600w, https://www.nobobarta.com/wp-content/uploads/2020/11/Bhaluka-Alamgir-Hossain-Sohel-Nobobarta-300x169.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2020/11/Bhaluka-Alamgir-Hossain-Sohel-Nobobarta-1024x575.jpg 1024w, https://www.nobobarta.com/wp-content/uploads/2020/11/Bhaluka-Alamgir-Hossain-Sohel-Nobobarta-768x432.jpg 768w, https://www.nobobarta.com/wp-content/uploads/2020/11/Bhaluka-Alamgir-Hossain-Sohel-Nobobarta-1536x863.jpg 1536w, https://www.nobobarta.com/wp-content/uploads/2020/11/Bhaluka-Alamgir-Hossain-Sohel-Nobobarta-2048x1151.jpg 2048w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/11/Bhaluka-Alamgir-Hossain-Sohel-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ad%e0%a6%be%e0%a6%b2%e0%a7%81%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a7%8d%e0%a6%af-%e0%a6%ae%e0%a7%87%e0%a7%9f%e0%a6%b0-%e0%a6%aa%e0%a7%8d/">ভালুকায় সম্ভাব্য মেয়র প্রার্থী আলমগীরের সাথে সাংবাদিকদের মতবিনিময় </a></h4>					
									</div>
																										<div class="images_title">
										<span>১৬</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/11/Jamuna-Bangla-Dresser-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="152206" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%af%e0%a6%ae%e0%a7%81%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%af%e0%a6%be%e0%a6%a8-%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%85%e0%a6%ac%e0%a7%88/attachment/jamuna-bangla-dresser-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Jamuna-Bangla-Dresser-Nobobarta.jpg" data-orig-size="770,398" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jamuna Bangla Dresser Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Jamuna-Bangla-Dresser-Nobobarta-300x155.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Jamuna-Bangla-Dresser-Nobobarta.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/11/Jamuna-Bangla-Dresser-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%af%e0%a6%ae%e0%a7%81%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%af%e0%a6%be%e0%a6%a8-%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%85%e0%a6%ac%e0%a7%88/">যমুনায় অভিযান চালিয়ে অবৈধ বাংলা ড্রেজার ধ্বংস </a></h4>					
									</div>
																										<div class="images_title">
										<span>১৭</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/11/Ghior-Manikganj-Map-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="152203" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%98%e0%a6%bf%e0%a6%93%e0%a6%b0-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a7%a7%e0%a7%aa/attachment/ghior-manikganj-map-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Ghior-Manikganj-Map-Nobobarta.jpg" data-orig-size="800,483" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ghior Manikganj Map Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Ghior-Manikganj-Map-Nobobarta-300x181.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Ghior-Manikganj-Map-Nobobarta.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/11/Ghior-Manikganj-Map-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%98%e0%a6%bf%e0%a6%93%e0%a6%b0-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a7%a7%e0%a7%aa/">মানিকগঞ্জের ঘিওর থেকে ১৪৪৭ বস্তা সার জব্দ, আটক ১ </a></h4>					
									</div>
																										<div class="images_title">
										<span>১৮</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/11/Gafargaon-Fire-Service-Week-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="152200" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%97%e0%a6%ab%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%ab%e0%a6%be%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a6%bf%e0%a6%b8/attachment/gafargaon-fire-service-week-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Gafargaon-Fire-Service-Week-Nobobarta.jpg" data-orig-size="720,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gafargaon Fire Service Week Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Gafargaon-Fire-Service-Week-Nobobarta-300x225.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Gafargaon-Fire-Service-Week-Nobobarta.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/11/Gafargaon-Fire-Service-Week-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%97%e0%a6%ab%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a7%9f%e0%a7%87-%e0%a6%ab%e0%a6%be%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a6%bf%e0%a6%b8/">গফরগাঁওয়ে ফায়ার সার্ভিস সপ্তাহ -২০২০&#8217;র উদ্বোধন </a></h4>					
									</div>
																										<div class="images_title">
										<span>১৯</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/11/Narail-BDP-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="152196" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a6%b2%e0%a6%bf%e0%a6%a4-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%b7%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a7%8b%e0%a6%ad/attachment/narail-bdp-nobobarta/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Narail-BDP-Nobobarta.jpg" data-orig-size="1722,848" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Narail BDP Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Narail-BDP-Nobobarta-300x148.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Narail-BDP-Nobobarta-1024x504.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/11/Narail-BDP-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%95%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a6%b2%e0%a6%bf%e0%a6%a4-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%b7%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a7%8b%e0%a6%ad/">কালিয়ায় দলিত পরিষদের শোভাযাত্রা ও আলোচনা সভা অনুষ্ঠিত </a></h4>					
									</div>
																										<div class="images_title">
										<span>২০</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/11/Sheikh-Hasina-Nobobarta-19112020-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="152193" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%86%e0%a6%97%e0%a7%87-%e0%a6%9b%e0%a6%bf%e0%a6%b2%e0%a6%be%e0%a6%ae-%e0%a6%9b%e0%a7%8b%e0%a6%9f-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a7%87-%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%86%e0%a6%9b%e0%a6%bf/attachment/sheikh-hasina-nobobarta-19112020/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Sheikh-Hasina-Nobobarta-19112020.jpg" data-orig-size="725,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sheikh Hasina Nobobarta 19112020" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Sheikh-Hasina-Nobobarta-19112020-300x166.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/11/Sheikh-Hasina-Nobobarta-19112020.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/11/Sheikh-Hasina-Nobobarta-19112020-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%86%e0%a6%97%e0%a7%87-%e0%a6%9b%e0%a6%bf%e0%a6%b2%e0%a6%be%e0%a6%ae-%e0%a6%9b%e0%a7%8b%e0%a6%9f-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a7%87-%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%86%e0%a6%9b%e0%a6%bf/">আগে ছিলাম ছোট জেলে, এখন আছি বড় জেলে : প্রধানমন্ত্রী </a></h4>					
									</div>
										
								</div>
							</div>
							<div role="tabpanel" class="tab-pane fade" id="tab22">	
								<div class="news-title">
										
																		
									<div class="images_title">
									<span>১</span>	
										<img width="400" height="225" src="https://www.nobobarta.com/wp-content/uploads/2017/11/Lionel-Messi-400x225.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="Lionel Messi" loading="lazy" data-attachment-id="56325" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%ab%e0%a7%81%e0%a6%9f%e0%a6%ac%e0%a6%b2/%e0%a7%a8%e0%a7%a6%e0%a7%a7%e0%a7%ad-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a6%a8-%e0%a6%a1%e0%a6%bf%e0%a6%85%e0%a6%b0-%e0%a6%9c%e0%a6%bf%e0%a6%a4%e0%a6%9b%e0%a7%87%e0%a6%a8/attachment/lionel-messi/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2017/11/Lionel-Messi.jpg" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lionel Messi" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2017/11/Lionel-Messi-300x200.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2017/11/Lionel-Messi.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2017/11/Lionel-Messi-400x225.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%ab%e0%a7%81%e0%a6%9f%e0%a6%ac%e0%a6%b2/%e0%a6%a0%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%9a%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%be/">ঠিকানা পরিবর্তনের চিন্তা ভাবনা শুরু করে দিয়েছেন মেসি </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>২</span>	
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2016/09/দৈনিক-দেশকাল-পত্রিকায়-সাংবাদিক-নিয়োগ-daily-deshkal-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="146205" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%ae%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a7%9f%e0%a6%be/%e0%a6%a6%e0%a7%88%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%95%e0%a6%be%e0%a6%b2-%e0%a6%96%e0%a6%ac%e0%a6%b0-%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be/attachment/%e0%a6%a6%e0%a7%88%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%95%e0%a6%be%e0%a6%b2-%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a6%be/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2016/09/দৈনিক-দেশকাল-পত্রিকায়-সাংবাদিক-নিয়োগ-daily-deshkal-Nobobarta.jpg" data-orig-size="725,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="দৈনিক দেশকাল পত্রিকায় সাংবাদিক নিয়োগ daily deshkal Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2016/09/দৈনিক-দেশকাল-পত্রিকায়-সাংবাদিক-নিয়োগ-daily-deshkal-Nobobarta-300x166.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2016/09/দৈনিক-দেশকাল-পত্রিকায়-সাংবাদিক-নিয়োগ-daily-deshkal-Nobobarta.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2016/09/দৈনিক-দেশকাল-পত্রিকায়-সাংবাদিক-নিয়োগ-daily-deshkal-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%ac/%e0%a6%ae%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a7%9f%e0%a6%be/%e0%a6%a6%e0%a7%88%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%95%e0%a6%be%e0%a6%b2-%e0%a6%96%e0%a6%ac%e0%a6%b0-%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be/">&#8220;দৈনিক দেশকাল&#8221; পত্রিকায় সাংবাদিক নিয়োগ </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>৩</span>	
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/05/received_3290637157621459-600x337.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="131106" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a6%85%e0%a6%b8%e0%a6%b9%e0%a6%be%e0%a7%9f/attachment/received_3290637157621459/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2020/05/received_3290637157621459.jpeg" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="received_3290637157621459" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2020/05/received_3290637157621459-300x169.jpeg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2020/05/received_3290637157621459.jpeg" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2020/05/received_3290637157621459-600x337.jpeg 600w, https://www.nobobarta.com/wp-content/uploads/2020/05/received_3290637157621459-300x169.jpeg 300w, https://www.nobobarta.com/wp-content/uploads/2020/05/received_3290637157621459-768x432.jpeg 768w, https://www.nobobarta.com/wp-content/uploads/2020/05/received_3290637157621459.jpeg 960w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2020/05/received_3290637157621459-600x337.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a6%85%e0%a6%b8%e0%a6%b9%e0%a6%be%e0%a7%9f/">মানিকগঞ্জে বিএনপির অসহায় নেতাকর্মীদের মাঝে তারেক রহমানের ঈদ উপহার তুলে দিলেন &#8211; এস এ জিন্নাহ কবির </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>৪</span>	
										<img width="400" height="225" src="https://www.nobobarta.com/wp-content/uploads/2017/11/11133845_451750451667262_3728484362640579040_n-400x225.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="58210" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%b2%e0%a7%80%e0%a6%97-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a6%a7/attachment/11133845_451750451667262_3728484362640579040_n/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2017/11/11133845_451750451667262_3728484362640579040_n.jpg" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11133845_451750451667262_3728484362640579040_n" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2017/11/11133845_451750451667262_3728484362640579040_n-300x200.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2017/11/11133845_451750451667262_3728484362640579040_n.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2017/11/11133845_451750451667262_3728484362640579040_n-400x225.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%b2%e0%a7%80%e0%a6%97-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a6%a7/">ছাত্রলীগ নেতার হাতে মারধরের শিকার জাবির সিনিয়র শিক্ষার্থী </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>৫</span>	
										<img width="400" height="225" src="https://www.nobobarta.com/wp-content/uploads/2017/11/20171125_021538-2-400x225.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="57826" data-permalink="https://www.nobobarta.com/20171125_021538-3/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2017/11/20171125_021538-2.jpg" data-orig-size="537,335" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20171125_021538" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2017/11/20171125_021538-2-300x187.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2017/11/20171125_021538-2.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2017/11/20171125_021538-2-400x225.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a6%9c%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81/%e0%a6%b6%e0%a6%be%e0%a6%ac%e0%a6%bf-%e0%a6%ad%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%85/">শাবি ভর্তি পরীক্ষা নিয়ে অতিরঞ্জিত ভাবে সংবাদ উপস্থাপন; আসল তথ্য জানুন </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>৬</span>	
										<img width="400" height="225" src="https://www.nobobarta.com/wp-content/uploads/2017/11/Untitled-1-400x225.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="56825" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%9c%e0%a6%ac%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b6%e0%a7%8d%e0%a6%a8-%e0%a6%95%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%82%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a7%ad-%e0%a6%a6/attachment/untitled-1/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2017/11/Untitled-1.jpg" data-orig-size="870,488" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Untitled-1" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2017/11/Untitled-1-300x168.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2017/11/Untitled-1.jpg" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2017/11/Untitled-1-400x225.jpg 400w, https://www.nobobarta.com/wp-content/uploads/2017/11/Untitled-1-300x168.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2017/11/Untitled-1-768x431.jpg 768w, https://www.nobobarta.com/wp-content/uploads/2017/11/Untitled-1.jpg 870w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2017/11/Untitled-1-400x225.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%9c%e0%a6%ac%e0%a6%bf-%e0%a7%a8%e0%a7%a6%e0%a7%a7%e0%a7%ad-%e0%a7%a7%e0%a7%ae-%e0%a6%b8%e0%a7%87%e0%a6%b6%e0%a6%a8%e0%a7%87-%e0%a6%ad%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a8/">জবি ২০১৭-১৮ সেশনে ভর্তির নোটিশ (সকল বিভাগ) </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>৭</span>	
										<img width="373" height="280" src="https://www.nobobarta.com/wp-content/uploads/2018/10/received_554340841653604.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="85025" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%95-%e0%a6%9a%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a3-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%b2%e0%a7%8b/attachment/received_554340841653604/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2018/10/received_554340841653604.jpeg" data-orig-size="373,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="received_554340841653604" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2018/10/received_554340841653604-300x225.jpeg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2018/10/received_554340841653604.jpeg" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2018/10/received_554340841653604.jpeg 373w, https://www.nobobarta.com/wp-content/uploads/2018/10/received_554340841653604-300x225.jpeg 300w" data-lazy-sizes="(max-width: 373px) 100vw, 373px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2018/10/received_554340841653604.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%95-%e0%a6%9a%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a3-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%b2%e0%a7%8b/">ট্রাক চাপায় প্রাণ হারালো ফটিকছড়ির মিজান নামের এক যুবক </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>৮</span>	
										<img width="400" height="225" src="https://www.nobobarta.com/wp-content/uploads/2017/11/BNP-400x225.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="BNP" loading="lazy" data-attachment-id="58008" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a7%8d%e0%a6%9f/attachment/bnp/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2017/11/BNP.jpg" data-orig-size="725,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BNP" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2017/11/BNP-300x176.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2017/11/BNP.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2017/11/BNP-400x225.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a7%8d%e0%a6%9f/">ঢাকা জেলা বিএনপিতে পাল্টাপাল্টি লেগেই আছে </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>৯</span>	
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2017/06/ঢাকা-টু-চাঁদপুর-ও-চাঁদপুর-টু-ঢাকা-রুটে-লঞ্চ-চলাচলের-সময়-সূচী-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="146207" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%9f%e0%a7%81-%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%93-%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0/attachment/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%9f%e0%a7%81-%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%93-%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0-2/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2017/06/ঢাকা-টু-চাঁদপুর-ও-চাঁদপুর-টু-ঢাকা-রুটে-লঞ্চ-চলাচলের-সময়-সূচী-Nobobarta.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ঢাকা টু চাঁদপুর ও চাঁদপুর টু ঢাকা রুটে লঞ্চ চলাচলের সময় সূচী Nobobarta" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2017/06/ঢাকা-টু-চাঁদপুর-ও-চাঁদপুর-টু-ঢাকা-রুটে-লঞ্চ-চলাচলের-সময়-সূচী-Nobobarta-300x169.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2017/06/ঢাকা-টু-চাঁদপুর-ও-চাঁদপুর-টু-ঢাকা-রুটে-লঞ্চ-চলাচলের-সময়-সূচী-Nobobarta-1024x576.jpg" data-lazy-srcset="https://www.nobobarta.com/wp-content/uploads/2017/06/ঢাকা-টু-চাঁদপুর-ও-চাঁদপুর-টু-ঢাকা-রুটে-লঞ্চ-চলাচলের-সময়-সূচী-Nobobarta-600x337.jpg 600w, https://www.nobobarta.com/wp-content/uploads/2017/06/ঢাকা-টু-চাঁদপুর-ও-চাঁদপুর-টু-ঢাকা-রুটে-লঞ্চ-চলাচলের-সময়-সূচী-Nobobarta-300x169.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2017/06/ঢাকা-টু-চাঁদপুর-ও-চাঁদপুর-টু-ঢাকা-রুটে-লঞ্চ-চলাচলের-সময়-সূচী-Nobobarta-1024x576.jpg 1024w, https://www.nobobarta.com/wp-content/uploads/2017/06/ঢাকা-টু-চাঁদপুর-ও-চাঁদপুর-টু-ঢাকা-রুটে-লঞ্চ-চলাচলের-সময়-সূচী-Nobobarta-768x432.jpg 768w, https://www.nobobarta.com/wp-content/uploads/2017/06/ঢাকা-টু-চাঁদপুর-ও-চাঁদপুর-টু-ঢাকা-রুটে-লঞ্চ-চলাচলের-সময়-সূচী-Nobobarta.jpg 1280w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2017/06/ঢাকা-টু-চাঁদপুর-ও-চাঁদপুর-টু-ঢাকা-রুটে-লঞ্চ-চলাচলের-সময়-সূচী-Nobobarta-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%9f%e0%a7%81-%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%93-%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0/">ঢাকা টু চাঁদপুর ও চাঁদপুর টু ঢাকা রুটে লঞ্চ চলাচলের সময় সূচী </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>১০</span>	
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2018/09/DC-Sultana-Parveen-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="DC Sultana Parveen" loading="lazy" data-attachment-id="82211" data-permalink="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%a1%e0%a6%bf%e0%a6%b8%e0%a6%bf-%e0%a6%b8%e0%a7%81%e0%a6%b2%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a6%be/attachment/dc-sultana-parveen/" data-orig-file="https://www.nobobarta.com/wp-content/uploads/2018/09/DC-Sultana-Parveen.jpg" data-orig-size="725,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DC Sultana Parveen" data-image-description="" data-medium-file="https://www.nobobarta.com/wp-content/uploads/2018/09/DC-Sultana-Parveen-300x166.jpg" data-large-file="https://www.nobobarta.com/wp-content/uploads/2018/09/DC-Sultana-Parveen.jpg" data-lazy-src="https://www.nobobarta.com/wp-content/uploads/2018/09/DC-Sultana-Parveen-600x337.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%a1%e0%a6%bf%e0%a6%b8%e0%a6%bf-%e0%a6%b8%e0%a7%81%e0%a6%b2%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a6%be/">কুড়িগ্রামের ডিসি সুলতানা পারভীনের বদলি আদেশ স্থগিতের দাবি </a></h4>
									</div>	
																			
								</div>											
							</div>
						</div>
					</div>
		            	
		            <!-- Facebook Start -->
										<div class="facebook_title"><a href="#">ফেসবুকে নববার্তা</a></div>
					<div class="fb-root">
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				<div class="fb-page" data-href="https://www.facebook.com/nobobarta" data-tabs="timeline" data-width="390" data-height="250" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
								   				   
				   				   </div>
				   	<!-- ==========================-->
				   
				   	
				   	<div class="widget_area">			<div class="textwidget"><div align="center"><!-- G&R_300x250 --><br />
<script id="GNR10505">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:10505});
</script><br />
<!-- End of G&R_300x250 --></div>
</div>
		</div><div class="widget_area"><h3>সংরক্ষণাগার</h3>		<div id="bddp_ac_widget">
			<div class="select_ca">
				<select name="month" id="my_month" >
					<option value="01">জানুয়ারী</option><option value="02">ফেব্রুয়ারী</option><option value="03">মার্চ</option><option value="04">এপ্রিল</option><option value="05">মে</option><option value="06">জুন</option><option value="07">জুলাই</option><option value="08">আগষ্ট</option><option value="09">সেপ্টেম্বর</option><option value="10">অক্টোবর</option><option value="11" selected="selected" >নভেম্বর</option><option value="12">ডিসেম্বর</option>				</select>

					 

				<select name="Year" id="my_year" >
				<option value="2017">২০১৭</option><option value="2018">২০১৮</option><option value="2019">২০১৯</option><option value="2020" selected="selected" >২০২০</option>
				</select>
			</div><!--select ca -->
			<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
            <div class="ajax-calendar">
            <div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://www.nobobarta.com/wp-content/plugins/bangla-date-display/loading.gif" /></div>
            
			<div id="my_calender">
            	<table id="my-calendar">
	<thead>
	<tr>
		<th class="শনি" scope="col" title="Saturday">শনি</th>
		<th class="রবি" scope="col" title="Sunday">রবি</th>
		<th class="সোম" scope="col" title="Monday">সোম</th>
		<th class="মঙ্গল" scope="col" title="Tuesday">মঙ্গল</th>
		<th class="বুধ" scope="col" title="Wednesday">বুধ</th>
		<th class="বৃহ" scope="col" title="Thursday">বৃহ</th>
		<th class="শুক্র" scope="col" title="Friday">শুক্র</th>
	</tr>
	</thead>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2020/11/01/" title="এক ম্যাচ হাতে রেখেই জিম্বাবুয়ের বিপক্ষে পাকিস্তানের সিরিজ জয়, রায়হান হত্যার প্রধান অভিযুক্ত এসআই আকবর ভারতে, চরভদ্রাসনে হযরত মুহাম্মদ (সাঃ) এর ব্যঙ্গচিত্র প্রদর্শনের প্রতিবাদে মানববন্ধন, মোদি আর বিজেপির হাতে পুড়ছে ভারত নুসরাতের অভিযোগ, শিবচরের মাদবরচর ইউনিয়ন আঃ লীগের ত্রি-বার্ষিক সম্মেলন ২০২০ অনুষ্ঠিত, রেমিট্যান্সে অক্টোবরেও বাংলাদেশের রেকর্ড, এসেছে ৮.৮ বিলিয়ন ডলার, নলছিটিতে রেনেসাঁ কম্পিউটার সেন্টার কর্তৃক ফ্রি প্রশিক্ষনের শুভ উদ্বোধন, নলছিটিতে যথাযোগ্য মর্যাদায় বঙ্গবন্ধু জাতীয় যুব দিবস-২০২০ পালিত, রাজাপুরে ভ্রাম্যমান আদালতে ভুয়া চক্ষু চিকিৎসকসহ দ্ইুজনকে  ১ বছরের কারাদন্ড, রাজাপুরে বঙ্গবন্ধু জাতীয় যুব দিবস-২০২০ উৎযাপন, দেশ আবারও ৭৫ পরবর্তী অন্ধকারে নিমজ্জিত হোক, চাই না : প্রধানমন্ত্রী, ভালুকায় মাদ্রাসা ভবনের ভিত্তিপ্রস্তর স্থাপন ও আলোচনা সভা, ঘিওর উপজেলা ক্রীড়া সংস্থার নতুন ভবন উদ্বোধন উপলক্ষে প্রীতি ফুটবল ম্যাচ, মহানবীকে (সা.) অবমাননার  ফ্রান্সের বিরুদ্ধে প্রতিবাদে তানজিন তিশা, মাস্ক না থাকলে পণ্য বিক্রি না করার ঘোষণা দোকান মালিক সমিতির, অবসর ভেঙে মাঠে ফিরছেন ইরফান পাঠান, কলাপাড়ায় বিরামহীন বৃষ্টিতে আমন ফসলের ব্যাপক ক্ষতি, কৃষকের মাথায় হাত, ২৪ ঘণ্টায় দেশে করোনা শনাক্ত ১৫৬৮, মৃত্যু বেড়ে ৫৯৪১, মধুপুরে বন্যা আশ্রয়নকেন্দ্রের ঢালাই কাজের উদ্বোধন, টস জিতে পাকিস্তানের বিপক্ষে ব্যাটিংয়ে জিম্বাবুয়ে (Live), এবার বেলজিয়ামে মহানবী (সা:)কে নিয়ে ব্যঙ্গাত্মক কার্টুন প্রদর্শন, নর্থ সাউথ শিক্ষার্থী পা‌য়েল হত্যায় ৩ জ‌নের ফাঁসি, ২২৩ দিন পর দর্শনার্থীদের জন্য খুলে দেয়া হয়েছে জাতীয় চিড়িয়াখানা, কানাডার কুইবেকে ছুরি হামলায় নিহত ২, চাকরির পেছনে না ছুটে নিজে উদ্যোক্তা হয়ে বস হতে হবে : প্রধানমন্ত্রী, ঘিওরে মহানবীর ব্যঙ্গচিত্র প্রদর্শণের প্রতিবাদে বিক্ষোভ ও প্রতিবাদ সমাবেশ, বৈবাহিক ধর্ষণ অর্থাৎ ম্যারিটাল রেপকে অপরাধ বিবেচনা চেয়ে আইনি নোটিশ, ৪৮-এ পা দিলেন অভিনেত্রী ঐশ্বরিয়া রায়, বিশ্বে প্রাণঘাতী করোনায় প্রাণহানি ১২ লাখ ছাড়িয়ে, ফিলিপাইনে শক্তিশালী ঘূর্ণিঝড় ‘গনি’র আঘাত, ‘কালি ও কলম’ সম্পাদক আবুল হাসনাত মারা গেছেন, আমি মুসলিমদের অনুভূতি বুঝতে পেরেছি : ইমানুয়েল ম্যাক্রোঁ, ভালুকায় প্রাইভেটকার চাপায় পথচারি নিহত, গফরগাঁওয়ে ডিবির অভিযানে ৬ চোরাই মোটরসাইকেল উদ্ধার, রোহিঙ্গা সঙ্কট : কমছে অনুদানদাতা, আসছে ‘ঋণের’ প্রস্তাব">১</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2020/11/02/" title="৭ শর্তে হবে বেসরকারি বিশ্ববিদ্যালয়ে ফাইনাল পরীক্ষা, টাঙ্গাইলের মধুপুর বন থেকে কিশোর ছাত্রের মরদেহ উদ্ধার, এবার &#8216;মাইনকার চিপায়&#8217; অভিনেত্রী নুসরাত ফারিয়া!, উৎসর্গ ফাউন্ডেশন&#8217;র উদ্যোগে স্বেচ্ছায় রক্তদান ও মরণোত্তর চক্ষুদান দিবস পালিত, ডিসেম্বরের শেষ সপ্তাহে পৌরসভা নির্বাচন : ইসি, দেশে মোবাইল গ্রাহক ১৬ কোটি ৭১ লাখ ৯ হাজার, ঝিকরগাছায় পিকআপের চাকায় পিষ্ট হয়ে চিত্রশিল্পী নিহত, আহত ২, জয়পুরহাটে ধর্ষণের মিথ্যা মামলা করায় বাদীকে ৫ বছরের কারাদণ্ড, গফরগাঁওয়ে সামাজিক সংগঠন &#8216;চলো স্বপ্ন দেখি&#8217;র প্রতিষ্ঠা বার্ষিকী উদযাপন, বঙ্গবন্ধুর অসমাপ্ত কাজ শেষ করতে সবাইকে : রাষ্ট্রপতি, যশোর বেনাপোল পৌরসভার নির্বাচনের দাবিতে স্মারকলিপি পেশ, ফরিদপুরের চরভদ্রাসনে হত্যা চেষ্টা মামলার মূল আসামী দিপু খান গ্রেফতার, ঘিওরে বঙ্গবন্ধু জাতীয় যুব দিবস ২০২০ উদযাপন, সুনামগঞ্জ সীমান্তে কয়লা নিয়ে সংঘর্ষ, নারীসহ আহত ১২, ঋতুপর্ণার ছবিতে বৃষ্টির দৃশ্য থাকবেই : প্রসেনজিৎ, টাঙ্গাইলের সর্বজন শ্রদ্ধেয় শিক্ষক চঞ্চল নন্দী আর নেই, রাজনৈতিক ঘোর সংকটে ‘সাহসী দেশপ্রেমিকদের’ খুব বেশি প্রয়োজন : ফখরুল, করোনায় দেশে মৃত্যু ৬ হাজার ছুঁই ছুঁই, নতুন শনাক্ত ১৭৩৬, ২০২১ সালে সরকারি সাধারণ ছুটি ২২ দিন, টাঙ্গাইলে বীর মুক্তিযোদ্ধা হত্যার প্রতিবাদে মানববন্ধন অনুষ্ঠিত, আজ কবি মুহিত চৌধুরীর জন্মদিন, সাপাহারে নিরাপদ ফল উৎপাদনে সক্ষমতাবৃদ্ধি মূলক প্রশিক্ষণের উদ্বোধন, সফিউল্লাহ আনসারী&#8217;র ছড়া &#8220;ধর্ম জাগুক&#8221;, ভালুকায় স্বেচ্ছায় রক্তদান ও মরণোত্তর চক্ষুদান দিবস উদযাপন, জি কে শামীম ও তার দেহরক্ষীর বিরুদ্ধে চার্জশুনানি ১০ নভেম্বর, কোয়ারেন্টাইনে বিশ্ব স্বাস্থ্য সংস্থার প্রধান ড. তেদ্রোস আধানম, খ্যাতনামা সাংবাদিক ও লেখক রবার্ট ফিস্ক আর নেই, আড়াই মাস পর শিমুলিয়া-কাঁঠালবাড়ি নৌরুটে ফেরি চলাচল শুরু, WHO chief Tedros Adhanom in quarantine, ফ্রান্স বিরোধী প্রতিবাদে বায়তুল মোকাররমে হেফাজত ইসলাম, যানচলাচল বন্ধ, সর্বকালের শ্রেষ্ঠ ও শেষ নবী&#8217;র বংশ পরিচিতি ও সংক্ষিপ্ত জীবনী, বলিউড বাদশা শাহরুখ খানের ৫৫তম জন্মবার্ষিকী আজ, মার্কিন প্রেসিডেন্ট নির্বাচনে ইতিহাসে আগাম ভোটে রেকর্ড, নিখোঁজের ৩ দিন পর সাংবাদিক গোলাম সরোয়ার উদ্ধার">২</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2020/11/03/" title="সুপার ওভারে পাকিস্তানকে ওয়ানডেতে হারিয়ে চমক জিম্বাবুয়ের, সিলেটের পুলিশ সদস্যর জন্মদিনে ১০০ ব্যাগ রক্ত দিলো স্বেচ্ছাসেবীরা, ফের বাংলাদেশ নিয়ে ‘নিচু মানসিকতা’ দেখাল ভারতীয় পত্রিকা, ইবি’র জিয়াউর রহমান হলে চুরি, সবার মাস্ক পরা বাধ্যতামূলক করতে শিগগিরই পদক্ষেপ : স্বাস্থ্যমন্ত্রী, বৃহস্পতিবার থেকে ফের ইলিশ শিকার শুরু, ভাণ্ডারিয়ার মিরাজুল ইসলাম শ্রেষ্ঠ উপজেলা চেয়ারম্যান নির্বাচিত, যতবেশি নাড়াচাড়া করা হবে, ততবেশি আঃ লীগ শক্ত হবে : প্রধানমন্ত্রী, জয়ের দৃঢ় সম্ভাবনা, গতবারের চেয়ে বড় জয়ের প্রত্যাশা ট্রাম্পের, যবিপ্রবির নবনির্বাচিত কর্মচারী সমিতির সাধারণ সভা অনুষ্ঠিত, বছর কাটতে না কাটতেই তৃতীয় সংসার ভাঙছে শ্রাবন্তীর, অনলাইনে হচ্ছে না বিশ্ববিদ্যালয়ে ভর্তি পরীক্ষা, টাঙ্গাইলে ট্রেনে কাটা পড়ে অজ্ঞাত নারীর মৃত্যু, ধর্ম নিয়ে ইবি শিক্ষার্থীর কটুক্তি, তদন্ত কমিটি গঠন, বিয়ের রাতে প্রেমিকের সাথে মেয়ে উধাও, ক্ষোভে বাবার আত্মহত্যা, রাজাপুরে অসহায় পঙ্গু শাহাবানুর পাশে নাভানা গ্রুপের মাসিক অর্থ সহায়তা প্রদান, কুষ্টিয়ায় ট্রাক-অ্যাম্বুলেন্স সংঘর্ষে নিহত ৫, টাঙ্গাইলের ঘাটাইলের রসুলপুরে বংশাই নদীতে নেই সেতু, ভোগান্তি চরমে, দেশে করোনায় মৃত্যু ৫৯৮৩, নতুন শনাক্ত ১৬৫৯, গফরগাঁওয়ে জেলহত্যা দিবস পালিত, অবশেষে জেলহত্যা দিবসে প্রকাশ্যে এলেন হাজী সেলিম, ২৪৫৯ কোটি টাকা ব্যয়ে একনেকে ৪ প্রকল্প অনুমোদন, নিত্য প্রয়োজনীয় জিনিসপত্রের দাম কমানোর দাবিতে পিরোজপুরে মানববন্ধন, টাঙ্গাইলে ফ্রান্স বিরোধী মানববন্ধন, চলচ্চিত্র পরিচালক নাসির উদ্দিন দিলু আর নেই, গোটা বিশ্বের দৃষ্টি এখন মার্কিন নির্বাচনে, জেলহত্যা দিবসে জাতীয় চার নেতার প্রতি বাংলাদেশ ছাত্রলীগের শ্রদ্ধা, কক্সবাজার জেলা ছাত্রলীগের নতুন কমিটি ঘোষণা, মুশফিকা-মোবাশ্বেরার নিরাপত্তা দেওয়ার নির্দেশ হাইকোর্টের, সাভার পৌর এলাকা থেকে পুলিশ সদস্যের ঝুলন্ত লাশ উদ্ধার, দিনাজপুরের হিলিতে জেলহত্যা দিবস পালিত, জেলহত্যা দিবসে বঙ্গবন্ধুর প্রতিকৃতিতে আওয়ামী লীগের শ্রদ্ধা, জাতীয় চার নেতার প্রতি বিনম্র শ্রদ্ধা, বাগমারায় নানা আয়োজনে জেল হত্যা দিবস পালন, পোরশায় “মুজিববর্ষ সেরা কন্ঠ” প্রতিযোগীতায় ৩ জনকে ইয়েস কার্ড প্রদান, টাক গোপন করায় স্বামীর বিরুদ্ধে থানায় স্ত্রীর অভিযোগ, বিশ্বে প্রাণঘাতী করোনায় সুস্থ ৩ কোটি ৪০ লাখ, ভিয়েনায় সন্ত্রাসী হামলায় বন্দুকধারীসহ নিহত ২, ঢাকাই সিনেমার প্রিয়দর্শিনী মৌসুমী&#8217;র জন্মদিন আজ, হাসপাতালে আর্জেন্টাইন ফুটবল কিংবদন্তি দিয়েগো ম্যারাডোনা, কে হচ্ছেন যুক্তরাষ্ট্রের পরবর্তী প্রেসিডেন্ট?, শীতে করোনার দ্বিতীয় ঢেউ এবং প্রতিরোধে করণীয়, আজ ৩ নভেম্বর, শোকাবহ জেলহত্যা দিবস, কাঁঠালবাড়ী শিমুলিয়া নৌরুটে ফেরি চলাচল শুরু">৩</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2020/11/04/" title="প্রযুক্তির কারণে পুলিশের দক্ষতা ও সক্ষমতা বেড়েছে : স্বরাষ্ট্রমন্ত্রী, ফিটনেস পরীক্ষা দেবেন না মাশরাফী, ভালোবাসার পরীক্ষা দিতে আগুনে পুড়ে মরলো অন্তঃসত্ত্বা স্ত্রী, ফের বিয়ে নিয়ে মুখ খুললেন শাবনূর!, দক্ষিণ আফ্রিকা সফরের ইংল্যান্ডের দল ঘোষণা, টাঙ্গাইলে সাপ্তাহিক জাহাজমারা প্রথম প্রতিষ্ঠা বার্ষিকী পালন, অপেক্ষায় গোটা বিশ্ব, কার দখলে যাচ্ছে হোয়াইট হাউস?, দৌলতপুরে করোনায় সরকারের নির্দেশনা অমান্য করে চলছে কোচিং বাণিজ্য, রেড ক্রিসেন্ট সোসাইটি টাঙ্গাইল ইউনিটের উদ্যোগে ১৫০ পরিবারে তাবু বিতরণ, একরাত কাটালে মিলবে কলকাতার ছবিতে কাজ, উত্তরাধিকারসূত্রে অনেক জঞ্জাল পেয়েছি : মেয়র তাপস, ২০২১ সালে দেশের রিজার্ভ ৫০ বিলিয়ন ডলার ছাড়াবে : অর্থমন্ত্রী, টাঙ্গাইলে খাবার জলে চেতনানাশক ওষুধ খাইয়ে স্কুল ছাত্রীকে ধর্ষণ, ইবি প্রক্টরের বিরুদ্ধে রাবি শিক্ষার্থীদের লাঞ্ছনার অভিযোগ, অশ্লীল ভিডিও করায় পুনম পাণ্ডের বিরুদ্ধে এফআইআর, মিথ্যা অপপ্রচার ও গুজবে কান না দেয়ার পরামর্শ কাদেরের, মার্কিন নির্বাচন ২০২০ : পিছিয়ে থেকেও ‘শেষ খেলা’ দেখাচ্ছেন ট্রাম্প, অবশেষে খুলছে প্রাথমিক বিদ্যালয়, স্কুলে স্কুলে চিঠি, দৌলতপুরে নিরীহ মানুষদের মিথ্যা মামলায় হয়রানির প্রতিবাদে মানববন্ধন, নলছিটিতে সম্মিলিত সাংবাদিক পরিষদের মতবিনিময় সভা অনুষ্ঠিত, Minni&#8217;s appeal accepts HC, fine suspended, মিন্নির আপিল শুনানির জন্য গ্রহণ, অর্থদণ্ড স্থগিত, আরাবী ফাউন্ডেশনের উদ্যোগে মহানবীর ব্যঙ্গাত্মক কার্টুন প্রদর্শনের প্রতিবাদে মানববন্ধন, মার্কিন মুসলিম নারী রাশিদা ও ইলহান পুনর্নির্বাচিত, হোয়াইট হাউজে ক্ষমতায় যেই আসুক, বাংলাদেশের সমস্যা নেই : পররাষ্ট্রমন্ত্রী, দেশে করোনায় মৃত্যু ৬ হাজার ছাড়িয়ে,  নতুন শনাক্ত ১৫১৭, মার্কিন নির্বাচন : প্রথম ট্রান্সজেন্ডার সিনেটর পেল যুক্তরাষ্ট্র, ভালুকায় করোনাকালীন স্বেচ্ছাসেবকদের সাথে স্বাস্থ্য সচিবের মত বিনিময়, আইসিসির শীর্ষ মসনদ ফিরে পেলেন সাকিব আল হাসান, গফরগাঁওয়ে যুবলীগের বিশেষ বর্ধিত সভা অনুষ্ঠিত, দ্রুততম সময়ে ন্যায়বিচার নিশ্চিত করতে বিচারকদের প্রধানমন্ত্রীর অনুরোধ, তাহিরপুর সীমান্তে মাদক ব্যবসায়ীদের দৌরাত্ম্য বৃদ্ধি, ইয়াবাসহ আটক ২, Trump claims &#8216;won election&#8217;, plans to ask Supreme Court to stop vote count, ভোট গণনা বন্ধে সুপ্রিমকোর্টে যাচ্ছেন ট্রাম্প, দুমকিতে প্রতিবন্ধি কিশোরী ধর্ষণের শিকার, ধর্ষক গ্রেফতার, ঝগড়ায় অন্তঃস্ত্বা স্ত্রী’র গায়ের আগুন, পুলিশ হেফাজতে দগ্ধ স্বামী, আইসিইউতে অভিনেতা জিয়াউল ফারুক অপূর্ব, হোয়াইট হাউসের সামনে বিক্ষোভ শুরু, আটক ৩, দুমকিতে অটোচালকের গলাকাটা লাশ উদ্ধার, গ্রেফতার-২, আজ গণপ্রজাতন্ত্রী বাংলাদেশের সংবিধান অনুমোদন দিবস, বিপুল ভোটের ব্যবধানে নিউ হ্যাম্পশায়ারে চতুর্থবারের জয়ী বাংলাদেশি আবুল, মার্কিন নির্বাচন ২০২০ : বাইডেন ২৩৭, ট্রাম্প ২১০, যৌন হেনস্তার অভিযোগে অভিনেতা বিজয় রাজ গ্রেফতার, আজ দেশের ৭ জেলায় ঝড়বৃষ্টি হওয়ার সম্ভাবনা, মার্কিন নির্বাচন ২০২০ : বাইডেন ২০৯, ট্রাম্প ১১৬, সালসবুর্কের জালে বায়ার্নের গোল উৎসব, ফ্রান্সকে বয়কটসহ কূটনৈতিক সম্পর্ক ছিন্ন করুন &#8211; উবায়দুল হক শাহীন, সুনামগঞ্জের ধর্মপাশায় ১ কেজি গাঁজাসহ মাদক ব্যবসায়ী গ্রেপ্তার, বিশ্বে করোনায় মৃত্যু ১২ লাখ ২০ হাজার ছাড়িয়ে, মার্কিন প্রেসিডেন্ট নির্বাচনে মৃত ব্যক্তিও দিলেন ভোট!, বেশিরভাগ অঙ্গরাজ্যে ভোট শেষ, এগিয়ে বাইডেন : বাইডেন ১১৯, ট্রাম্প ৯২, কক্সবাজারে ঘুরতে গিয়ে ‘কিডন্যাপ’ চিত্রনায়িকা আইরিন!, রায়হান হত্যা মামলায় নতুন তদন্ত কর্মকর্তা আওলাদ হোসেনকে নিয়োগ">৪</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2020/11/05/" title="মরিশাসে সড়ক দুর্ঘটনায় ৪ বাংলাদেশি নিহত, ভারতের লিগে খেলতে যাচ্ছেন বাংলাদেশের জামাল ভূঁইয়া, টাঙ্গাইলে কৃষকদের মধ্যে বিনামূল্যে হাইব্রিড ধানের বীজ বিতরণ, ঘিওরে পোল্ট্রি ফার্মের বৃষ্ঠার দুর্গন্ধে নাকাল মানুষজন, স্বাস্থ্য ঝুঁকিতে এলাকাবাসি, গফরগাঁওয়ে যৌতুকের দাবিতে অন্তঃসত্ত্বা স্ত্রীকে হত্যার অভিযোগ, দেশে করোনায় আরও ১৭ জনের মৃত্যু, নতুন শনাক্ত ১৮৪২, বহিঃশত্রু মোকাবিলায় সক্ষমতা অর্জন করতে চাই : প্রধানমন্ত্রী, গফরগাঁওয়ে ট্রাক চাপায় ব্যবসায়ী নিহত, র‌্যাবের নতুন গোয়েন্দা প্রধান খায়রুল ইসলাম, শুক্রবার বসছে পদ্মা সেতুর ৩৬তম স্প্যান, সরকার গঠনে ট্রানজিশন ওয়েবসাইট খুলেছেন বাইডেন, আজ থেকে ফের ইলিশ শিকারে নামছেন জেলেরা, Biden needs only 6 votes to win presidency, ভোটগণনা চ্যালেঞ্জ করে মামলা ঠুকে দিলেন ট্রাম্প, বিশ্বে প্রাণঘাতী করোনায় সুস্থ ৩ কোটি ৪৬ লাখ, চ্যাম্পিয়ন্স লিগে মেসি-পিকের গোলে বার্সার দুর্দান্ত জয়, ক্রিকেট নয়, মিস করেছি বাংলাদেশকে : সাকিব আল হাসান, ভোলাতে ভূমি উন্নয়ন কর ব্যবস্থাপনা সফটওয়্যার পাইলটিং এর প্রশিক্ষণ প্রদান, সব হিসেব পাল্টে জয়ের পথে বাইডেন, ভালো আছেন অপূর্ব, আইসিইউ থেকে কেবিনে স্থানান্তর, যশোরে সড়ক দুর্ঘটনায় গৃহবধূ নিহত, রাজধানীর মোহাম্মদপুরে ছিনতাইকারী চক্রের ৮ সদস্য আটক">৫</a></td><td class="notday"><span class="notpost">৬</span></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://www.nobobarta.com/2020/11/07/" title="টাঙ্গাইলে কাজীপুর মিতালী যুব সংঘের উদ্যোগে ফুটবল টুর্নামেন্ট অনুষ্ঠিত, পরিবেশ উপমন্ত্রীসহ করোনায় একসঙ্গে আরও ৬ এমপি আক্রান্ত, যশোরে ডিবি পুলিশের হাতে ইজিবাইক চোর চক্রের ৮ সদস্য আটক, যবিপ্রবিতে জাতীয় শুদ্ধাচার কৌশল বাস্তবায়ন বিষয়ক কর্মশালা অনুষ্ঠিত, করোনায় যশোরে পুলিশ সদস্যের মৃত্যু, টাঙ্গাইলের মধুপুরে এক ব্যক্তির মরদেহ উদ্ধার, বাবরের ব্যাটে পাকিস্তানের ৬ উইকেটে জয়, যেমন হবে বাইডেনের নেতৃত্বে ওয়াশিংটন-ঢাকা সম্পর্ক, ভালুকায় পাইওনিয়ারের বৃক্ষরোপণ কর্মসূচি পালিত, আবারও বাড়ছে সোনার দাম, যৌতুকের দাবিতে অন্তঃসত্ত্বা গৃহবধূ হত্যার বিচার দাবিতে মানববন্ধন, টাঙ্গাইল পৌরসভা নির্বাচনে আঃ লীগের মনোনয়ন চাইবেন সিরাজুল হক, গোলবন্যা বইয়ে দেওয়া এক ডিফেন্ডার, সার্জিও রামোস, পূনরায় নুরুল ইসলাম স্বপন’কে কাউন্সিলর হিসেবে চায় এলাকাবাসী, রাষ্ট্র মেরামতের প্রয়োজনে ‘জাতীয় সরকার’ অনিবার্য : আ স ম রব, রাজাপুরে গৃহবধুর চুল কর্তনের অভিযোগে মামলা, স্বামী গ্রেপ্তার, কলাপাড়ায় জাতীয় সমবায় দিবস পালন, স্টার গ্রুপের সাতটি চ্যানেল সম্প্রচার সাময়িক বন্ধ, রাজাপুরে দেশব্যাপী সংখ্যা লঘু নির্যাতনের প্রতিবাদে মানব বন্ধন অনুষ্ঠিত, সরকার বিরোধী বিক্ষোভে ফের উত্তাল চিলি, রাজাপুরে মুজিব জন্ম শতবর্ষ উপলক্ষে  ক্রিকেট র্টুনামেন্ট ২০২০ উদ্বোধন, টাঙ্গাইলে হৃদরোগ বিশেষজ্ঞ ডা. তাপস কান্তি ভৌমিক আর নেই, ইবি সাংবাদিক সমিতির নির্বাচন, নেতৃত্বে জীবন-রানা, দীঘির বয়স বাড়লেও যেন থমকে গেছেন জয়া, ফরিদপুরে করোনাভাইরাস প্রতিরোধে জনসচেতনামূলক কার্যক্রম অনুষ্ঠিত, করোনা মহামারিতে গণভবনে বন্দিজীবন যাপন করছি : প্রধানমন্ত্রী, গত ২৪ ঘণ্টায় করোনায় নতুন শনাক্ত ১২৮৯, মোট মৃত্যু ৬০৪৯, গফরগাঁওয়ে ‘বঙ্গবন্ধু রচনা প্রতিযোগিতা’র পুরষ্কার বিতরণী অনুষ্ঠিত, কাউখালীতে জাতীয় সমবায় দিবস উপলক্ষ্যে আলোচনা সভা অনুষ্ঠিত, লিঙ্গবৈষম্য নিয়ে মুখ খুললেন লাস্যময়ী নায়িকা রুক্মিণী মৈত্র, বগুড়ায় নব্য জেএমবি’র মিডিয়া প্রধানসহ ৪ জঙ্গি গ্রেপ্তার, আটোয়ারীতে ৪৯ তম জাতীয় সমবায় দিবস পালিত, নারায়ণগঞ্জে গৃহবধূকে গণধর্ষণ : গ্রেফতার ৩, শিক্ষায় শিক্ষকের অনুপ্রেরণায় ভাগ্য পরিবর্তন হয়, বরিশালে সমবায় দিবস পালন উপলক্ষে ব্যাপকহারে চাঁদা আদায়ের অভিযোগ, বাইডেনকে জয়ী ঘোষণা করলো ‘ডিসিশন ডেস্ক’, সমবায়ের মাধ্যমে নারীদের আত্মনির্ভরশীল করতে হবে : প্রধানমন্ত্রী, জেলা প্রেসক্লাব মানিকগঞ্জ এর নবগঠিত কমিটি গঠন, কাঞ্চনজঙ্ঘার দেখা মিলবে না ৭ দিন, আমরাই জয়ের পথেই এগিয়ে যাচ্ছি : বাইডেন, বাংলাদেশ উপজেলা পরিষদের গাড়িচালকদের মতবিনিময় সভা অনুষ্ঠিত, পঞ্চগড়ের তেঁতুলিয়ায় সর্বনিম্ন তাপমাত্রা রেকর্ড, জেলা প্রেসক্লাব মানিকগঞ্জ এর কমিটি গঠন, আল মামুন সাহিত্য ও সাংস্কৃতিক সম্পাদক, শ্রীনগরে প্রাইভেটকার চাপায় দাদী নাতি নিহত, গাজীপুরে ট্রেন-বাস সংঘর্ষে নিহত ১, চরভদ্রাসনে অপহরনের ১৩ দিন পরেও খোজঁ মেলেনি কামালের!, দেবীগঞ্জে চায়ের চারার সাথে শত্রুতাপ">৭</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2020/11/08/" title="নারী নির্যাতন দমন আইনে মৃত্যুদণ্ডের বিধান করতে সংসদে বিল, যশোরে আইডিইবি&#8217;র সুবর্ণজয়ন্তীতে শহরে বর্ণাঢ্য র‌্যালী, বাবর-হায়দার আলি&#8217;র ব্যাটে পাকিস্তানের সিরিজ জয়, গফরগাঁও রেলওয়ে স্টেশনের সৌন্দর্য বর্ধনে বিডি ক্লিন&#8217;র পুষ্প কানন উদ্বোধন, মসজিদসহ সকল ধর্মীয় প্রতিষ্ঠানে মাস্ক পরা বাধ্যতামূলক, পঞ্চগড়ে শুরু হল সেনাবাহিনীর সাইক্লিং এক্সপেডিশন, ফেসবুক গুগলকে দিতে হবে ভ্যাট-ট্যাক্স : হাইকোর্ট, মুজিববর্ষে গৃহহীন, কেউ ভূমিহীন থাকবে না : প্রধানমন্ত্রী, রাজাপুরে ফেসবুক আইডি হ্যাক করে প্রতারনার চেষ্টা, রাজাপুরে মিনি ফুটবল টুর্ণামেন্টের ফাইনালে বন্ধু রয়েল‘স চ্যাম্পিয়ন, গফরগাঁওয়ে ইউসিসিএ লিঃ নির্বাচনের পুনঃতফসিল ঘোষনার দাবীতে মানববন্ধন, ২০২১-২২ শিক্ষাবর্ষে ঢাবি&#8217;র ভর্তি পরীক্ষায় থাকছে না ‘ঘ’ ও ‘চ’ ইউনিট, ছাত্রলীগ নেতা কল্যাণ বিহারি হত্যার ৩৯ বছর, বিচার হয়নি আজও, করোনায় আক্রান্ত মাহমুদউল্লাহ রিয়াদ, দেশে করোনায় একদিনে মৃত্যু ১৮, শনাক্ত ১৪৭৪, হাদিসের উদ্ধৃতি ব্যবহার করে ফের ভাইরাল বাইডেন (ভিডিও), কে এই কমলা হ্যারিস?, সীমান্ত সুরক্ষায় সব ব্যবস্থা নিচ্ছে সরকার : প্রধানমন্ত্রী, জো বাইডেন ও কমলা হ্যারিস&#8217;কে রাষ্ট্রপতির অভিনন্দন, এক সিনেমায় তারিন-চঞ্চল-বাঁধন এর চমক, শাহবাগে মেডিকেল শিক্ষার্থীদের অবরোধ, বাইডেন ও কমলাকে প্রধানমন্ত্রী শেখ হাসিনা&#8217;র অভিনন্দন, ইতিহাস গড়ে যুক্তরাষ্ট্রের প্রথম নারী ভাইস প্রেসিডেন্ট কমলা, মেসি ঝলকে ৭ গোলের ম্যাচে বার্সার সহজ জয়, বিজয়ী ভাষণ : বিভেদ ভুলে ঐক্যের ডাক বাইডেনের, Joe Biden elected 46th president of the United States, ঐতিহাসিক জয়ে ৪৬তম মার্কিন প্রেসিডেন্ট বাইডেন">৮</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2020/11/09/" title="অতিরিক্ত আইজিপি হলেন ৬ সিনিয়র পুলিশ কর্মকর্তা, টাঙ্গাইলে মারধর ও মানহানির অভিযোগে চেয়ারম্যানের বিরুদ্ধে ৩ মামলা, সংগঠন গড়ে তোলার জন্য মন্ত্রিত্ব ছেড়ে দিয়েছিলেন বঙ্গবন্ধু, করোনা সংক্রমণরোধে ৯০ শতাংশ সফল ফাইজারের ভ্যাকসিন, বঙ্গবন্ধু শুধু একটি নাম নয়, একটি ইতিহাস : রাষ্ট্রপতি, মার্কিন নির্বাচনে জালিয়াতির ইঙ্গিত রুশ নির্বাচন কমিশনারের, দু’ একদিনের মধ্যেই শিক্ষা প্রতিষ্ঠান খোলার বিষয়ে সিদ্ধান্ত, টাঙ্গাইলের গোপালপুরে ঝুঁকিপূর্ণ ৩ গুরুত্বপূর্ণ সেতু, যানবাহন চলাচল বিঘ্নিত, জমি রেজিস্ট্রেশনের ৮ দিনের মধ্যেই নামজারি : মন্ত্রিপরিষদ সচিব, দেশে করোনায় আরো ২৫ জনের মৃত্যু, নতুন শনাক্ত ১৬৮৩, নগরকান্দা পৌরসভা নির্বাচনে আ.লীগ মেয়র প্রত্যাশী আজাদ হোসেনের উঠান বৈঠক, রায়হান হত্যা : এসআই আকবর গ্রেফতার (ভিডিও), ভালুকায় সড়ক দুর্ঘটনায় দুই ভাই নিহত, মানিকগঞ্জে সাবেক যুবদল সভাপতি টুকুর ১ম মৃত্যুবার্ষিকীতে দোয়া মাহফিল, দেশের বিবাহিত পুরুষদের ৮০ শতাংশ ‘মানসিক&#8217; নির্যাতনের শিকার, টাঙ্গাইলের রসুলপুরে বাস-ট্রাক মুখোমুখি সংঘর্ষ, নিহত ২, যাত্রী সংকটে ঢাকা-কলকাতা ফ্লাইট অনির্দিষ্টকালের জন্য স্থগিত, তুরস্কের অর্থমন্ত্রীর পদ থেকে সরে দাঁড়ালেন এরদোয়ানের জামাতা, মুসলিম দেশগুলোর ওপর নিষেধাজ্ঞা বাতিল করবেন বাইডেন, ব্রাহ্মণবাড়িয়ার আশুগঞ্জে ৩ ভারতীয় নাগরিক আটক, ৩৭৬ দিন পর মিরপুরে সাকিব আল হাসান, বিশ্বে করোনায় আক্রান্তের সংখ্যা ৫ কোটি ছাড়িয়ে, ৪-১ গোলে রিয়াল মাদ্রিদকে উড়িয়ে দিলো ভ্যালেন্সিয়া, গ্রেফতার হতে পারেন ট্রাম্প : অ্যাডাম এরলি, বিশ্বে প্রাণঘাতী করোনায় সুস্থ ৩ কোটি ৫৭ লাখ, চট্টগ্রামে সিলিন্ডার বিস্ফোরণে একই পরিবারের ৯ জন দগ্ধ, এ কী হাল অপু বিশ্বাসের?, হাসপাতালগুলোতে বেড়েই চলেছে ডেঙ্গু রোগীর সংখ্যা, একজন অধ্যাপক উত্তম কুমার বড়ুয়া আর একটি প্রশ্ন, যশোর বাগআঁচড়া সীমান্ত থেকে রূপাসহ একজন আটক">৯</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2020/11/10/" title="কলাপাড়ায় জব্দকৃত ৬৩ হাজার পিচ ইয়াবা ধ্বংস করলো প্রশাসন, সাভারে  ৬ তলা ভবনে ফাটল, সীলগালা করলো প্রশাসন, বিএনপির মীর নাছির উদ্দিনের গ্রেফতারে সচেতন ছাত্র ফোরাম’র নিন্দা, আইপিএল ২০২০ : দিল্লিকে হারিয়ে আইপিএলে পঞ্চম শিরোপা মুম্বাইয়ের, পিরোজপুরের কাউখালীতে কলেজছাত্রের ঝুলন্ত লাশ উদ্ধার, জিম্বাবুয়েকে ৮ উইকেটে হারিয়ে ৩-০&#8217;তে পাকিস্তানের সিরিজ জয়, প্রত্যেকে নিরাপদ না হওয়া পর্যন্ত কেউই নিরাপদ নয় : প্রধানমন্ত্রী, এএসপি হত্যা : মাইন্ড এইড হাসপাতালের পরিচালক গ্রেফতার, মানুষের জীবনযাত্রার মান উন্নয়নের প্রত্যাশায় মহিলা কাউন্সিলর পদপ্রার্থী আশা আক্তার, ইসলামী বিশ্ববিদ্যালয় রিপোর্টার্স ইউনিটি&#8217;র নতুন কমিটি, দফায় দফায় বন্যায় টাঙ্গাইলের লেবু চাষিরা সর্বশান্ত, মুম্বাইকে ১৫৬ রানের টার্গেট দিয়েছে দিল্লি, ২৫ ডিসেম্বরের মধ্যে এইচএসসির ফল প্রকাশ, টাঙ্গাইল বঙ্গবন্ধু সেনানিবাসে পতাকা উত্তোলন অনুষ্ঠান, মাদার তেরেসা গোল্ডেন এ্যাওয়ার্ড পেলেন দুমকি প্রেসক্লাব সভাপতি জসিম উদ্দিন, লক্ষ্মীপুরে ৮ ব্যবসাপ্রতিষ্ঠানকে ভ্রাম্যমাণ আদালতের জরিমানা, এএসপি আনিসুল করিমের মৃত্যু ‘সুস্পষ্ট হত্যাকাণ্ড’, রাজাপুরে ৫ জুয়াড়ির ভ্রাম্যমাণ আদালতে একমাসের কারাদন্ড, রাজধানীর যানজট নিরসনে ৪২ রুটে চলবে বাস : তাপস, মৌমিতার ‘নিচতলার ভাড়াটিয়া’ মারজুক রাসেল, পিরোজপুরে শহীদ নূর হোসেন দিবসে ছাত্র ইউনিয়নের শ্রদ্ধা, দেশে করোনায় ১৬ জনের মৃত্যু, নতুন শনাক্ত ১৬৯৯, হাসপাতালে মারধর : এএসপির মৃত্যুর ঘটনায় গ্রেপ্তার ১০, টেস্ট ক্রিকেটে যাত্রার ২০ বছর পূর্ণ বাংলাদেশের, এএসপি আনিসুলের মৃত্যু : দুপুরে সংবাদ সম্মেলন (ভিডিও), ব্যায়ামের পোশাকে ফের আলোচনায় নুসরাত ফারিয়া, বার্সায় দুঃসংবাদ, ৪ মাসের জন্য মাঠের বাইরে ফাতি, আজ শহীদ নূর হোসেন দিবস, র‌্যাবের নির্বাহী ম্যাজিস্ট্রেট সারওয়ার আলমকে বদলি, ধানক্ষেত থেকে কৃষকের গলাকাটা লাশ উদ্ধার, শ্রীনগর উপজেলায় ফুটওভার ব্রীজ এর দাবীতে মানববন্ধন, মঙ্গলবার আকবরকে তোলা হবে আদালতে, বিজয়ের মাসে আসছে স্বল্পদৈর্ঘ্য চলচ্চিত্র ‘ছুটির দিনে’, যশোরে নতুন করে ৯ জনের শরীরে করোনা শনাক্ত">১০</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2020/11/11/" title="রাজধানীর হাতিরঝিলে বাবা-ছেলের ঝুলন্ত লাশ উদ্ধার, বাংলাদেশি ছেলেকে বিয়ে করতে চান অভিনেত্রী মধুমিতা সরকার, প্রতিষ্ঠাবার্ষিকী উপলক্ষে গাবতলীতে যুবলীগের কেক কর্তন, রাত পোহালেই ঢাকা-১৮ ও সিরাজগঞ্জ-১ আসনে উপনির্বাচন, রূপপুর পারমাণবিক বিদ্যুৎকেন্দ্রে পৌঁছাল পরমাণু চুল্লিপাত্র, জীবিত বঙ্গবন্ধুর চেয়ে মৃত বঙ্গবন্ধু অনেক শক্তিশালী : শেখ সেলিম, এম এ হাসেম বিশ্ববিদ্যালয় কলেজের গভর্নিং বডির সভাপতি মনোনীত আজিজ আল কায়সার, পিরোজপুরে যুবলীগের ৪৮তম প্রতিষ্ঠা বার্ষিকীতে র‌্যালী ও যুব সমাবেশ অনুষ্ঠিত, ব্রেক্সিটের পরও বাংলাদেশসহ ৪৭ দেশকে শুল্ক সুবিধা দেবে যুক্তরাজ্য, যুবলীগের প্রতিষ্ঠা বার্ষিকী উপলক্ষে পায়েল হোসেন মৃধার নেতৃত্বে শোডাউন, দীর্ঘ বিরতির পর ‘সুখ পাখি’ নিয়ে ফিরলেন অভিনেত্রী উর্মি বিশ্বাস, মিথ্যাচারের প্রতিবাদে পাবনা জেলা ছাত্রলীগ সহ-সভাপতি ফিরোজ আলীর নিন্দা, আরো ২০ এমপি আইনের আওতায় আসছেন : দুদক, করোনা আক্রান্ত আঃ লীগের যুগ্ম সাধারণ সম্পাদক মাহবুবউল আলম হানিফ, গফরগাঁওয়ে বর্ণাঢ্য আয়োজনে যুবলীগের প্রতিষ্ঠাবার্ষিকী পালিত, এখনও শিক্ষাপ্রতিষ্ঠানের ছুটি নিয়ে কোন সিদ্ধান্ত হয়নি : মন্ত্রণালয়, নেইমার এমবাপ্পের সঙ্গে নতুন চুক্তি করতে চায় পিএসজি : লিওনার্দো, এডভোকেট আব্দুল হাইয়ের ইন্তেকাল, আ স ম রব এর শোক, ভালুকায় যুবলীগের প্রতিষ্ঠাবার্ষিকী উপলক্ষ্যে কোরআন শরীফ ও পাগড়ী বিতরণ, ইবি&#8217;র তিন অনুষদে নতুন ডিন নিয়োগ, সূচক কমলেও টাকার অংকে লেনদেন বেড়েছে, ভালুকায় যুবলীগের ৪৮তম প্রতিষ্ঠা বার্ষিকী পালিত, লোহাগড়ায় কৃষকদের মাঝে বিনামূল্যে বীজ ও রাসায়নিক সার বিতরণ, সুনামগঞ্জে অসহায় প্রতিবন্ধিদের গ্রাম পাতারগাঁও, দ্বিতীয় মেয়াদেও ক্ষমতায় আসছেন ট্রাম্প : মাইক পম্পেও, টি টোয়েন্টি র&#x200d;্যাঙ্কিংয়ে দ্বিতীয় সাকিব আল হাসান, দেশে করোনায় আরও ১৯ জনের মৃত্যু, শনাক্ত ১৭৩৩, রাঙ্গামাটিতে ঘুম থেকে তুলে ২ জনকে গুলি করে হত্যা, রামগঞ্জে যুবলীগের ৪৮তম প্রতিষ্ঠা বার্ষিকী পালিত, শিক্ষামন্ত্রীর সংবাদ সম্মেলন, আসতে পারে স্কুল-কলেজ খোলার সিদ্ধান্ত, সাপাহারে আওয়ামী যুবলীগের প্রতিষ্ঠা বার্ষিকী উদযাপন, বিএনপি জয়ী হলেই নির্বাচন কমিশন নিরপেক্ষ : ওবায়দুল কাদের, নিষেধাজ্ঞা কাটিয়েও ফিটনেস টেস্টে সর্বোচ্চ স্কোর সাকিবের, সুস্থ হয়ে হাসপাতাল ছাড়লেন অপূর্ব, বন্যপ্রাণী পাচার বা হত্যার তথ্য দিলেই মিলবে ৫০ হাজার টাকা পুরস্কার, হারানো ঐতিহ্য ফেরানোর চেষ্টায় যুবলীগ, পাপুল-সেলিনা দম্পতির বিরুদ্ধে দুদকের মামলা, পিরোজপুরে আত্মসমর্পণকারী মাদক ব্যবসায়ী সাথে জেলা পুলিশের মতবিনিময়, বাহরাইনের প্রধানমন্ত্রী শেখ খলিফা আর নেই, এএসপির মৃত্যুতে জড়িতদের বিরুদ্ধে ব্যবস্থা : স্বরাষ্ট্রমন্ত্রী, হাজি সেলিমের দুর্নীতি মামলার নথি তলব, টাঙ্গাইলে ট্রাক ও মোটরসাইকেল মুখোমুখি সংর্ঘষে নিহত ৩, বিশ্বে প্রাণঘাতী করোনায় সুস্থ ৩ কোটি ৬৩ লাখ, চাঁদপুরে পরিত্যক্ত ড্রামে যুবকের ক্ষতবিক্ষত লাশ, আওয়ামী যুবলীগের ৪৮তম প্রতিষ্ঠাবার্ষিকী আজ, টাঙ্গাইল বঙ্গবন্ধু সেনানিবাসে পতাকা উত্তোলন অনুষ্ঠান, ওয়ানডের পর এবার টি-টোয়েন্টিরও শীর্ষে ফিরছেন সাকিব!, বঙ্গবন্ধুর মাজার জিয়ারত করলেন মাদারীপুর জেলা পরিষদের চেয়ারম্যান, ফ্রি ওয়াই ফাই জোন উদ্বোধন করলেন ডাক ও টেলিযোগাযোগ মন্ত্রী">১১</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2020/11/12/" title="টি-টোয়েন্টি ২০২১ বিশ্বকাপ ভারতে, ‘সুখি পরিবার’ কল সেন্টার ১৬৭৬৭ সেবার নতুন যাত্রা, বিএনপিকে হেয়প্রতিপন্ন করতে ক্ষমতাসীনরাই বাসে আগুন দিয়েছে : ফখরুল, সুনামগঞ্জ সীমান্তে ২টন চোরাই কয়লা উদ্ধার, সোর্সরা বহাল তবিয়তে, টাঙ্গাইলে পৃথক সড়ক দুর্ঘটনায় শিক্ষকসহ নিহত ৩, আহত ৫, আমি মানবতাকে অগ্রাধিকার দিয়ে কাজ করছি : প্রধানমন্ত্রী, এবার কলকাতার কৌশানীকে নিয়ে শাকিব খানের চমক!, সিরাজগঞ্জ-১ আসনের উপ-নির্বাচনে জয়ী আঃ লীগ প্রার্থী তানভীর শাকিল, বঙ্গবন্ধু টি-টোয়েন্টি কাপ : জেনে নিন কে কোন দলে?, ঢাকা-১৮ আসনের উপনির্বাচনে জয়ী আওয়ামী লীগ প্রার্থী হাবিব হাসান, টাঙ্গাইলে করোনায় আক্রান্ত ৩৩৮৪, মৃত্যু ৫৯, আগ্রাদ্বিগুন বাজারে নির্মাণ করা হচ্ছে আধুনিক পাঠাগার, পূজা মন্ডপ উদ্বোধন করতে কলকাতায় সাকিব আল হাসান, ফের বাড়লো শিক্ষা প্রতিষ্ঠানের ছুটি, পদ্মাসেতুতে বসলো ৩৭তম স্প্যান, দৃশ্যমান সাড়ে ৫ কিলোমিটার, দেশে করোনায় আরও ১৩ মৃত্যু, নতুন শনাক্ত ১৮৪৫, বাসে আগুন : বিএনপির কার্যালয় ঘিরে রেখেছে পুলিশ, আটক ১০, বাংলাদেশের নির্বাচন থেকে যুক্তরাষ্ট্রের শেখার আছে : সিইসি, রাজধানীর পাঁচটি পৃথক স্থানে ৫ বাসে আগুন, ঘাটাইলে পোলট্রির বিষাক্ত বজ্যে জমির ফসল পঁচে-পুড়ে নষ্ট হয়ে যাচ্ছে, এজেন্ট বের করে দেয়ার অভিযোগ বিএনপি প্রার্থী জাহাঙ্গীরের, আমেরিকার শীর্ষ হট মডেল এখন লাদেনের ভাতিজি!, সারাদেশে ওটি বয়-পিয়নরাই অবৈধ হাসপাতাল, ক্লিনিকের মালিক, নির্বাচনে সুষ্ঠু পরিবেশ বিরাজ করছে : হাবিব হাসান, করোনায় আক্রান্ত ক্রিকেটার হাবিবুল বাশার, ১৬তম শিক্ষক নিবন্ধন লিখিত পরীক্ষার ফল প্রকাশ, প্রীতি ম্যাচে ফ্রান্সকে হারিয়ে ফিনল্যান্ডের চমক, করোনায় হানিফ পরিবহনের প্রতিষ্ঠাতার মৃত্যু, দরূদ শরীফ পাঠের গুরুত্ব ও ফজিলত, আলাস্কা অঙ্গরাজ্যে জিতে গেলেন ডোনাল্ড ট্রাম্প, আজ সেই বিভীষিকাময় এক দুঃস্বপ্নের দিন, ঢাকা-১৮ ও সিরাজগঞ্জ-১ আসনে উপনির্বাচনের ভোটগ্রহণ চলছে, অস্ত্রোপচারের ১৫ মাস পরও সুস্থ রাবেয়া-রোকেয়া : সিএমএইচ, সৌদিতে ‘ফ্রান্সের কূটনৈতিকদের’ লক্ষ্য করে বোমা হামলা : আহত ৪, টাঙ্গাইলে বদ্ধভূমি পরিদর্শন করলেন জনপ্রশাসন মন্ত্রণালয়ের যুগ্ম সচিব, গাবতলী পৌর বিএনপি নেতা আবু জাফর এর নামাজে জানাযা সম্পন্ন">১২</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2020/11/13/" title="Bangladeshi Sadat wins Int’l children’s peace prize, বিশ্ব ডায়াবেটিস দিবস উপলক্ষে গাবতলীতে ফ্রি ডায়াবেটিস ক্যাম্প উদ্বোধন, পত্নীতলায় ধর্ষণ ও মাদক বিরোধী গণসচেতনতা তৈরীতে ফুটবল খেলা অনুষ্ঠিত, করোনায় আক্রান্ত পররাষ্ট্র প্রতিমন্ত্রী শাহরিয়ার আলম, অবশেষে নিরবতা ভেঙে বাইডেনকে চীনের অভিনন্দন, কলাপাড়ায় প্রতিবন্ধীর সম্পত্তি ফেরত পেতে সংবাদ সম্মেলন, Bangladesh beat Nepal by 2-0, একমাত্র শেখ হাসিনাই দেশ ও দেশের মানুষের কথা ভাবেন : কাদের, যশোরে নতুন করে করোনায় আক্রান্ত ১৬, মোট আক্রান্ত ৪,২০১, ১০ মাস পর মাঠে ফিরেই ফুটবলে রঙিন বাংলাদেশ, গফরগাঁওয়ে মুজিববর্ষ ফুটবল টুর্নামেন্টের ফাইনাল খেলার পুরস্কার বিতরণ, ‘শিশুদের নোবেল’ পেলেন বাংলাদেশের সাদাত, ২৭ উপজেলা-পৌরসভা-ইউপিতে নৌকার মনোনয়ন পেলেন যারা, সিলেট ওসমানী হাসপাতালে অজ্ঞাত লাশ !, তালমা উদ্ধারে ৭২ ঘণ্টার সময় বেঁধে দিলেন উচ্চ আদালত, কিশোরগঞ্জের ভৈরবে এ যেন হাসপাতালের বাজার, টাঙ্গাইলের বাসাইল কৃষকলীগের উদ্যোগে কৃষকদের মাঝে ধানের বীজ বিতরণ, আওয়ামী যুবলীগের পূর্ণাঙ্গ কমিটি ঘোষণা শনিবার, ফরিদপুরে ট্রেনে কাটা পড়ে দুজনের মৃত্যু, লাইভ সাপোর্টে অভিনেতা আজিজুল হাকিম, সারাদেশে প্রতিবাদ কর্মসূচির ডাক বিএনপির, ভালুকায় সুতার কারখানায় ভয়াবহ আগুন, ব্যাপক ক্ষয়ক্ষতি, বাজারে শীতের সবজি, তবুও স্বস্তি নেই ক্রেতাদের, আন্তর্জাতিক ফুটবলে ফিরল বাংলাদেশ (Live), টাঙ্গাইলের কালিহাতীর বীরবাসিন্দায় বেইলি ব্রিজের বেহাল দশা, দেশে করোনায় আরও ১৯ জনের মৃত্যু, শনাক্ত ১৭৬৭, খাদ্য নিরাপত্তা ও স্বয়ংসম্পূর্ণতায় বাংলাদেশ, মিসরে হেলিকপ্টার বিধ্বস্ত, ৬ মার্কিন সেনা নিহত, কলকাতায় কালীপুজো উদ্বোধন করলেন সাকিব, AL candidates Tanvir Shakil win Sirajganj-1 by-polls, কথাশিল্পী হুমায়ূন আহমেদের ৭২তম জন্মবার্ষিকী আজ, গ্রাহকের অজান্তে সেবা চালু : রবি-বাংলালিংককে নোটিশ বিটিআরসি&#8217;র, AL’s Habib Hasan wins Dhaka-18 by-polls, জাতিসংঘের পুরস্কার পেল বাংলাদেশের ৮৬১ শান্তিরক্ষী, মালয়েশিয়ায় অবৈধ অভিবাসীদের জন্য সুখবর">১৩</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://www.nobobarta.com/2020/11/14/" title="রান্না করে প্রিয়াংকাকে চমকে দিল স্বামী নিক, জনপ্রতিনিধি হওয়ার জন্য শিক্ষাগত যোগ্যতা মুখ্য নয়, অনলাইনে কেনাকাটার অভিজ্ঞতা :  প্রতারক চক্র থেকে সাবধান, পিরোজপুরে ছাত্রলীগের উদ্যোগে ফুটবল টুর্নামেন্ট অনুষ্ঠিত, বাইডেন সরকার বাংলাদেশকে সহায়তা করবে : পররাষ্ট্রমন্ত্রী, পোরশায় ইয়াবা সহ যুবক আটক, ভারত সন্ত্রাসী হামলায় মদদ দিচ্ছে : পাকিস্তান, ক্লাস পরীক্ষা বর্জনের দেড় মাসেও মেলেনি সমাধান, অনিশ্চয়তায় ৮ হাজার শিক্ষার্থী, টাঙ্গাইলে শ্রীশ্রী শ্যামা পূজা ও দীপাবলি উৎসব পালিত, গফরগাঁওয়ে সাবেক এমপির মানবেতর জীবনযাপন, এগিয়ে এলেন পৌর মেয়র, আওয়ামী যুবলীগের কমিটিতে নতুন মুখ যারা, বিজ্ঞান ও প্রযুক্তির মাধ্যমে দক্ষ মানবসম্পদ গড়ে তুলতে হবে : শিক্ষামন্ত্রী, &#8216;ক্যাপ&#8217; কুষ্টিয়া জোনের প্রতিষ্ঠাবার্ষিকী উদযাপন, যুবলীগের ২০১ সদস্যের পূর্ণাঙ্গ কমিটি ঘোষণা, বঙ্গবন্ধু টি-টোয়েন্টি কাপের সূচি চূড়ান্ত, দুমকিতে পায়রা নদীর ভাংগন প্রতিরোধে মানববন্ধন, বীর মুক্তিযোদ্ধাদের নামে রাস্তাঘাটের নামকরণ করতে নির্দেশ, এমপি হানিফের করোনা মুক্তিতে ইবি ছাত্রলীগের দোয়া-মাহফিল, দেশে করোনায় আরও ১৪ মৃত্যু, শনাক্ত ১৫৩১, চলছে ‘খোলামেলা অনুভূতি’ বইয়ের রিভিউ প্রতিযোগিতা, সীমান্তে আমাদের শক্তি পরীক্ষা করলে তার দাঁতভাঙা জবাব দেয়া হবে : মোদি, দ্রুত অভিযোগপত্র দাখিল এবং দৃষ্টান্তমূলক বিচার দাবি জানিয়েছ নিহত রায়হানের মা, টাঙ্গাইলে গণপ্রকৌশল দিবস ও আইডিইবি’র প্রতিষ্ঠাবার্ষিকী পালিত, তামিল নায়িকারা কে কত পারিশ্রমিক পান, আপনাদের ফলাফল তো আগেই তৈরি থাকে : ফখরুল, শিল্পকলা একাডেমির পরিচালক হলেন আফসানা মিমি, আওয়ামী যুবলীগের প্রেসিডিয়াম সদস্য হলেন মাশরাফী, মাদারীপুরে চোরাই মাইক্রোবাসসহ এক জনকে আটক করেছে র‌্যাব, ভেনেজুয়েলাকে হারিয়ে শীর্ষে ব্রাজিল, ভারতকে কঠোর হুঁশিয়ারি পাকিস্তানের, অভিনেতা সৌমিত্র চট্টোপাধ্যায়ের অবস্থা সংকটজনক, মাদারীপুরে আজীবন রক্তদাতার শপথ নিলেন পুলিশ সদস্যরা, বিশ্বে করোনা আক্রান্ত ৫ কোটি ৩৭ লাখ, মৃত্যু ১৩ লাখ ৯ হাজার ছাড়িয়ে, টাঙ্গাইল আঃ লীগের উদ্যোগে গৃহহীনদের গৃহ নির্মাণ কাজের ভিত্তিপ্রস্তর স্থাপন, মার্কিন নির্বাচন ২০২০ : ফল ঘোষণা, বাইডেন ৩০৬, ট্রাম্প ২৩২, টাঙ্গাইল সদরে কৃষকলীগের উদ্যোগে ধানের বীজ বিতরণ, ট্রাম্পের ভোট জালিয়াতির অভিযোগ প্রত্যাখ্যান মার্কিন নির্বাচন কর্মকর্তাদের, গাজীপুরের কালিয়াকৈরে মাইক্রোবাসে আগুন">১৪</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2020/11/15/" title="বাসে আগুন দিয়ে অগ্নিসন্ত্রাস কী স্বার্থে?, টাঙ্গাইলের ধনবাড়ীতে গ্রামবাংলার ঐতিহ্য বাওয়া উৎসব, সড়ক দূর্ঘটনায় নিহতদের স্মরণে মোমবাতি প্রজ্জলনে ঢাকা আহ্ছানিয়া মিশন, পুলিশের প্রতি জনগণের আস্থা বেড়েছে : আইজিপি বেনজির আহমেদ, সুনামগঞ্জে ২০ টাকা নিয়ে সংঘর্ষ : ১ জনের মৃত্যু, আহত ২, দলে সুযোগ না পেয়ে অনূর্ধ্ব-১৯ বিশ্বকাপজয়ী ক্রিকেটারের আত্মহত্যা, শ্রীনগরে ইয়াসমিন দেলোয়ার মর্ডান হাসপাতালের ফ্রি মেডিকেল ক্যাম্প, অবশেষে হার স্বীকার করে বাইডেনকে জয়ী বললেন ট্রাম্প, ভালুকায় একজনের মুক্তিযোদ্ধা সনদ দিয়ে অন্যজন গেজেট ভূক্ত!, বিদেশ ফেরতদের কোভিড ‘নেগেটিভ’ সনদ বাধ্যতামূলক : স্বাস্থ্যমন্ত্রী, গফরগাঁওয়ে চরআলগী গণহত্যা দিবস পালিত, নড়াইলে শ্যামা পূজা ও মঙ্গল প্রদীপ প্রজ্বলন অনুষ্ঠান পালিত, করোনায় আক্রান্ত স্বরাষ্ট্রমন্ত্রী ও জননিরাপত্তা সচিব, চুয়াডাঙ্গায় মাথায় বন্দুক ঠেকিয়ে সোনালী ব্যাংকে দুর্ধর্ষ ডাকাতি, বিশ্বসেরা বিজ্ঞানীর তালিকায় বাংলাদেশের অধ্যাপক ড. মীর্জা হাছানুজ্জামান, পুলিশের বিশেষ অভিযানে ময়মনসিংহে ২৮ ছিনতাইকারী গ্রেফতার, কোস্টগার্ডকে যুগোপযোগী বাহিনী হিসেবে গড়ার উদ্যোগ নিয়েছি : প্রধানমন্ত্রী, কিংবদন্তী অভিনেতা সৌমিত্রের মৃত্যুতে শেখ হাসিনার শোক, নোবিপ্রবিতে তৃতীয়বারের মতো শুরু হচ্ছে হাল্ট প্রাইজ প্রতিযোগিতা, বঙ্গবন্ধুর প্রতিকৃতিতে যুবলীগের নবগঠিত কমিটির শ্রদ্ধা, যুবলীগের ১নং প্রেসিডিয়াম সদস্য টাঙ্গাইলের এডভোকেট মামুনুর রশিদ, দেশে করোনায় আরও ২১ মৃত্যু, নতুন শনাক্ত ১৮৩৭, হেফাজতের নতুন আমির বাবুনগরী, মহাসচিব কাসেমী, ময়মনসিংহে ১২ মাথার খুলি ও দুই বস্তা হাড় উদ্ধার, ইরফান সেলিম ও তার বডিগার্ড জাহিদের জামিন নামঞ্জুর, পীত জ্বরে নাইজেরিয়ায় ৭৬ জনের মৃত্যু, actor Soumitra Chatterjee no more, না ফেরার দেশে চলে গেলেন সৌমিত্র চট্টোপাধ্যায়, টাঙ্গাইলে রোপা আমন ধান চাষে লক্ষ্যমাত্রা ছাড়িয়েছে, আঃ লীগ ক্ষমতায় না এলে সমুদ্রসীমায় অধিকার প্রতিষ্ঠিত হতো না : প্রধানমন্ত্রী, করোনাক্রান্ত বাংলাদেশ ফুটবল দলের কোচ জেমি ডে, বীর মুক্তিযোদ্ধাদের মৃত্যুতে সম্মান প্রদর্শনে নতুন আদেশ, টাকায় সব মেলে বরিশাল কেন্দ্রীয় কারাগারে, ঘূর্ণিঝড় সিডর : ভয়াল সেই দুঃস্বপ্নের ১৩ বছর, ‘মেক আমেরিকা গ্রেট অ্যাগেইন’ স্লোগানে উত্তাল যুক্তরাষ্ট্র, বিশ্বে করোনা আক্রান্তের সংখ্যা প্রায় সাড়ে ৫ কোটি, পূজা উদ্বোধন, সাকিবকে নিয়ে যা বললেন আজহারী!, সাপাহারে কালী পূজা মন্ডপে করোনা সুরক্ষা সামগ্রী বিতরণ">১৫</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2020/11/16/" title="রাজিয়া নাসেরের মৃত্যুতে রাষ্ট্রপতি-প্রধানমন্ত্রীর শোক, দেশে সাড়ে ১১ হাজার চিকিৎসকের পদ শূন্য : স্বাস্থ্যমন্ত্রী, যশোরে গাঁজা ও  ফেনসিডিলসহ ২ যুবক গ্রেফতার, প্রধানমন্ত্রীর চাচী শেখ রাজিয়া নাসের আর নেই, সাটু‌রিয়ার দিঘু‌লিয়া ইউনিয়‌নের এফ‌পিআইয়ের বিরু‌দ্ধে অ‌নিয়‌মের অ‌ভি‌যোগ, তিন বছর পর ফের নতুন সিনেমায় ফারিন খান, আটকে গেল প্রাথমিকে সহকারী শিক্ষক নিয়োগ!, শ্রীনগরের ষোলঘরে যুবলীগের ত্রি-বার্ষিক সম্মেলন হলেও, হয়নি কমিটি ঘোষনা!, পরিচয় মিলল সাকিবকে হত্যার হুমকি দেয়া সেই যুবকের, পাবনা সদর উপজেলা জাতীয় শ্রমিক লীগের বর্ধিত সভা অনুষ্ঠিত, গুগল ম্যাপে ধরা পড়ল বাংলাদেশি সেই জাহাজ, টাঙ্গাইলের মধুপুরে সামাজিক বনায়নে অনিয়মের অভিযোগ, ক্ষমা চাইলেন সাকিব আল হাসান (ভিডিও), মানিকগঞ্জে স্বাস্থ্য ও পরিবার পরিকল্পনা বিভাগে মূল্যায়ন পুরষ্কার পেল ১৪ জন, ইবি শিক্ষার্থীদের ইন্টারনেট খরচ দিল শিক্ষক সমিতি, জর্ডানে বাংলাদেশি পোশাক শ্রমিকদের বিক্ষোভ, ভক্তের ফোন ভাঙার বিষয়ে মুখ খুললেন সাকিব আল হাসান (ভিডিও), ১৭ নভেম্বর মওলানা ভাসানীর ৪৪তম মৃত্যুবার্ষিকী, মাত্র ১২ দিনেই রেমিট্যান্সের রেকর্ড, পেরু&#8217;র ১২ মন্ত্রীর পর এবার প্রেসিডেন্টেরও পদত্যাগ, শাকিব নয় অপু-বুবলী এখন নিরবের, ফিলিপিন্সে ৬.১ মাত্রার ভূমিকম্প, সতর্ক সংকেত, রাজাপুরে তৃতীয় শ্রেনীর কর্ম চারীদের কর্মবিরতী চলছে, মাস্ক পরা নিশ্চিতে ঢাকায় নামছে ভ্রাম্যমাণ আদালত, করোনায় আরো ২১ জনের মৃত্যু, শনাক্ত ১৮৩৭, পঞ্চগড়ে সড়ক দুর্ঘটনায় ট্রাক চালক নিহত, আহত ৫, শওকত আলীর মৃত্যুতে প্রধানমন্ত্রীর শোক, যুবলীগের কেন্দ্রীয় কমিটিতে মানিকগঞ্জের মেয়ে রোজিনা আক্তার রীমা, নলছিটিতে ইউপি সদস্যের শপথ গ্রহন, সাবেক ডেপুটি স্পিকার শওকত আলী আর নেই, এএসপি শিপন হত্যার প্রতিবাদে টাঙ্গাইলে মানববন্ধন, মুলতানকে হারিয়ে ফাইনালে তামিমের লাহোর, কাঁঠালবাড়ি ঘাট বিলুপ্ত, চালু হচ্ছে বাংলাবাজার, ফুটবল থেকে অবসরের ঘোষণা দিলেন মাসচেরানো">১৬</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2020/11/17/" title="ঘিওরে নদী খননের মাটিতে আবাদি জমি ও রবিশস্যের ব্যাপক ক্ষয়ক্ষতি, ব্রিটিশ ফ্যাশন কাউন্সিলের  দূত হলেন প্রিয়াঙ্কা চোপড়া, নোবিপ্রবি রেজিস্ট্রার&#8217;কে ড. শফিকের আইনি নোটিশ, ফরিদপুর ট্রেনের নিচে ঝাঁপ দিয়ে প্রাণ দিল প্রেমিক জুটি, ভাষাসৈনিক মোঃ জাহিদ হোসেন মুসা মিয়া আর নেই, পিবিআইয়ের হাতে রেহেনা হত্যাকান্ডের প্রধান আসামী নয়ন গ্রেফতার, সমস্যা না খুঁজে সমাধান খুঁজতে হবে : সজীব ওয়াজেদ জয়, ৩০ সেকেন্ডেই খতম হবে করোনা!, এমপিওভুক্ত হচ্ছেন নতুন আরও ১ হাজার ৪৬৩ শিক্ষক-কর্মচারী, ধর্ষণের সর্বোচ্চ শাস্তি মৃত্যুদণ্ড, সংসদে বিল পাস, যশোরে র‌্যাবের হাতে গাঁজা ও ফেনসিডিলসহ গ্রেফতার ৩, দ্বাদশের বোর্ড পরিবর্তন আবেদনের শেষ সময় ৩১ ডিসেম্বর, নেপালের বিপক্ষে সিরিজ জিতলো বাংলাদেশ, দৌলতপুরে প্রধান শিক্ষকের বিরুদ্ধে টাকা আত্মসাতের অভিযোগে সংবাদ সম্মেলন, জগতে মানুষ বড় জটিল, তবুও অনুশোচনা নয়, সুষ্ঠু তদন্তের মাধ্যমে এএসপি আনিসুল হত্যার বিচারের দাবি, মানিকগঞ্জের শিবালয়ে সিএনজি অটোরিকশা মালিক সমিতির অফিস উদ্বোধন, রাজশাহীতে মাসোহারা না দেয়ায় ওষুধের দোকানে অভিযান, স্বামীর বিচার চেয়ে স্ত্রীর সংবাদ সম্মেলন, মৃত কর্মকর্তার পরিবারকে ২ লক্ষাধিক টাকা দিল &#8216;ইবি কর্মকর্তা সমিতি&#8217;, টাঙ্গাইলে যথাযোগ্য মর্যাদায় মওলানা ভাসানীর ৪৪ তম মৃত্যুবার্ষিকী পালিত, মুজিববর্ষ উপলক্ষে নড়াইলে সাহিত্য সভা অনুষ্ঠিত, অনার্স পাস অটোচালক, সুযোগ পেলেই গিটারে তোলেন ঝড় (ভিডিও), রিমান্ড শেষে জেলহাজতে আকবর, দুমকিতে প্রধানমন্ত্রীর প্রতিশ্রুত ঘর পেল ৩শ’ পরিবার, করোনামুক্ত হলেন মাহমুদউল্লাহ রিয়াদ, বাড়ছে করোনার ভয়াবহতা : ২৪ ঘণ্টায় মৃত ৩৯, শনাক্ত ২২১২, পরিকল্পনা ফাঁস : ক্ষমতায় থাকার জন্য ইরানে হামলার চিন্তা ট্রাম্পের!, ফের হাসপাতালে বিএনপির সিনিয়র যুগ্ম মহাসচিব রুহুল কবির রিজভী, এএসপি আনিসুল করিমকে পিটিয়ে হত্যা : চিকিৎসক গ্রেফতার, মডার্নার ভ্যাকসিনের ফলাফল ‘আশ্চর্য’ অসাধারণ : ফাউচি, বরিশালে লঞ্চের ছাদে যুবকের মরদেহ, সাপাহারে সেচ্ছায় রক্ত দান করলেন ইউএনও কল্যাণ চৌধুরী, মানিকগঞ্জ জেলা ক্রীড়া সংস্থার নির্বাচনে নির্বাহী সদস্য পদে বিজয়ী আবুল বাশার, সিলেটে বিদ্যুৎ কেন্দ্রে ভয়াবহ আগুন, দুমকিতে ৯ হাজার ৬শ’ পিস ইয়াবাসহ যুবক  আটক, সফিউল্লাহ আনসারী&#8217;র একগুচ্ছ কবিতা, কথাসাহিত্যিক হুমায়ূন আহমেদের জনপ্রিয় ১৫ উক্তি, আর্মেনিয়ার পররাষ্ট্রমন্ত্রীর পদত্যাগ, সাকিবকে হত্যার হুমকিদাতা গ্রেফতার, কিংবদন্তি রুনা লায়লার ৬৮তম জন্মবার্ষিকী আজ, আজ ‘জয় বাংলা ইয়ুথ অ্যাওয়ার্ড’ বিজয়ীদের নাম ঘোষণা, জাল ঠেকাতে ১০ টাকার নোটে নতুন নিরাপত্তা সুতা, Maulana Bhasani’s 44th death anniversary today, বিশ্বে করোনায় আক্রান্ত ৫ কোটি ৫৩ লাখ, মৃত্যু ১৩ লাখ ৩২ হাজার, জামালপুরে স্ত্রীকে বোন বানিয়ে প্রাথমিকে চাকরি, ২ শিক্ষিকার নিয়োগ বাতিল, যুবলীগের সাংগঠনিক সম্পাদক হলেন কলাপাড়ার কৃতি সন্তান এ্যাড. সোহাগ, ট্রাম্প ক্ষমতা হস্তান্তরে দেরি করলে মৃত্যু বাড়বে : বাইডেন, কবি আকিব শিকদার এর দুটি কবিতা, শ্রীনগরে জেলা পরিষদের জায়গা দখল করে মাটি ভরাট!, মাওলানা ভাসানীর ৪৪তম মৃত্যুবার্ষিকী আজ, চিরনিদ্রায় শায়িত মাওলানা এটিএম আবুল খায়ের, লাইফ সাপোর্ট থেকে আইসিইউতে আজিজুল হাকিম">১৭</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2020/11/18/" title="গফরগাঁওয়ে প্রবাসীর লাশ উদ্ধার, মৃত্যু ঘিরে রহস্য, ফাইজারের টিকা ৯০ শতাংশ কার্যকর, মধুপুরে আরশেদ হত্যা মামলায় সিআইডি&#8217;র তদন্ত শুরু, গাজীপুরের সাবেক মেয়র মান্নানের ১ বছরের জেল, পাবনা জেলা ছাত্রলীগের ভারপ্রাপ্ত সভাপতি হলেন মোঃ ফিরোজ আলী, আগুন নিয়ে খেলা’র রাজনীতি বন্ধ করুন : আ স ম রব, যশোরে নতুন করে আরও ১৩ জনের করোনা শনাক্ত, পলাশে মসজিদ কমিটির বিরুদ্ধে মিথ্যা মামলার প্রতিবাদে সংবাদ সম্মেলন, এখনই শিক্ষাপ্রতিষ্ঠান খোলার কথা ভাবছি না : শিক্ষামন্ত্রী, ঢাকা মহানগর উত্তর আ.লীগের পূর্ণাঙ্গ কমিটি অনুমোদন, ৩১ ঘণ্টা পর সিলেটে আংশিক বিদ্যুৎ সরবরাহ শুরু, আশুলিয়ায় স্ত্রীকে হত্যা স্বামী আটক, করোনার দ্বিতীয় ঢেউ মোকাবিলায় সরকার প্রস্তুত : প্রধানমন্ত্রী, রাজাপুরে আইনের আশ্রয় চাওয়ায় হয়রানির শিকার দুই পরিবার, যবিপ্রবির করোনা টেস্টিং ল্যাব পরিদর্শন  করলেন ডা. মীরজাদী সেব্রিনা ফ্লোরা, প্রাতিষ্ঠানিক ইমেইল অ্যাড্রেস  পেলেন যবিপ্রবির শিক্ষার্থীরা, নলছিটিতে দীপ্ত টিভির ৫ম প্রতিষ্ঠাবার্ষিকী পালন, রাজাপুরে সিমানা পিলার সাদৃশ্য বস্তুুসহ প্রতারক চক্রের ৮ সদস্য আটক, ঢাকা দক্ষিণে রাত ৮টার পর বন্ধ থাকবে দোকানপাট : তাপস, বেসরকারি স্বাস্থ্যসেবায় মূল্য নির্ধারণ করবে সরকার, ১৬ বছর পর পাকিস্তান সফর যাচ্ছে ইংল্যান্ড, কলাপাড়ায় কৃষকদের ন্যায্যমূল্য আদায়ের কৃষক সমাবেশ অনুষ্ঠিত, সাকিব আল হাসান&#8217;র নিরাপত্তায় গানম্যান নিয়োগ, ইসরায়েলের বিমান হামলায় ৩ সিরীয় সেনা নিহত, টাঙ্গাইলে সাবেক ডেপুটি স্পীকার হুমায়ন খান পন্নীর জন্মদিন পালিত, শিক্ষা প্রতিষ্ঠানের বাড়তি সকল টিউশন ফি ফেরত দিতে অধিদপ্তরের নির্দেশ, দেশে করোনায় আরও ২১ জনের মৃত‌্যু, শনাক্ত ২১১১, নোবিপ্রবি শিক্ষার্থীদের ৪০ শতাংশ বাসা ভাড়া মওকুফ, টাঙ্গাইল পৌর নির্বাচনে ৬নং ওয়ার্ডে শক্ত অবস্থানে কাউন্সিলর প্রার্থী মনিরুজ্জামান, সিলেট-সুনামগঞ্জে ২৪ ঘণ্টায়ও সচল হয়নি বিদ্যুৎ, জন্মলগ্ন থেকেই সন্ত্রাসের আমদানি-চর্চা করছে বিএনপি : কাদের, নকল স্বর্ণের বারসহ ময়মনসিংহে ৭ প্রতারক আটক, সুনামগঞ্জে আলীয়া মাদ্রাসার ছয় পদে ৪ অভিযোগ নিয়ে তোলপাড়, থাইল্যান্ডে পার্লামেন্ট ঘেরাও, নৌকায় চড়ে ‘পালালেন’ এমপিরা, ইসলামে নামাজের গুরুত্ব ও বেনামাজির পরিণতি, নিউজিল্যান্ড পুলিশের পোশাকে যুক্ত হলো হিজাব, দারুণ এক রেকর্ড, ২০২০ সালে অপরাজিত আর্জেন্টিনা, যমুনা থেকে চুষে তুলছে বালু, কেড়ে নিচ্ছে হাজারো মানুষের স্বপ্ন, পেছাল গ্যাটকো মামলায় খালেদা জিয়ার বিরুদ্ধে চার্জগঠন, খাগড়াছড়িতে সড়ক দুর্ঘটনায় এসআই পার্থ রায় নিহত, ১ কেজি নয়, ৫০ কেজি পেঁয়াজের দাম মাত্র দশ টাকা!, চিত্রনাট্যের প্রয়োজনে যৌন দৃশ্যে আপত্তি নেই : সানায়া মালহোত্রা, আশুলিয়ায় শিশু ধর্ষণ, ৩৬ দিন পর আসামি গ্রেফতার, টাঙ্গাইলে কাফনের কাপড় পরে জেলা প্রশাসকের কার্যালয়ে ৩ দিন ধরে কর্মচারীদের কর্মবিরতি, চাটুকারিতা মুনাফিকের বৈশিষ্ট্য, গাজীপুরের কালিয়াকৈরে স্কুলছাত্রীকে গলা কেটে হত্যা, দম্পতি গ্রেফতার, পাকিস্তান সুপার লিগে করাচির প্রথম শিরোপা জয়, সাপাহারে দুইটি পুকুর থেকে বিপুল পরিমাণ মাছ চুরি, মার্কিন নির্বাচন : ‘কারচুপি হয়নি’ বলায় শীর্ষ নির্বাচনী কর্মকর্তা বরখাস্ত, উরুগুয়ের মাঠে ব্রাজিলের জয়, শ্রীনগরে যুবদল নেতার নির্দেশে সরকারি গাছ কর্তন, গ্রামীণ রাস্তা নিয়ে মাস্টারপ্ল্যান তৈরির নির্দেশ প্রধানমন্ত্রীর, অগ্রণী ব্যাংক’র শাখা প্রধান হওয়ায় একেএম ফজলুল হককে অভিনন্দন, রাজধানীর গুলশান লেকশোর হোটেল থেকে অবৈধ বিদেশি মদ জব্দ">১৮</a></td><td class="notday"><a class="has-post" href="https://www.nobobarta.com/2020/11/19/" title="মাদক মামলা বিচারে ‘ট্রাইব্যুনাল’ গঠনের বিধান বাদ, দক্ষিণ এশিয়ায় ঘুষের ঝুঁকি ‘সবচেয়ে বেশি’ বাংলাদেশে ট্রেসের প্রতিবেদন, ওবামার বইয়ের বিশ্ব রেকর্ড, একদিনেই ৯ লাখ কপি বিক্রি, ঢাকা দক্ষিণ আ.লীগের সাংগঠনিক সম্পাদক পদে গোলাম সারোয়ার কবীর, টাঙ্গাইলে তিনটি ক্লিনিকের কার্যক্রম বন্ধ করে দিয়েছে সিভিল সার্জন, সৌমেন দেবনাথের ২০টি ছড়া, নবম-দশম শ্রেণিতে থাকছে না কোনো বিভাগ : শিক্ষামন্ত্রী, দেলদুয়ারে ক্লিনিক মালিক হত্যা মামলায় রিমান্ডে ২, বরিশালের বাবুগঞ্জে দুই প্রধান শিক্ষকের বিশেষ মুহূর্তের ছবি ভাইরাল, ঢাকা মহানগর দক্ষিণ আওয়ামী লীগের পূর্ণাঙ্গ কমিটি ঘোষণা, টাঙ্গাইল পৌরসভার ১৬নং ওয়ার্ডের প্রার্থী শাহ জনি, গফরগাঁওয়ে আলোকিত লাইব্রেরি&#8217;র পুরষ্কার বিতরণ সম্পন্ন, স্যামসাংয়ের চমক, নতুন বছরে বাজারে আনছে ফোল্ডিং জেড ফ্লিপ লাইট, দিল্লিতে মাস্ক না পরলে ২ হাজার রুপি জরিমানা, ভালুকায় সম্ভাব্য মেয়র প্রার্থী আলমগীরের সাথে সাংবাদিকদের মতবিনিময়, যমুনায় অভিযান চালিয়ে অবৈধ বাংলা ড্রেজার ধ্বংস, মানিকগঞ্জের ঘিওর থেকে ১৪৪৭ বস্তা সার জব্দ, আটক ১, গফরগাঁওয়ে ফায়ার সার্ভিস সপ্তাহ -২০২০&#8217;র উদ্বোধন, কালিয়ায় দলিত পরিষদের শোভাযাত্রা ও আলোচনা সভা অনুষ্ঠিত, আগে ছিলাম ছোট জেলে, এখন আছি বড় জেলে : প্রধানমন্ত্রী, দুই একদিনের মধ্যে মহানগর দক্ষিণের কমিটি ঘোষণা : কাদের, করোনায় দেশে আরও ৩০ জনের মৃত্যু, শনাক্ত ২৩৬৪, নিজ বাসা উত্তরায় কোয়ারেন্টাইনে মির্জা ফখরুল, ঢাবি ছাত্রী ধর্ষণ মামলায় মজনুর যাবজ্জীবন, সঞ্জীব চৌধুরীর ১৩ তম মৃত্যুবার্ষিকী আজ, সাপাহারে বিনামূল্যে ক্ষুদ্র ও প্রান্তিক কৃষকদের মাঝে সার ও বীজ বিতরণ, অবসরপ্রাপ্ত সেনা সদস্যের উপর হামলার প্রতিবাদে সংবাদ সম্মেলন, ফায়ার সার্ভিসের সক্ষমতা বাড়াতে সরকার কাজ করছে : স্বরাষ্ট্রমন্ত্রী, সরকারি চাকরিজীবীদের কারা কত গৃহঋণ পাবেন, বিশ্বে করোনাক্রান্ত ৫ কোটি ৬৫ লাখ, মৃত্যু সাড়ে ১৩ লাখ ছাড়িয়ে, জম্মু-কাশ্মীর হাইওয়েতে গোলাগুলি, ৪ জঙ্গি নিহত, আবারো নিউইয়র্কের সব শিক্ষাপ্রতিষ্ঠান বন্ধ ঘোষনা, আজ বিশ্ব পুরুষ দিবস, পুরুষেরা কেন সংসার ত্যাগ করে, এশিয়ার সেরা ১০ ফুটবলারের তালিকায় বাংলাদেশের সাদ, তাকওয়া অবলম্বনের ফজিলত, চাঁপাইনবাবগঞ্জে ধানের ট্রলি উল্টে নিহত ৭, শ্রীনগরের আটপাড়া ইউনিয়ন আ.লীগের নতুন কমিটি ঘোষনা, বিশ্বকাপ বাছাইয়ে ২৭ সদস্যের ফুটবল দল ঘোষণা, আমি জীবনেও বিয়ে করব না : তাসনুভা তিশা, ফায়ার সপ্তাহ উপলক্ষে শিবচরে সচেতনতামূলক শীতকালীন মহড়া অনুষ্ঠিত, এ মাসেই ৪২তম বিশেষ বিসিএসের বিজ্ঞপ্তি, গফরগাঁওয়ে সড়ক দুর্ঘটনায় নিহত ১, আহত ৫, সরকারি কর্মকর্তারাই অর্থপাচারে বেশি জড়িত : পররাষ্ট্রমন্ত্রী">১৯</a></td><td id="today"  ><span class="notpost">২০</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">২১</span></td><td class="notday"><span class="notpost">২২</span></td><td class="notday"><span class="notpost">২৩</span></td><td class="notday"><span class="notpost">২৪</span></td><td class="notday"><span class="notpost">২৫</span></td><td class="notday"><span class="notpost">২৬</span></td><td class="notday"><span class="notpost">২৭</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">২৮</span></td><td class="notday"><span class="notpost">২৯</span></td><td class="notday"><span class="notpost">৩০</span></td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table>			</div><!--my_calender -->
            <div class="clear" style="clear:both; margin-bottom: 5px;"></div>
			</div>
			<script type="text/javascript" >
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=1;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'bddp_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
		</div>

		</div><div class="widget_text widget_area"><div class="textwidget custom-html-widget"><div align="center"><!-- G&R_300x600 -->
<script id="GNR18395">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:18395});
</script>
	<!-- End of G&R_300x600 --></div></div></div>				   	
	
		            
		        </div>
		    </div>
		</div>
		<!-- Single Page element Close-->
		
		
		
	
			 			<div class="footer">
				<div class="row">
					<div class="col-md-4 footer_logo">
							<a href="https://www.nobobarta.com"><img src=" https://www.nobobarta.com/wp-content/uploads/2019/07/Nobobarta-Logo-Nobo.png" alt="Logo" width="100%"></a>
						</div>
						<div class="col-md-4 editorial_1">
							প্রকাশক ও সম্পাদক: মোঃ আমিনুল ইসলাম (রুদ্র)
সহ-সম্পাদক : সুব্রত দেব নাথ
বার্তা সম্পাদক : এম নজরুল ইসলাম
নির্বাহী সম্পাদক : সফিউল্লাহ আনসারী						</div>
						<div class="col-md-4 editorial_2">							
							৫৩ হাজী সুপার মার্কেট, আজমপুর উত্তরা, ঢাকা-১২৩০
মোবাইল : ০১৯৭৩১১১১২৩, ০১৭৩৬০২৩৯৪০, ০১৭১৫৭৮৭৭৭২
ই-মেইল : nobobarta@gmail.com						</div>
				</div>
			</div>
<div align="center"><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="146" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script></div>				
					<div class="root">
						<div class="row">
							<div class="col-md-6">
								<div class="root_01">Nobobarta © 2020 । <a href="https://www.nobobarta.com/about-us/" target="_blank" rel="noopener">About </a> । <a href="https://www.nobobarta.com/contact/" target="_blank" rel="noopener">Contact </a> । <a href="https://www.nobobarta.com/privacy-policy/" target="_blank" rel="noopener">Privacy-Policy</a> । <a href="https://www.nobobarta.com/advertise/" target="_blank" rel="noopener">Ads</a> । <a href="https://www.nobobarta.com/ourfamily/" target="_blank" rel="noopener">Family</a></div>
							</div>
							<div class="col-md-6 ">
								<div class="root_02">Developed By <a href='https://www.nobobarta.com' target='_blank' title='Mobile : 01833001001'>Nobobarta</a></a></div>
							</div>
						</div>
					</div>
				        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/bn_BD/sdk.js#xfbml=1&appId=2758673234174989&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">
disableSelection(document.body)
</script><link rel='stylesheet' id='dashicons-css'  href='https://www.nobobarta.com/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.nobobarta.com/wp-includes/js/thickbox/thickbox.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='social_warfare_script-js-extra'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"152254","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.1.0' id='social_warfare_script-js'></script>
<script type='text/javascript' id='popular-widget-js-extra'>
/* <![CDATA[ */
var popwid = {"postid":"152254","ajaxurl":"https:\/\/www.nobobarta.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0' id='popular-widget-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.nobobarta.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<div class="swp_social_panelSide swp_floating_panel swp_social_panel swp_ swp_default_full_color swp_individual_full_color swp_other_full_color slide swp_float_left" data-min-width="900" data-float-color="#ffffff" data-float="left" data-float-mobile="none" data-transition="slide" data-post-id="152254" ><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A7%81%E0%A6%B8%E0%A6%BF%E0%A6%AD%2F%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A3-%E0%A6%8F%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F-%E0%A6%98%E0%A7%81%E0%A6%B7%E0%A7%87%E0%A6%B0-%E0%A6%9D%E0%A7%81%E0%A6%81%E0%A6%95%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A7%81%E0%A6%B8%E0%A6%BF%E0%A6%AD%2F%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A3-%E0%A6%8F%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F-%E0%A6%98%E0%A7%81%E0%A6%B7%E0%A7%87%E0%A6%B0-%E0%A6%9D%E0%A7%81%E0%A6%81%E0%A6%95%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A3+%E0%A6%8F%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F+%E0%A6%98%E0%A7%81%E0%A6%B7%E0%A7%87%E0%A6%B0+%E0%A6%9D%E0%A7%81%E0%A6%81%E0%A6%95%E0%A6%BF+%E2%80%98%E0%A6%B8%E0%A6%AC%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87+%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%BF%E2%80%99+%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87+%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%E0%A7%87%E0%A6%B0+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8&url=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A7%81%E0%A6%B8%E0%A6%BF%E0%A6%AD%2F%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A3-%E0%A6%8F%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F-%E0%A6%98%E0%A7%81%E0%A6%B7%E0%A7%87%E0%A6%B0-%E0%A6%9D%E0%A7%81%E0%A6%81%E0%A6%95%2F&via=NobobartaNews" data-link="https://twitter.com/intent/tweet?text=%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A3+%E0%A6%8F%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F+%E0%A6%98%E0%A7%81%E0%A6%B7%E0%A7%87%E0%A6%B0+%E0%A6%9D%E0%A7%81%E0%A6%81%E0%A6%95%E0%A6%BF+%E2%80%98%E0%A6%B8%E0%A6%AC%E0%A6%9A%E0%A7%87%E0%A7%9F%E0%A7%87+%E0%A6%AC%E0%A7%87%E0%A6%B6%E0%A6%BF%E2%80%99+%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87+%E0%A6%9F%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B8%E0%A7%87%E0%A6%B0+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8&url=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A7%81%E0%A6%B8%E0%A6%BF%E0%A6%AD%2F%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A3-%E0%A6%8F%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F-%E0%A6%98%E0%A7%81%E0%A6%B7%E0%A7%87%E0%A6%B0-%E0%A6%9D%E0%A7%81%E0%A6%81%E0%A6%95%2F&via=NobobartaNews"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A7%81%E0%A6%B8%E0%A6%BF%E0%A6%AD%2F%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A3-%E0%A6%8F%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F-%E0%A6%98%E0%A7%81%E0%A6%B7%E0%A7%87%E0%A6%B0-%E0%A6%9D%E0%A7%81%E0%A6%81%E0%A6%95%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7-%E0%A6%B8%E0%A6%82%E0%A6%AC%E0%A6%BE%E0%A6%A6%2F%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%95%E0%A7%8D%E0%A6%B2%E0%A7%81%E0%A6%B8%E0%A6%BF%E0%A6%AD%2F%E0%A6%A6%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A6%BF%E0%A6%A3-%E0%A6%8F%E0%A6%B6%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A7%9F-%E0%A6%98%E0%A7%81%E0%A6%B7%E0%A7%87%E0%A6%B0-%E0%A6%9D%E0%A7%81%E0%A6%81%E0%A6%95%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
							e.setAttribute('type','text/javascript');
							e.setAttribute('charset','UTF-8');
							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
							document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div></div><script type="text/javascript"> var swp_nonce = "11728c8cca";function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.nobobarta.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3-%e0%a6%8f%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%98%e0%a7%81%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%81%e0%a6%95/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = true; var swp_ajax_url = "https://www.nobobarta.com/wp-admin/admin-ajax.php"; var swp_post_id = "152254";var swpClickTracking = false;</script><script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'80659950',post:'152254',tz:'6',srv:'www.nobobarta.com'} ]);
	_stq.push([ 'clickTrackerInit', '80659950', '152254' ]);
</script>
		