<!DOCTYPE html>
<html lang="bn">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">	
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Nobobarta - Latest online bangla world news bd - নববার্তা</title>
<meta name="description" content="Nobobarta is the Most Popular Bangla Online Newspaper. Nobobarta, নববার্তা, "/>
<meta name="keywords" content="Nobobarta, নববার্তা, Newspaper, Sports, Crime, Entertainment, Business,  Lifestyle, Photo, Video, Travel, National, World,Politics, Education, Opinion,">
<meta http-equiv="refresh" content="600" />
<meta name="robots" content="all" />
<link rel="profile" href="http://gmpg.org/xfn/11"/>		
<link rel="icon" href="https://www.nobobarta.com/wp-content/uploads/2017/11/Favicon.png" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.nobobarta.com/wp-content/uploads/2017/11/Favicon.png" type="image/x-icon" /> 
	
<!-- facebook -->
<meta property="fb:pages" content="182711685266559" />
<!-- google -->
<meta name="google-site-verification" content="Ca7J5LwptibAhMM0RKjtejqNbcU9H9XAr_4edzpsVJ4" />
<meta name="google-site-verification" content="kn_DyGRep41uSa4GMJZ7hBlBEi4MB7fVQGtw0CoZ5AI" />	

	
<link rel="icon" href="https://www.nobobarta.com/wp-content/uploads/2017/11/Favicon.png" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.nobobarta.com/wp-content/uploads/2017/11/Favicon.png" type="image/x-icon" /> 

<!-- twitter -->	
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.nobobarta.com">
<meta name="twitter:title" content="Nobobarta || Latest online bangla world news bd || নববার্তা">
<meta name="twitter:creator" content="@NobobartaNews">	

<!-- facebook app -->	
	<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '3095286273892719',
      xfbml      : true,
      version    : 'v7.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	
<!-- Global site tag -->	
<!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-129407416-1"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-129407416-1');
        </script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
	
	<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5TH82W5');</script>
    <!-- End Google Tag Manager -->
	
	<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5TH82W5"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->


<!-- Social Warfare v4.0.1 https://warfareplugins.com -->
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://www.nobobarta.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1");
		src:url("https://www.nobobarta.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1#iefix") format("embedded-opentype"),
		url("https://www.nobobarta.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.0.1") format("woff"),
		url("https://www.nobobarta.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.0.1") format("truetype"),
		url("https://www.nobobarta.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.0.1#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.0.1 https://warfareplugins.com -->


	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>কুরবানীর কিছু অত্যন্ত গুরুত্বপূর্ণ মাসায়েল &bull; Nobobarta</title>
	<meta name="description" content="হাফিজ মাছুম আহমদ দুধরচকী : কুরবানী একটি গুরুত্বপূর্ণ ইবাদত। এটি আদায় করা ওয়াজিব। সামর্থ্য থাকা সত্ত্বেও যে ব্যক্তি এই ইবাদত পালন করে না তার ব্যাপারে" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.nobobarta.com/সব/ধর্ম/কুরবানীর-কিছু-অত্যন্ত-গু/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="কুরবানীর কিছু অত্যন্ত গুরুত্বপূর্ণ মাসায়েল &bull; Nobobarta" />
	<meta property="og:description" content="হাফিজ মাছুম আহমদ দুধরচকী : কুরবানী একটি গুরুত্বপূর্ণ ইবাদত। এটি আদায় করা ওয়াজিব। সামর্থ্য থাকা সত্ত্বেও যে ব্যক্তি এই ইবাদত পালন করে না তার ব্যাপারে" />
	<meta property="og:url" content="https://www.nobobarta.com/সব/ধর্ম/কুরবানীর-কিছু-অত্যন্ত-গু/" />
	<meta property="og:site_name" content="Nobobarta" />
	<meta property="article:publisher" content="https://www.facebook.com/nobobarta" />
	<meta property="article:author" content="https://www.facebook.com/nobobarta/" />
	<meta property="article:published_time" content="2020-07-24T05:17:18+00:00" />
	<meta property="og:image" content="https://www.nobobarta.com/wp-content/uploads/2020/06/Hafiz-Masum-Nobobarta.png" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="691" />
	<meta property="fb:app_id" content="2758673234174989" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/Nobo_barta" />
	<meta name="twitter:site" content="@nobobartanews" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nobobarta &raquo; Feed" href="https://www.nobobarta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nobobarta &raquo; Comments Feed" href="https://www.nobobarta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nobobarta &raquo; কুরবানীর কিছু অত্যন্ত গুরুত্বপূর্ণ মাসায়েল Comments Feed" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a6%bf%e0%a6%9b%e0%a7%81-%e0%a6%85%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%97%e0%a7%81/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nobobarta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.nobobarta.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://www.nobobarta.com/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nobobarta.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://www.nobobarta.com/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.nobobarta.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.nobobarta.com/wp-content/themes/newssmart/css/bootstrap.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.nobobarta.com/wp-content/themes/newssmart/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.nobobarta.com/wp-content/themes/newssmart/css/responsive.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css'  href='https://www.nobobarta.com/wp-content/themes/newssmart/css/menu.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.nobobarta.com/wp-content/themes/newssmart/css/stylesheet.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.nobobarta.com/wp-content/themes/newssmart/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.nobobarta.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css'  href='https://www.nobobarta.com/wp-content/plugins/team-members/inc/css/tmm_style.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nobobarta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/themes/newssmart/js/bootstrap.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.nobobarta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nobobarta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nobobarta.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.nobobarta.com/?p=139359' />
<link rel="alternate" type="application/json+oembed" href="https://www.nobobarta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nobobarta.com%2F%25e0%25a6%25b8%25e0%25a6%25ac%2F%25e0%25a6%25a7%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ae%2F%25e0%25a6%2595%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a6%259b%25e0%25a7%2581-%25e0%25a6%2585%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4-%25e0%25a6%2597%25e0%25a7%2581%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nobobarta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nobobarta.com%2F%25e0%25a6%25b8%25e0%25a6%25ac%2F%25e0%25a6%25a7%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ae%2F%25e0%25a6%2595%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a6%259b%25e0%25a7%2581-%25e0%25a6%2585%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4-%25e0%25a6%2597%25e0%25a7%2581%2F&#038;format=xml" />
<meta property="fb:app_id" content="1324107207723429" /><script type="text/javascript" src="https://www.nobobarta.com/wp-content/plugins/wordpress-data-guards/wpdg.js"></script> <script type="text/javascript">
	// document.onselectstart = new Function ("return false");
function disableSelection(target){
if (typeof target.onselectstart!="undefined")
	target.onselectstart=function(){return false;}
else if (typeof target.style.MozUserSelect!="undefined")
	target.style.MozUserSelect="none";
else
	target.onmousedown=function(){return false}
target.style.cursor = "default";
}</script> 
	<script type="text/javascript">
	document.onselectstart = new Function ("return false");
	jQuery(document).ready(function(){
		jQuery(document).bind("cut copy paste",function(e){
			e.preventDefault();
		});
	});
	</script><!-- Wordpress Data Guard Lite -->
<meta http-equiv="imagetoolbar" content="no">
<script type="text/javascript">
jQuery(document).ready(function(){
	jQuery(document).bind("contextmenu",function(e){
		return false;
	});
});
</script> 
<script type="text/javascript">
function disableText(e){
  return false;
}
function reEnable(){
  return true;
}
</script>
<script type="text/javascript">
var msgpopup="এই ওয়েবসাইটের কোনো লেখা, ছবি, ভিডিও অনুমতি ছাড়া ব্যবহার বেআইনি";
function ESW(){
	if(typeof alertVis !== 'undefined')
	{
		if(alertVis == "1")
			alert(message);
	}

	if(typeof closeWin !== 'undefined')
	{
		if(closeWin == "1")
			self.close();
	}
	return false;
}
function IE() {
     if (event.button == "2" || event.button == "3"){ESW();}
}
function NS(e) {
     if (document.layers || (document.getElementById && !document.all)){
          if (e.which == "2" || e.which == "3"){ ESW();}
     }
}
 document.onmousedown=IE;document.onmouseup=NS;document.oncontextmenu=new Function("alert(msgpopup);return false")  </script> <link rel="icon" href="https://www.nobobarta.com/wp-content/uploads/2017/11/cropped-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nobobarta.com/wp-content/uploads/2017/11/cropped-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nobobarta.com/wp-content/uploads/2017/11/cropped-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nobobarta.com/wp-content/uploads/2017/11/cropped-Favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.root_02 a{
	color: #fff;
	font-weight:bold;
}		</style>
			
	<!--google ads-->
	
<script data-ad-client="ca-pub-2840957026447142" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
	<!--google ads code end-->
	
		
</head>
	
<body>
 <script async src="https://cse.google.com/cse.js?cx=007930603767611394509:mqtwmaqhktq"></script>

	
<style>	
body {
	background-color:#f4f4f4;
	font-family: SolaimanLipiNormal;
	font-size:17px;
}
.main_wbsite{
	background-color:#ffffff;
}
.scrool_1{
	background-color:#f47c20;
	color:#FFFFFF;
	text-align: left;
	font-weight:bold;
	padding-left:8px !important;
	overflow:hidden;
	padding:7px;

}
.catagory_title{
	 border-bottom:5px solid #ec2228;
	font-size:20px;
	font-weight:400;
	margin-top:10px;
	border-top:5px solid #ec2228;
	padding:7px;
	overflow:hidden;

}
.catagory_title a{
	color:#000;
}
.catagory_title a:hover{
	color:#F20225;
}
.heading_01{
	font-size:22px;
	line-height:autopx;
	font-weight:400;
	margin-left:5px;
	
}
.heading_01 a{
    color:#000;
}

.heading_01 a:hover{
    color:#B30F0F;
}
.heading_02{
	font-size:20px;
	font-weight:400;
	line-height:autopx;
	padding:5px 5px 0px 5px;
}
.heading_02 a{
    color:#000;
}

.heading_02 a:hover{
    color:#185DA8;
}
.heading_03{
	font-size:18px;
	line-height:autopx;
	 font-weight:400;
	
}
.heading_03 a{
    color:#000;
	
}

.heading_03 a:hover{
    color:red;
}
.hadding_4 {
	padding-top:10px;
	padding-bottom:10px;
	padding-right:10px;
	float:right;
	overflow:hidden;
	font-size:20px;
	line-height:27px;
	 font-weight:400;
}
.hadding_4 a {
	color:#103D1A;
}
.hadding_4 a:hover {
	color:#BD0A0E;
}
.Photo_Caption{
	font-size:17px;
	line-height:30px;
	font-weight:400;
	padding:10px 10px 0px 10px;
	opacity:0.6;
}
.Photo_Caption a{
	color:#4887bf;
}
.Photo_Caption a:hover{
	color:#075864;
}
.footer {
	background-color:#ddceaf;
	margin-top:10px;
	overflow:hidden;
	border-top:3px solid black;
}
.root{
	background:#6cb76d;
	color:#FFFFFF;
	overflow:hidden;
	padding:10px;
}
.root_02{
	text-align:right;
	color:#FFFFFF;	
}

    /*Widget Title=========*/
    .widget_area{ margin:5px 0px 5px 0px;}
    .widget_area li{margin:2px 0px 5px 0px;}
    .widget_area a{color: #000000;}
    .widget_area a:hover{color: #FF0505;}
    .widget_area h3{
        font-size: 16px;
        color: #000000;
        text-align: left;
        border-radius: 5px 5px 0px 0px;
        border-bottom: 2px solid #628DB1;
        border-left: 5px solid #628DB1;
        margin-bottom: 5px;
        padding: 7px 10px;}
    
    #bs-example-navbar-collapse-1 {
    background-color: #ec2228;
    font-size: 16px;
    }
    #nav .navbar-default .navbar-nav > li > a{color: #FFFFFF;
        padding: 7px 20px 7px 20px;}
   .navbar-default .navbar-nav > .active > a, .navbar-default .navbar-nav > .active > a:hover, .navbar-default .navbar-nav > .active > a:focus {
    color: #fff !important; 
       margin: 0px;
       background-color: #9A1515;}
#nav .navbar-collapse {padding: 0px; border-bottom : 2px solid #9A1515;}


	  /* Goto Top============================ */
#myBtn {
    display: none; /* Hidden by default */
    position: fixed; /* Fixed/sticky position */
    bottom: 20px; /* Place the button at the bottom of the page */
    right: 30px; /* Place the button 30px from the right */
    z-index: 99; /* Make sure it does not overlap */
    border: none; /* Remove borders */
    outline: none; /* Remove outline */
    background-color: #6cb76d; /* Set a background color */
    color: ; /* Text color */
    cursor: pointer; /* Add a mouse pointer on hover */
    padding: 15px; /* Some padding */
    border-radius: 10px; /* Rounded corners */
}

            
    #myBtn:hover {
    background-color: ; /* Add a dark-grey background on hover */
        opacity: 0.5;
}
</style>
		<!---header option stsrt******************--->                              
                                                                    
	<section>        
	<center><!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('bn|ar');return false;" title="Arabic" class="glink nturl notranslate"><img src="//www.nobobarta.com/wp-content/plugins/gtranslate/flags/24/ar.png" height="24" width="24" alt="Arabic" /> <span>Arabic</span></a> <a href="#" onclick="doGTranslate('bn|bn');return false;" title="Bengali" class="glink nturl notranslate"><img src="//www.nobobarta.com/wp-content/plugins/gtranslate/flags/24/bn.png" height="24" width="24" alt="Bengali" /> <span>Bengali</span></a> <a href="#" onclick="doGTranslate('bn|zh-CN');return false;" title="Chinese (Simplified)" class="glink nturl notranslate"><img src="//www.nobobarta.com/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="Chinese (Simplified)" /> <span>Chinese (Simplified)</span></a> <a href="#" onclick="doGTranslate('bn|nl');return false;" title="Dutch" class="glink nturl notranslate"><img src="//www.nobobarta.com/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="Dutch" /> <span>Dutch</span></a> <a href="#" onclick="doGTranslate('bn|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.nobobarta.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /> <span>English</span></a> <a href="#" onclick="doGTranslate('bn|fr');return false;" title="French" class="glink nturl notranslate"><img src="//www.nobobarta.com/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="French" /> <span>French</span></a> <a href="#" onclick="doGTranslate('bn|de');return false;" title="German" class="glink nturl notranslate"><img src="//www.nobobarta.com/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="German" /> <span>German</span></a> <a href="#" onclick="doGTranslate('bn|it');return false;" title="Italian" class="glink nturl notranslate"><img src="//www.nobobarta.com/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="Italian" /> <span>Italian</span></a> <a href="#" onclick="doGTranslate('bn|pt');return false;" title="Portuguese" class="glink nturl notranslate"><img src="//www.nobobarta.com/wp-content/plugins/gtranslate/flags/24/pt.png" height="24" width="24" alt="Portuguese" /> <span>Portuguese</span></a> <a href="#" onclick="doGTranslate('bn|ru');return false;" title="Russian" class="glink nturl notranslate"><img src="//www.nobobarta.com/wp-content/plugins/gtranslate/flags/24/ru.png" height="24" width="24" alt="Russian" /> <span>Russian</span></a> <a href="#" onclick="doGTranslate('bn|es');return false;" title="Spanish" class="glink nturl notranslate"><img src="//www.nobobarta.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Spanish" /> <span>Spanish</span></a> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'bn',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</center>	
		<div class="container main_wbsite">
					<div class="row">
						<div class="col-md-5 date">
														<p><i class="fa fa-map-marker"></i> ঢাকা&nbsp;&nbsp;<i class="fa fa-calendar"> </i> আজ  
							শুক্রবার, ২৪ জুলাই ২০২০, ১২:১৯ অপরাহ্ন							</p>
											   
													</div>
						
						<div class="col-md-4 search">
							<form role="search" method="get" class="search-form" action="https://www.nobobarta.com/">
							<input type="search" name="s" class="form-control input-sm" maxlength="50" placeholder="এখানে লিখুন" value=""/>
							<button type="submit" class="btn btn-primary btn-sm">অনুসন্ধান করুন </button>
							</form>
						</div>
						
						<div class="col-md-4 social">
							<a href="https://www.facebook.com/nobobarta" target="_blank"><i class="fa fa-facebook" target="_blank"></i></a>
							<a href="https://www.twitter.com/nobobarta" target="_blank"><i class="fa fa-twitter"  style="color:#5DA7DA;"></i></a>
							<a href="https://www.youtube.com/nobobarta" target="_blank"><i class="fa fa-youtube"style="color:#C41A1E;"></i></a>
							<a href="#" target="_blank"><i class="fa fa-android" style="color:#A5D11C;"></i></a>
							<a href=""><i class="fa fa-language" style="color:#FB7629;" target="_blank"></i></a>
						</div>
					</div>
		<!---header option stsrt******************--->
						<div class="row">
							<div class="col-md-4 logo">
								<a href="https://www.nobobarta.com">
									<img src="https://www.nobobarta.com/wp-content/uploads/2020/03/nobo-logo.png" alt="Logo" width="200%"></a>
							</div>
		<!---------------------------------------------------------------->
							<div class="col-md-8 bannar">
								<!-- G&R_728x90 -->
<script id="GNR10650">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:10650});
</script>
<!-- End of G&R_728x90 -->
								</div>
							
		<!---scrool option******************--->
	<!---scroll show-hide--->
		 
			 				   				 <!---scroll show-hide---> 
	
		
					
		<!---menu option stsrt******************--->
					<div class="col-md-12" style="margin-bottom:5px">
				 <div class="row" id="nav" >
		<nav class="navbar navbar-default" role="navigation">
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header" >
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
			</div>
			<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
			
	           <div class="menu-nobobarta-container"><ul id="menu-nobobarta" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-50804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50804"><a title="প্রচ্ছদ" href="https://www.nobobarta.com/">প্রচ্ছদ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27796"><a title="জাতীয়" href="https://www.nobobarta.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27797"><a title="আন্তর্জাতিক" href="https://www.nobobarta.com/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আন্তর্জাতিক</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27798"><a title="রাজনীতি" href="https://www.nobobarta.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-64988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64988 dropdown"><a title="সারাদেশ" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">সারাদেশ <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-108473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108473 dropdown"><a title="ঢাকা বিভাগ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ঢাকা বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28345"><a title="ঢাকা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be/">ঢাকা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107723"><a title="গাজীপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%97%e0%a6%be%e0%a6%9c%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0/">গাজীপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107724"><a title="গোপালগঞ্জ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%97%e0%a7%8b%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">গোপালগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107725"><a title="টাঙ্গাইল" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9f%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b2/">টাঙ্গাইল</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107726"><a title="নরসিংদী" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a6%b0%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%a6%e0%a7%80/">নরসিংদী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107727"><a title="নারায়নগঞ্জ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%a8%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">নারায়নগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107728"><a title="ফরিদপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ab%e0%a6%b0%e0%a6%bf%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0/">ফরিদপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107729"><a title="মাদারিপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%aa%e0%a7%81%e0%a6%b0/">মাদারিপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107730"><a title="মানিকগঞ্জ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">মানিকগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107731"><a title="মুন্সিগঞ্জ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a7%81%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">মুন্সিগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107732"><a title="রাজবাড়ী" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a7%80/">রাজবাড়ী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107733"><a title="শরীয়তপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b6%e0%a6%b0%e0%a7%80%e0%a7%9f%e0%a6%a4%e0%a6%aa%e0%a7%81%e0%a6%b0/">শরীয়তপুর</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-108472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108472 dropdown"><a title="চট্টগ্রাম বিভাগ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">চট্টগ্রাম বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107743"><a title="চট্টগ্রাম" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">চট্টগ্রাম</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107744"><a title="নোয়াখালী" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80/">নোয়াখালী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107746"><a title="বান্দরবান" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%a8/">বান্দরবান</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107747"><a title="ব্রাক্ষ্মণবাড়িয়া" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8d%e0%a6%ae%e0%a6%a3%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a6%be/">ব্রাক্ষ্মণবাড়িয়া</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107742"><a title="চাঁদপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0/">চাঁদপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107740"><a title="কুমিল্লা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be/">কুমিল্লা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107739"><a title="কক্সবাজার" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">কক্সবাজার</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107745"><a title="ফেনী" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ab%e0%a7%87%e0%a6%a8%e0%a7%80/">ফেনী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107741"><a title="খাগড়াছড়ি" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%96%e0%a6%be%e0%a6%97%e0%a7%9c%e0%a6%be%e0%a6%9b%e0%a7%9c%e0%a6%bf/">খাগড়াছড়ি</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107748"><a title="লক্ষীপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b2%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0/">লক্ষীপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107749"><a title="রাঙ্গামাটি" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b0%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%9f%e0%a6%bf/">রাঙ্গামাটি</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-108477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108477 dropdown"><a title="রাজশাহী বিভাগ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রাজশাহী বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107759"><a title="রাজশাহী" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80/">রাজশাহী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107757"><a title="বগুড়া" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ac%e0%a6%97%e0%a7%81%e0%a7%9c%e0%a6%be/">বগুড়া</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107751"><a title="জয়পুরহাট" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9c%e0%a7%9f%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f/">জয়পুরহাট</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107754"><a title="নওগাঁ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a6%93%e0%a6%97%e0%a6%be%e0%a6%81/">নওগাঁ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107755"><a title="নাটোর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a6%be%e0%a6%9f%e0%a7%8b%e0%a6%b0/">নাটোর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107752"><a title="চাঁপাইনবাবগঞ্জ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">চাঁপাইনবাবগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107756"><a title="পাবনা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a6%be/">পাবনা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107758"><a title="সিরাজগঞ্জ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">সিরাজগঞ্জ</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-108471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108471 dropdown"><a title="খুলনা বিভাগ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">খুলনা বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107763"><a title="খুলনা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be/">খুলনা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107766"><a title="বাগেরহাট" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ac%e0%a6%be%e0%a6%97%e0%a7%87%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f/">বাগেরহাট</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107762"><a title="চুয়াডাঙ্গা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9a%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be/">চুয়াডাঙ্গা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107769"><a title="যশোর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0/">যশোর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107764"><a title="ঝিনাইদহ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9/">ঝিনাইদহ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107761"><a title="কুষ্টিয়া" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%95%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a7%9f%e0%a6%be/">কুষ্টিয়া</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107767"><a title="মাগুড়া" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%97%e0%a7%81%e0%a7%9c%e0%a6%be/">মাগুড়া</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107768"><a title="মেহেরপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a7%87%e0%a6%b9%e0%a7%87%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0/">মেহেরপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107765"><a title="নড়াইল" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%b2/">নড়াইল</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107770"><a title="সাতক্ষিরা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%b0%e0%a6%be/">সাতক্ষিরা</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-108474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108474 dropdown"><a title="বরিশাল বিভাগ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">বরিশাল বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107778"><a title="বরিশাল" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2/">বরিশাল</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107777"><a title="বরগুনা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ac%e0%a6%b0%e0%a6%97%e0%a7%81%e0%a6%a8%e0%a6%be/">বরগুনা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107779"><a title="ভোলা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ad%e0%a7%8b%e0%a6%b2%e0%a6%be/">ভোলা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107774"><a title="ঝালকাঠি" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9d%e0%a6%be%e0%a6%b2%e0%a6%95%e0%a6%be%e0%a6%a0%e0%a6%bf/">ঝালকাঠি</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107775"><a title="পটুয়াখালী" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%aa%e0%a6%9f%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80/">পটুয়াখালী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107776"><a title="পিরোজপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ac%e0%a6%b0%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0/">পিরোজপুর</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-108478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108478 dropdown"><a title="সিলেট বিভাগ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">সিলেট বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107780"><a title="সিলেট" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f/">সিলেট</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28342"><a title="মৌলভীবাজার" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a7%8c%e0%a6%b2%e0%a6%ad%e0%a7%80%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">মৌলভীবাজার</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28343"><a title="সুনামগঞ্জ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a6%be%e0%a6%ae%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">সুনামগঞ্জ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28344"><a title="হবিগঞ্জ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b8%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b9%e0%a6%ac%e0%a6%bf%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">হবিগঞ্জ</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-108476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108476 dropdown"><a title="রংপুর বিভাগ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">রংপুর বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107787"><a title="রংপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0/">রংপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107784"><a title="দিনাজপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0/">দিনাজপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107782"><a title="গাইবান্ধা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%be/">গাইবান্ধা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107781"><a title="কুড়িগ্রাম" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/">কুড়িগ্রাম</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107789"><a title="লালমনিরহাট" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%b9%e0%a6%be%e0%a6%9f/">লালমনিরহাট</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107785"><a title="নীলফামারী" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80/">নীলফামারী</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107786"><a title="পঞ্চগড়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%aa%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%97%e0%a7%9c/">পঞ্চগড়</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107783"><a title="ঠাকুরগাঁ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81/">ঠাকুরগাঁ</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-108475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108475 dropdown"><a title="ময়মনসিংহ বিভাগ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/">ময়মনসিংহ বিভাগ</a>
	<ul role="menu" class=" dropdown-menu" >
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107737"><a title="ময়মনসিংহ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9/">ময়মনসিংহ</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107736"><a title="নেত্রকোনা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a7%8b%e0%a6%a8%e0%a6%be/">নেত্রকোনা</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107738"><a title="শেরপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%b6%e0%a7%87%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0/">শেরপুর</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-107735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107735"><a title="জামালপুর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%aa%e0%a7%81%e0%a6%b0/">জামালপুর</a></li>
	</ul>
</li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27811 dropdown"><a title="খেলাধুলা" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">খেলাধুলা <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27981"><a title="ক্রিকেট" href="https://www.nobobarta.com/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%9f/">ক্রিকেট</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27984"><a title="ফুটবল" href="https://www.nobobarta.com/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%ab%e0%a7%81%e0%a6%9f%e0%a6%ac%e0%a6%b2/">ফুটবল</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27983"><a title="টেনিস" href="https://www.nobobarta.com/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%9f%e0%a7%87%e0%a6%a8%e0%a6%bf%e0%a6%b8/">টেনিস</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27982"><a title="গলফ" href="https://www.nobobarta.com/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%97%e0%a6%b2%e0%a6%ab/">গলফ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48971"><a title="মুষ্টিযোদ্ধা" href="https://www.nobobarta.com/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%ae%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%af%e0%a7%8b%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be/">মুষ্টিযোদ্ধা</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a title="অলিম্পিক" href="https://www.nobobarta.com/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%85%e0%a6%b2%e0%a6%bf%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%bf%e0%a6%95/">অলিম্পিক</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27810"><a title="অর্থ-বাণিজ্য" href="https://www.nobobarta.com/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%93-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/">অর্থ-বাণিজ্য</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27800"><a title="বিনোদন" href="https://www.nobobarta.com/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27802 dropdown"><a title="সাহিত্য" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">সাহিত্য <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-64993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64993"><a title="বইমেলা" href="https://www.nobobarta.com/%e0%a6%ac%e0%a6%87-%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0/%e0%a6%ac%e0%a6%87%e0%a6%ae%e0%a7%87%e0%a6%b2%e0%a6%be/">বইমেলা</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-64992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64992"><a title="বই আলোচনা" href="https://www.nobobarta.com/%e0%a6%ac%e0%a6%87-%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0/%e0%a6%ac%e0%a6%87-%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%a8%e0%a6%be/">বই আলোচনা</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-34758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34758"><a title="উপন্যাস" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/%e0%a6%89%e0%a6%aa%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b8/">উপন্যাস</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-34759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34759"><a title="কবিতা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/%e0%a6%95%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%be/">কবিতা</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-34760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34760"><a title="গল্প" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/%e0%a6%97%e0%a6%b2%e0%a7%8d%e0%a6%aa/">গল্প</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-34761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34761"><a title="ছড়া" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/%e0%a6%9b%e0%a7%9c%e0%a6%be/">ছড়া</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-34762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34762"><a title="ছোট গল্প" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/%e0%a6%9b%e0%a7%8b%e0%a6%9f-%e0%a6%97%e0%a6%b2%e0%a7%8d%e0%a6%aa/">ছোট গল্প</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-52104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52104"><a title="শিল্প" href="https://www.nobobarta.com/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa/">শিল্প</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27803 dropdown"><a title="শিক্ষাঙ্গন" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">শিক্ষাঙ্গন <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28354"><a title="ঢাকা বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">ঢাকা বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-32139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32139"><a title="রাজশাহী বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">রাজশাহী বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28351"><a title="চট্টগ্রাম বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">চট্টগ্রাম বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-88780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88780"><a title="খুলনা বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">খুলনা বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28348"><a title="কুমিল্লা বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">কুমিল্লা বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-32140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32140"><a title="শাহজালাল বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a6%9c%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81/">শাহজালাল বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28352"><a title="জগন্নাথ বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%9c%e0%a6%97%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a6%be%e0%a6%a5-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">জগন্নাথ বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28350"><a title="চট্টগ্রাম প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a7%8c%e0%a6%b6%e0%a6%b2-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af/">চট্টগ্রাম প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28349"><a title="কুমিল্লা ভিক্টোরিয়া সরকারি কলেজ" href="https://www.nobobarta.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be-%e0%a6%ad%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%9f%e0%a7%8b%e0%a6%b0%e0%a6%bf%e0%a6%af%e0%a6%bc%e0%a6%be-%e0%a6%b8%e0%a6%b0%e0%a6%95/">কুমিল্লা ভিক্টোরিয়া সরকারি কলেজ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69993"><a title="পাবনা বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4/">পাবনা বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28347"><a title="কাজী নজরুল ইসলাম বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%95%e0%a6%be%e0%a6%9c%e0%a7%80-%e0%a6%a8%e0%a6%9c%e0%a6%b0%e0%a7%81%e0%a6%b2-%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf/">কাজী নজরুল ইসলাম বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28346"><a title="ইসলামী বিশ্ববিদ্যালয়ে (ইবি)" href="https://www.nobobarta.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87-%e0%a6%87/">ইসলামী বিশ্ববিদ্যালয়ে (ইবি)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28353"><a title="জাহাঙ্গীরনগর বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%9c%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80%e0%a6%b0%e0%a6%a8%e0%a6%97%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af/">জাহাঙ্গীরনগর বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-32138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32138"><a title="রাজশাহী প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a7%8c%e0%a6%b6%e0%a6%b2-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95/">রাজশাহী প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-32141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32141"><a title="শেরেবাংলা কৃষি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%b6%e0%a7%87%e0%a6%b0%e0%a7%87%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be-%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d/">শেরেবাংলা কৃষি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69994"><a title="বঙ্গবন্ধু বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af/">বঙ্গবন্ধু বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a title="খুলনা প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a7%8c%e0%a6%b6%e0%a6%b2-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4/">খুলনা প্রকৌশল ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a title="বেগম রোকেয়া বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%ac%e0%a7%87%e0%a6%97%e0%a6%ae-%e0%a6%b0%e0%a7%8b%e0%a6%95%e0%a7%87%e0%a7%9f%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2/">বেগম রোকেয়া বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-88781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88781"><a title="গণ বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%97%e0%a6%a3-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f/">গণ বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-88784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88784"><a title="যশোর বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">যশোর বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-88785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88785"><a title="সরকারি এডওয়ার্ড কলেজ" href="https://www.nobobarta.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%8f%e0%a6%a1%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a1-%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c/">সরকারি এডওয়ার্ড কলেজ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-88783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88783"><a title="মাওলানা ভাসানী বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%ae%e0%a6%be%e0%a6%93%e0%a6%b2%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a6%a8%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93/">মাওলানা ভাসানী বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-88782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88782"><a title="নোয়াখালী বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়" href="https://www.nobobarta.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%a8%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%80-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81/">নোয়াখালী বিজ্ঞান ও প্রযুক্তি বিশ্ববিদ্যালয়</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-137939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137939"><a title="করোনাভাইরাস" href="https://www.nobobarta.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8/">করোনাভাইরাস</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-51365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-51365 dropdown"><a title="সব" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">সব <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27801"><a title="অপরাধ" href="https://www.nobobarta.com/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7/">অপরাধ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27804"><a title="সম্পাদকীয়" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a7%80%e0%a7%9f/">সম্পাদকীয়</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48982"><a title="ফিচার" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0/">ফিচার</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-59821" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59821"><a title="ধর্ম" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/">ধর্ম</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69363"><a title="নারী ও শিশু" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%93-%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81/">নারী ও শিশু</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-66548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66548"><a title="সাক্ষাৎকার" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%b8%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%8e%e0%a6%95%e0%a6%be%e0%a6%b0/">সাক্ষাৎকার</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48985"><a title="মতামত- বিশ্লেষণ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%b2%e0%a7%87%e0%a6%b7%e0%a6%a3/">মতামত- বিশ্লেষণ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48977"><a title="চাকরি" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/">চাকরি</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27809"><a title="লাইফ স্টাইল" href="https://www.nobobarta.com/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab-%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফ স্টাইল</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69372"><a title="স্বাস্থ্য" href="https://www.nobobarta.com/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%be/">স্বাস্থ্য</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48978"><a title="নির্বাচন" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8/">নির্বাচন</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48980"><a title="পাঠক কলাম" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%aa%e0%a6%be%e0%a6%a0%e0%a6%95-%e0%a6%95%e0%a6%b2%e0%a6%be%e0%a6%ae/">পাঠক কলাম</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48975"><a title="ইতিহাসের এইদিনে" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%87%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%8f%e0%a6%87%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87/">ইতিহাসের এইদিনে</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48979"><a title="পড়া শোনা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%aa%e0%a7%9c%e0%a6%be-%e0%a6%b6%e0%a7%8b%e0%a6%a8%e0%a6%be/">পড়া শোনা</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48983"><a title="ফেসবুক" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%ab%e0%a7%87%e0%a6%b8%e0%a6%ac%e0%a7%81%e0%a6%95-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%a3%e0%a6%be%e0%a6%b0/">ফেসবুক</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69369"><a title="মিডিয়া" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%ae%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a7%9f%e0%a6%be/">মিডিয়া</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69371"><a title="শিল্প কারখানা" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%be/">শিল্প কারখানা</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48981"><a title="প্রবাস" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b8/">প্রবাস</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48974"><a title="আদিবাসী" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%86%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%80/">আদিবাসী</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48976"><a title="খোলা মতামত" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%96%e0%a7%8b%e0%a6%b2%e0%a6%be-%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%a4/">খোলা মতামত</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-59820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59820"><a title="অন্য রকম খবর" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%b0%e0%a6%95%e0%a6%ae-%e0%a6%96%e0%a6%ac%e0%a6%b0/">অন্য রকম খবর</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-49710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49710"><a title="লাইভ" href="https://www.nobobarta.com/live-cricket/">লাইভ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-48984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48984"><a title="ভ্রমণ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%ad%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%a3/">ভ্রমণ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-36069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36069"><a title="সাইবার পার্টি" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%bf/">সাইবার পার্টি</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69370"><a title="রাশিফল" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a6%ab%e0%a6%b2/">রাশিফল</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-69361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69361"><a title="চিঠি" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%9a%e0%a6%bf%e0%a6%a0%e0%a6%bf/">চিঠি</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27799"><a title="সারাদেশ" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">সারাদেশ</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-72851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72851"><a title="Advertise" href="https://www.nobobarta.com/advertise/">Advertise</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-90411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90411"><a title="Result" href="https://www.nobobarta.com/result/">Result</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-64991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64991"><a title="বইপত্র" href="https://www.nobobarta.com/%e0%a6%ac%e0%a6%87-%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0/">বইপত্র</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-100359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100359"><a title="বাংলা ফন্ট কনভার্টার" href="https://www.nobobarta.com/bangla-font-converter/">বাংলা ফন্ট কনভার্টার</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29134"><a title="পরিবার" href="https://www.nobobarta.com/ourfamily/">পরিবার</a></li>
</ul>
</li>
</ul></div>		
			
			</div>
		</nav>
	</div>
			</div>	
			
		<!------------------------------------------------------scrool option******************--->
		
			<!---scroll show-hide--->
						<!---scroll show-hide--->
			
					<div class="row">
						<div class="col-md-12 scrool">							
							<div class="col-md-2 scrool_1">
								সংবাদ শিরোনাম:							</div>
							<div class="col-md-10 scrool_2">
								<marquee behavior="" direction="">
													<i class="fa fa-square" aria-hidden="true"></i>
						<a href="https://www.nobobarta.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a6%bf-%e0%a6%a1%e0%a7%87%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%93/">করোনার পাশাপাশি ডেঙ্গুও প্রতিরোধে ব্যবস্থা নিন : ন্যাপ</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="https://www.nobobarta.com/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%ab%e0%a6%bf%e0%a6%b0%e0%a6%bf%e0%a6%af%e0%a6%bc%e0%a7%87-%e0%a6%86%e0%a6%a8%e0%a6%be-%e0%a6%b9/">দেশে যেভাবে ফিরিয়ে আনা হলো ২৩ প্রজাতির মাছ</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="https://www.nobobarta.com/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%a8-%e0%a6%95%e0%a6%a8%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac/">এবার মার্কিন কনস্যুলেট বন্ধের নির্দেশ দিল চীন</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="https://www.nobobarta.com/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b0%e2%80%8d%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4/">রাজধানীতে র&#x200d;্যাবের গুলিতে দুই সন্ত্রাসী নিহত</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%87%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%8f%e0%a6%87%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87/%e0%a6%86%e0%a6%9c-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a7%9f%e0%a6%95-%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%ae-%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-2/">আজ মহানায়ক উত্তম কুমারের মৃত্যুবার্ষিকী</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="https://www.nobobarta.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%b2%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a6%b9%e0%a6%be%e0%a6%a8/">করোনায় ব্রাজিলে প্রাণহানি ৮৪ হাজার ছাড়াল</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a6%bf%e0%a6%9b%e0%a7%81-%e0%a6%85%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%97%e0%a7%81/">কুরবানীর কিছু অত্যন্ত গুরুত্বপূর্ণ মাসায়েল</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="https://www.nobobarta.com/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%9f%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%a7%e0%a7%8d%e0%a6%ac%e0%a6%82%e0%a6%b8%e0%a7%80-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87/">স্যাটেলাইট-বিধ্বংসী ক্ষেপণাস্ত্র উৎক্ষেপণে রাশিয়ার বিরুদ্ধে অভিযোগ</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="https://www.nobobarta.com/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab-%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/%e0%a6%95%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%b0%e0%a6%b2-%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a7%9f-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%96%e0%a6%be%e0%a6%ac/">কোলেস্টেরল কমায় যেসব খাবার</a>
												<i class="fa fa-square" aria-hidden="true"></i>
						<a href="https://www.nobobarta.com/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%ab%e0%a7%81%e0%a6%9f%e0%a6%ac%e0%a6%b2/%e0%a6%89%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%9b%e0%a7%87-%e0%a6%b9%e0%a7%87%e0%a6%b0%e0%a7%87-%e0%a6%97%e0%a7%87%e0%a6%b2-%e0%a6%9c%e0%a7%81/">উদিনেজের কাছে হেরে গেল জুভেন্টাস</a>
												</marquee>
							</div>
						</div>
					</div>
					
				<!---scroll show-hide--->
				 
			 			
			<!---scroll show-hide--->  
	
		<!-- Single Page element Start-->
		<div class="single_page">
		    <div class="widget_text widget_area"><div class="textwidget custom-html-widget"><!-- G&R_728x90 -->
<script id="GNR10650">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:10650});
</script>
<!-- End of G&R_728x90 --></div></div>		    <div class="row">
		        <div class="col-md-8">
		            
		            							            
	<!-- Top Info Start-->				
					<div class="single_info">
					    <div class="single_home"><a href="https://www.nobobarta.com"><i class="fa fa-home" aria-hidden="true"></i>  হোম							</a></div>
					    <div class="single_cate"><i class="fa fa-bars" aria-hidden="true"></i> <a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/" rel="category tag">ধর্ম</a></div>
					    <div class="single_titl"><i class="fa fa-refresh" aria-hidden="true"></i> কুরবানীর কিছু অত্যন্ত গুরুত্বপূর্ণ মাসায়েল</div>
					</div>
	<!-- ==========================-->		
						            
										<h3 class="heading-01"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a6%bf%e0%a6%9b%e0%a7%81-%e0%a6%85%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%97%e0%a7%81/">কুরবানীর কিছু অত্যন্ত গুরুত্বপূর্ণ মাসায়েল</a></h3>

	<!-- Bottom Info Start-->
					<ol class="breadcrumb">
						<li>প্রকাশিত : 
শুক্রবার, ২৪ জুলাই, ২০২০        </li>
			<!-- *(view-tab show or hide open)*-->	
				
					<!-- *(view-tab show or hide open)*-->
						<li class="active">
						    						    						৩১									   
													বার পঠিত</li><li>প্রকাশঃ <span class="author"><a href="https://www.nobobarta.com/author/editor/" title="Posts by নববার্তা ডট কম" rel="author">নববার্তা ডট কম</a></span>
					<!-- *(view-tab show or hide close)*-->	
					
					
					 
			 				<!-- *(view-tab show or hide close)*-->						
					</ol>
					<!-- ==========================-->
<!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="147" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script>						
					<div class="single_images">	
					 <!-- Post Image Code Start--> 
								<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/06/Hafiz-Masum-Nobobarta-600x337.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />								<!-- Post Image Code Close-->
						<!-- G&R_728x90 -->
<script id="GNR10489">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:10489});
</script>
<!-- End of G&R_728x90 -->
                            
                       </div>
                       
					   					   
					   
					   <div class="single-ditails"> <p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
 <div align="center"><!-- G&R_728x90 -->
<script id="GNR10489">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:10489});
</script>
<!-- End of G&R_728x90 --></div></div>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="139359" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%AC%2F%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%AE%2F%E0%A6%95%E0%A7%81%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%80%E0%A6%B0-%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81-%E0%A6%85%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%97%E0%A7%81%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%AC%2F%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%AE%2F%E0%A6%95%E0%A7%81%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%80%E0%A6%B0-%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81-%E0%A6%85%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%97%E0%A7%81%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span><span class="swp_count">2</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%E0%A6%95%E0%A7%81%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%80%E0%A6%B0+%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81+%E0%A6%85%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4+%E0%A6%97%E0%A7%81%E0%A6%B0%E0%A7%81%E0%A6%A4%E0%A7%8D%E0%A6%AC%E0%A6%AA%E0%A7%82%E0%A6%B0%E0%A7%8D%E0%A6%A3+%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B2&url=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%AC%2F%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%AE%2F%E0%A6%95%E0%A7%81%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%80%E0%A6%B0-%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81-%E0%A6%85%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%97%E0%A7%81%2F&via=NobobartaNews" data-link="https://twitter.com/intent/tweet?text=%E0%A6%95%E0%A7%81%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%80%E0%A6%B0+%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81+%E0%A6%85%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4+%E0%A6%97%E0%A7%81%E0%A6%B0%E0%A7%81%E0%A6%A4%E0%A7%8D%E0%A6%AC%E0%A6%AA%E0%A7%82%E0%A6%B0%E0%A7%8D%E0%A6%A3+%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B2&url=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%AC%2F%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%AE%2F%E0%A6%95%E0%A7%81%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%80%E0%A6%B0-%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81-%E0%A6%85%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%97%E0%A7%81%2F&via=NobobartaNews"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%AC%2F%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%AE%2F%E0%A6%95%E0%A7%81%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%80%E0%A6%B0-%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81-%E0%A6%85%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%97%E0%A7%81%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%AC%2F%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%AE%2F%E0%A6%95%E0%A7%81%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%80%E0%A6%B0-%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81-%E0%A6%85%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%97%E0%A7%81%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						e.setAttribute('type','text/javascript');
						e.setAttribute('charset','UTF-8');
						e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						document.body.appendChild(e);
					" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">2 <span class="swp_label">Shares</span></span></div></div><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center><a href="https://www.rokomari.com/book/196706/adhora" rel="noopener" target="_blank"><img src="https://www.nobobarta.com/wp-content/uploads/2020/02/Rudra-Rokomari.png" alt="Rudra Amin Books" width="750px" height="90px" /></a></center></div>
<p><strong>হাফিজ মাছুম আহমদ দুধরচকী :</strong> কুরবানী একটি গুরুত্বপূর্ণ ইবাদত। এটি আদায় করা ওয়াজিব।</p><div class='code-block code-block-2' style='margin: 8px 0 8px 8px; float: right;'>
<!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="149" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script>

<!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="148" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script></div>

<p>সামর্থ্য থাকা সত্ত্বেও যে ব্যক্তি এই ইবাদত পালন করে না তার ব্যাপারে হাদীস শরীফে এসেছে, ‘যার কুরবানীর সামর্থ্য রয়েছে কিন্তু কুরবানী করে না সে যেন আমাদের ঈদগাহে না আসে।’-মুস্তাদরাকে হাকেম, হাদীস : ৩৫১৯; আত্তারগীব ওয়াত্তারহীব ২/১৫৫</p>
<p>ইবাদতের মূলকথা হল আল্লাহ তাআলার আনুগত্য এবং তাঁর সন্তুষ্টি অর্জন। তাই যেকোনো ইবাদতের পূর্ণতার জন্য দুটি বিষয় জরুরি। ইখলাস তথা একমাত্র আল্লাহর সন্তুষ্টির উদ্দেশ্যে পালন করা এবং শরীয়তের নির্দেশনা মোতাবেক মাসায়েল অনুযায়ী সম্পাদন করা। এ উদ্দেশ্যে এখানে কুরবানীর কিছু জরুরি মাসায়েল উল্লেখ হল।</p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<style> 
#example1 {
  border: 2px solid red;
  background: url(https://www.nobobarta.com/wp-content/uploads/2020/07/paper.png);
  padding: 10px;
  border-bottom-left-radius: 10%;
  border-bottom-right-radius: 10%;
  border-top-left-radius: 10%;
  border-top-right-radius: 10%;
}
</style>
</head>
<body>

<div id="example1">
  <p>আপনার চারপাশে ঘটে যাওয়া নানা খবর, খবরের পিছনের খবর সরাসরি <font size="5" color="#ff0000">দৈনিক অনলাইন নববার্তা-কে</font> জানাতে ই-মেইল করুন- nobobarta@gmail.com আপনার পাঠানো তথ্যের বস্তুনিষ্ঠতা যাচাই করে আমরা তা প্রকাশ করব।</p>
</div></div>

<p><strong>কার উপর কুরবানী ওয়াজিব</strong> :<br />
<strong>মাসআলা : ১.</strong> প্রাপ্তবয়স্ক, সুস্থমস্তিষ্ক সম্পন্ন প্রত্যেক মুসলিম নর-নারী, যে ১০ যিলহজ্ব ফজর থেকে ১২ যিলহজ্ব সূর্যাস্ত পর্যন্ত সময়ের মধ্যে প্রয়োজনের অতিরিক্ত নেসাব পরিমাণ সম্পদের মালিক হবে তার উপর কুরবানী করা ওয়াজিব। টাকা-পয়সা, সোনা-রূপা, অলঙ্কার, বসবাস ও খোরাকির প্রয়োজন আসে না এমন জমি, প্রয়োজন অতিরিক্ত বাড়ি, ব্যবসায়িক পণ্য ও অপ্রয়োজনীয় সকল আসবাবপত্র কুরবানীর নেসাবের ক্ষেত্রে হিসাবযোগ্য।</p>
<p>আর নিসাব হল স্বর্ণের ক্ষেত্রে সাড়ে সাত (৭.৫) ভরি, রূপার ক্ষেত্রে সাড়ে বায়ান্ন (৫২.৫) ভরি, টাকা-পয়সা ও অন্যান্য বস্ত্তর ক্ষেত্রে নিসাব হল এর মূল্য সাড়ে বায়ান্ন তোলা রূপার মূল্যের সমপরিমাণ হওয়া। আর সোনা বা রূপা কিংবা টাকা-পয়সা এগুলোর কোনো একটি যদি পৃথকভাবে নেসাব পরিমাণ না থাকে কিন্তু প্রয়োজন অতিরিক্ত একাধিক বস্ত্ত মিলে সাড়ে বায়ান্ন তোলা রূপার মূল্যের সমপরিমাণ হয়ে যায় তাহলেও তার উপর কুরবানী করা ওয়াজিব।-আলমুহীতুল বুরহানী ৮/৪৫৫; ফাতাওয়া তাতারখানিয়া ১৭/৪০৫</p>
<p><strong>নেসাবের মেয়াদ</strong><br />
<strong>মাসআলা ২.</strong> কুরবানীর নেসাব পুরো বছর থাকা জরুরি নয়; বরং কুরবানীর তিন দিনের মধ্যে যে কোনো দিন থাকলেই কুরবানী ওয়াজিব হবে।-বাদায়েউস সানায়ে ৪/১৯৬, রদ্দুল মুহতার ৬/৩১২</p>
<p><strong>কুরবানীর সময়</strong><br />
<strong>মাসআলা : ৩.</strong> মোট তিনদিন কুরবানী করা যায়। যিলহজ্বের ১০, ১১ ও ১২ তারিখ সূর্যাস্ত পর্যন্ত। তবে সম্ভব হলে যিলহজ্বের ১০ তারিখেই কুরবানী করা উত্তম। -মুয়াত্তা মালেক ১৮৮, বাদায়েউস সানায়ে ৪/১৯৮, ২৩, ফাতাওয়া হিন্দিয়া ৫/২৯৫</p>
<p><strong>নাবালেগের কুরবানী</strong><br />
<strong>মাসআলা : ৪.</strong> নাবালেগ শিশু-কিশোর তদ্রূপ যে সুস্থমস্তিষ্কসম্পন্ন নয়, নেসাবের মালিক হলেও তাদের উপর কুরবানী ওয়াজিব নয়। অবশ্য তার অভিভাবক নিজ সম্পদ দ্বারা তাদের পক্ষে কুরবানী করলে তা সহীহ হবে।-বাদায়েউস সানায়ে ৪/১৯৬, রদ্দুল মুহতার ৬/৩১৬</p>
<p><strong>মুসাফিরের জন্য কুরবানী</strong><br />
<strong>মাসআলা : ৫.</strong> যে ব্যক্তি কুরবানীর দিনগুলোতে মুসাফির থাকবে (অর্থাৎ ৪৮ মাইল বা প্রায় ৭৮ কিলোমিটার দূরে যাওয়ার নিয়তে নিজ এলাকা ত্যাগ করেছে) তার উপর কুরবানী ওয়াজিব নয়। -ফাতাওয়া কাযীখান ৩/৩৪৪, বাদায়েউস সানায়ে ৪/১৯৫, আদ্দুররুল মুখতার ৬/৩১৫</p>
<p><strong>নাবালেগের পক্ষ থেকে কুরবানী</strong><br />
<strong>মাসআলা : ৬.</strong> নাবালেগের পক্ষ থেকে কুরবানী দেওয়া অভিভাবকের উপর ওয়াজিব নয়; বরং মুস্তাহাব।-রদ্দুল মুহতার ৬/৩১৫; ফাতাওয়া কাযীখান ৩/৩৪৫</p>
<p><strong>দরিদ্র ব্যক্তির কুরবানীর হুকুম</strong><br />
<strong>মাসআলা : ৭.</strong> দরিদ্র ব্যক্তির উপর কুরবানী করা ওয়াজিব নয়; কিন্তু সে যদি কুরবানীর নিয়তে কোনো পশু কিনে তাহলে তা কুরবানী করা ওয়াজিব হয়ে যায়। -বাদায়েউস সানায়ে ৪/১৯২</p>
<p><strong>কুরবানী করতে না পারলে</strong><br />
<strong>মাসআলা : ৮.</strong> কেউ যদি কুরবানীর দিনগুলোতে ওয়াজিব কুরবানী দিতে না পারে তাহলে কুরবানীর পশু ক্রয় না করে থাকলে তার উপর কুরবানীর উপযুক্ত একটি ছাগলের মূল্য সদকা করা ওয়াজিব। আর যদি পশু ক্রয় করে ছিল, কিন্তু কোনো কারণে কুরবানী দেওয়া হয়নি তাহলে ঐ পশু জীবিত সদকা করে দিবে।-বাদায়েউস সানায়ে ৪/২০৪, ফাতাওয়া কাযীখান ৩/৩৪৫</p>
<p><strong>প্রথম দিন কখন থেকে কুরবানী করা যাবে</strong><br />
<strong>মাসআলা : ৯.</strong> যেসব এলাকার লোকদের উপর জুমা ও ঈদের নামায ওয়াজিব তাদের জন্য ঈদের নামাযের আগে কুরবানী করা জায়েয নয়। অবশ্য বৃষ্টিবাদল বা অন্য কোনো ওজরে যদি প্রথম দিন ঈদের নামায না হয় তাহলে ঈদের নামাযের সময় অতিক্রান্ত হওয়ার পর প্রথম দিনেও কুরবানী করা জায়েয।-সহীহ বুখারী ২/৮৩২, কাযীখান ৩/৩৪৪, আদ্দুররুল মুখতার ৬/৩১৮</p>
<p><strong>রাতে কুরবানী করা</strong><br />
<strong>মাসআলা : ১০.</strong> ১০ ও ১১ তারিখ দিবাগত রাতেও কুরবানী করা জায়েয। তবে দিনে কুরবানী করাই ভালো। -মুসনাদে আহমাদ, হাদীস : ১৪৯২৭; মাজমাউয যাওয়াইদ ৪/২২, আদ্দুররুল মুখতার ৬/৩২০, কাযীখান ৩/৩৪৫, বাদায়েউস সানায়ে ৪/২২৩</p>
<p><strong>কুরবানীর উদ্দেশ্যে ক্রয়কৃত পশু সময়ের পর যবাই করলে</strong><br />
<strong>মাসআলা : ১১.</strong> কুরবানীর দিনগুলোতে যদি জবাই করতে না পারে তাহলে খরিদকৃত পশুই সদকা করে দিতে হবে। তবে যদি (সময়ের পরে) জবাই করে ফেলে তাহলে পুরো গোশত সদকা করে দিতে হবে। এক্ষেত্রে গোশতের মূল্য যদি জীবিত পশুর চেয়ে কমে যায় তাহলে যে পরিমাণ মূল্য হ্রাস পেল তা-ও সদকা করতে হবে।-বাদায়েউস সানায়ে ৪/২০২, আদ্দুররুল মুখতার ৬/৩২০-৩২১</p>
<p><strong>কোন কোন পশু দ্বারা কুরবানী করা যাবে</strong><br />
<strong>মাসআলা : ১২.</strong> উট, গরু, মহিষ, ছাগল, ভেড়া ও দুম্বা দ্বারা কুরবানী করা জায়েয। এসব গৃহপালিত পশু ছাড়া অন্যান্য পশু যেমন হরিণ, বন্যগরু ইত্যাদি দ্বারা কুরবানী করা জায়েয নয়। -কাযীখান ৩/৩৪৮, বাদায়েউস সানায়ে ৪/২০৫</p>
<p><strong>নর ও মাদা পশুর কুরবানী</strong><br />
<strong>মাসআলা : ১৩.</strong> যেসব পশু কুরবানী করা জায়েয সেগুলোর নর-মাদা দুটোই কুরবানী করা যায়। -কাযীখান ৩/৩৪৮, বাদায়েউস সানায়ে ৪/২০৫</p>
<p><strong>কুরবানীর পশুর বয়সসীমা</strong><br />
<strong>মাসআলা : ১৪.</strong> উট কমপক্ষে ৫ বছরের হতে হবে। গরু ও মহিষ কমপক্ষে ২ বছরের হতে হবে। আর ছাগল, ভেড়া ও দুম্বা কমপক্ষে ১ বছরের হতে হবে। তবে ভেড়া ও দুম্বা যদি ১ বছরের কিছু কমও হয়, কিন্তু এমন হৃষ্টপুষ্ট হয় যে, দেখতে ১ বছরের মতো মনে হয় তাহলে তা দ্বারাও কুরবানী করা জায়েয। অবশ্য এক্ষেত্রে কমপক্ষে ৬ মাস বয়সের হতে হবে। উল্লেখ্য, ছাগলের বয়স ১ বছরের কম হলে কোনো অবস্থাতেই তা দ্বারা কুরবানী জায়েয হবে না। -কাযীখান ৩/৩৪৮, বাদায়েউস সানায়ে ৪/২০৫-২০৬</p>
<p><strong>এক পশুতে শরীকের সংখ্যা</strong><br />
<strong>মাসআলা : ১৫.</strong> একটি ছাগল, ভেড়া বা দুম্বা দ্বারা শুধু একজনই কুরবানী দিতে পারবে। এমন একটি পশু কয়েকজন মিলে কুরবানী করলে কারোটাই সহীহ হবে না। আর উট, গরু, মহিষে সর্বোচ্চ সাত জন শরীক হতে পারবে। সাতের অধিক শরীক হলে কারো কুরবানী সহীহ হবে না। -সহীহ মুসলিম ১৩১৮, মুয়াত্তা মালেক ১/৩১৯, কাযীখান ৩/৩৪৯, বাদায়েউস সানায়ে ৪/২০৭-২০৮</p>
<p><strong>সাত শরীকের কুরবানী</strong><br />
<strong>মাসআলা : ১৬.</strong> সাতজনে মিলে কুরবানী করলে সবার অংশ সমান হতে হবে। কারো অংশ এক সপ্তমাংশের কম হতে পারবে না। যেমন কারো আধা ভাগ, কারো দেড় ভাগ। এমন হলে কোনো শরীকের কুরবানীই সহীহ হবে না। -বাদায়েউস সানায়ে ৪/২০৭</p>
<p><strong>মাসআলা : ১৭.</strong> উট, গরু, মহিষ সাত ভাগে এবং সাতের কমে যেকোনো সংখ্যা যেমন দুই, তিন, চার, পাঁচ ও ছয় ভাগে কুরবানী করা জায়েয। -সহীহ মুসলিম ১৩১৮, বাদায়েউস সানায়ে ৪/২০৭</p>
<p><strong>কোনো অংশীদারের গলদ নিয়ত হলে</strong><br />
<strong>মাসআলা : ১৮</strong>. যদি কেউ আল্লাহ তাআলার হুকুম পালনের উদ্দেশ্যে কুরবানী না করে শুধু গোশত খাওয়ার নিয়তে কুরবানী করে তাহলে তার কুরবানী সহীহ হবে না। তাকে অংশীদার বানালে শরীকদের কারো কুরবানী হবে না। তাই অত্যন্ত সতর্কতার সাথে শরীক নির্বাচন করতে হবে। -বাদায়েউস সানায়ে ৪/২০৮, কাযীখান ৩/৩৪৯</p>
<p><strong>কুরবানীর পশুতে আকীকার অংশ</strong><br />
<strong>মাসআলা : ১৯</strong>. কুরবানীর গরু, মহিষ ও উটে আকীকার নিয়তে শরীক হতে পারবে। এতে কুরবানী ও আকীকা দুটোই সহীহ হবে।-তাহতাবী আলাদ্দুর ৪/১৬৬, রদ্দুল মুহতার ৬/৩৬২</p>
<p><strong>মাসআলা : ২০.</strong> শরীকদের কারো পুরো বা অধিকাংশ উপার্জন যদি হারাম হয় তাহলে কারো কুরবানী সহীহ হবে না।</p>
<p><strong>মাসআলা : ২১.</strong> যদি কেউ গরু, মহিষ বা উট একা কুরবানী দেওয়ার নিয়তে কিনে আর সে ধনী হয় তাহলে ইচ্ছা করলে অন্যকে শরীক করতে পারবে। তবে এক্ষেত্রে একা কুরবানী করাই শ্রেয়। শরীক করলে সে টাকা সদকা করে দেওয়া উত্তম। আর যদি ওই ব্যক্তি এমন গরীব হয়, যার উপর কুরবানী করা ওয়াজিব নয়, তাহলে সে অন্যকে শরীক করতে পারবে না। এমন গরীব ব্যক্তি যদি কাউকে শরীক করতে চায় তাহলে পশু ক্রয়ের সময়ই নিয়ত করে নিবে।-কাযীখান ৩/৩৫০-৩৫১, বাদায়েউস সানায়ে ৪/২১০</p>
<p><strong>কুরবানীর উত্তম পশু</strong><br />
<strong>মাসআলা : ২২.</strong> কুরবানীর পশু হৃষ্টপুষ্ট হওয়া উত্তম।-মুসনাদে আহমদ ৬/১৩৬, আলমগীরী ৫/৩০০, বাদায়েউস সানায়ে ৪/২২৩</p>
<p><strong>খোড়া পশুর কুরবানী</strong><br />
<strong>মাসআলা : ২৩.</strong> যে পশু তিন পায়ে চলে, এক পা মাটিতে রাখতে পারে না বা ভর করতে পারে না এমন পশুর কুরবানী জায়েয নয়। -জামে তিরমিযী ১/২৭৫, সুনানে আবু দাউদ ৩৮৭, বাদায়েউস সানায়ে ৪/২১৪, রদ্দুল মুহতার ৬/৩২৩, আলমগীরী ৫/২৯৭</p>
<p><strong>রুগ্ন ও দুর্বল পশুর কুরবানী</strong><br />
<strong>মাসআলা : ২৪.</strong> এমন শুকনো দুর্বল পশু, যা জবাইয়ের স্থান পর্যন্ত হেঁটে যেতে পারে না তা দ্বারা কুরবানী করা জায়েয নয়। -জামে তিরমিযী ১/২৭৫, আলমগীরী ৫/২৯৭, বাদায়েউস সানায়ে ৪/২১৪</p>
<p><strong>দাঁত নেই এমন পশুর কুরবানী</strong><br />
<strong>মাসআলা : ২৫.</strong> যে পশুর একটি দাঁতও নেই বা এত বেশি দাঁত পড়ে গেছে যে, ঘাস বা খাদ্য চিবাতে পারে না এমন পশু দ্বারাও কুরবানী করা জায়েয নয়। -বাদায়েউস সানায়ে ৪/২১৫, আলমগীরী ৫/২৯৮</p>
<p><strong>যে পশুর শিং ভেঙ্গে বা ফেটে গেছে</strong><br />
<strong>মাসআলা : ২৬.</strong> যে পশুর শিং একেবারে গোড়া থেকে ভেঙ্গে গেছে, যে কারণে মস্তিষ্ক ক্ষতিগ্রস্ত হয়েছে সে পশুর কুরবানী জায়েয নয়। পক্ষান্তরে যে পশুর অর্ধেক শিং বা কিছু শিং ফেটে বা ভেঙ্গে গেছে বা শিং একেবারে উঠেইনি সে পশু কুরবানী করা জায়েয। -জামে তিরমিযী ১/২৭৬, সুনানে আবু দাউদ ৩৮৮, বাদায়েউস সানায়ে ৪/২১৬, রদ্দুল মুহতার ৬/৩২৪, আলমগীরী ৫/২৯৭</p>
<p><strong>কান বা লেজ কাটা পশুর কুরবানী</strong><br />
<strong>মাসআলা : ২৭.</strong> যে পশুর লেজ বা কোনো কান অর্ধেক বা তারও বেশি কাটা সে পশুর কুরবানী জায়েয নয়। আর যদি অর্ধেকের বেশি থাকে তাহলে তার কুরবানী জায়েয। তবে জন্মগতভাবেই যদি কান ছোট হয় তাহলে অসুবিধা নেই। -জামে তিরমিযী ১/২৭৫, মুসনাদে আহমদ ১/৬১০, ইলাউস সুনান ১৭/২৩৮, কাযীখান ৩/৩৫২, আলমগীরী ৫/২৯৭-২৯৮</p>
<p><strong>অন্ধ পশুর কুরবানী</strong><br />
<strong>মাসআলা : ২৮.</strong> যে পশুর দুটি চোখই অন্ধ বা এক চোখ পুরো নষ্ট সে পশু কুরবানী করা জায়েয নয়। -জামে তিরমিযী ১/২৭৫, কাযীখান ৩/৩৫২, আলমগীরী ২৯৭, বাদায়েউস সানায়ে ৪/২১৪</p>
<p><strong>নতুন পশু ক্রয়ের পর হারানোটা পাওয়া গেলে</strong><br />
<strong>মাসআলা : ২৯.</strong> কুরবানীর পশু হারিয়ে যাওয়ার পরে যদি আরেকটি কেনা হয় এবং পরে হারানোটিও পাওয়া যায় তাহলে কুরবানীদাতা গরীব হলে (যার উপর কুরবানী ওয়াজিব নয়) দুটি পশুই কুরবানী করা ওয়াজিব। আর ধনী হলে কোনো একটি কুরবানী করলেই হবে। তবে দুটি কুরবানী করাই উত্তম। -সুনানে বায়হাকী ৫/২৪৪, ইলাউস সুনান ১৭/২৮০, বাদায়েউস সানায়ে ৪/১৯৯, কাযীখান ৩/৩৪৭</p>
<p><strong>গর্ভবতী পশুর কুরবানী</strong><br />
<strong>মাসআলা : ৩০.</strong> গর্ভবতী পশু কুরবানী করা জায়েয। জবাইয়ের পর যদি বাচ্চা জীবিত পাওয়া যায় তাহলে সেটাও জবাই করতে হবে। তবে প্রসবের সময় আসন্ন হলে সে পশু কুরবানী করা মাকরূহ। -কাযীখান ৩/৩৫০</p>
<p><strong>পশু কেনার পর দোষ দেখা দিলে</strong><br />
<strong>মাসআলা : ৩১.</strong> কুরবানীর নিয়তে ভালো পশু কেনার পর যদি তাতে এমন কোনো দোষ দেখা দেয় যে কারণে কুরবানী জায়েয হয় না তাহলে ওই পশুর কুরবানী সহীহ হবে না। এর স্থলে আরেকটি পশু কুরবানী করতে হবে। তবে ক্রেতা গরীব হলে ত্রুটিযুক্ত পশু দ্বারাই কুরবানী করতে পারবে। -খুলাসাতুল ফাতাওয়া ৪/৩১৯, বাদায়েউস সানায়ে ৪/২১৬, ফাতাওয়া নাওয়াযেল ২৩৯, রদ্দুল মুহতার ৬/৩২৫</p>
<p><strong>পশুর বয়সের ব্যাপারে বিক্রেতার কথা</strong><br />
<strong>মাসআলা : ৩২.</strong> যদি বিক্রেতা কুরবানীর পশুর বয়স পূর্ণ হয়েছে বলে স্বীকার করে আর পশুর শরীরের অবস্থা দেখেও তাই মনে হয় তাহলে বিক্রেতার কথার উপর নির্ভর করে পশু কেনা এবং তা দ্বারা কুরবানী করা যাবে। -আহকামে ঈদুল আযহা, মুফতী মুহাম্মাদ শফী রহ. ৫</p>
<p><strong>বন্ধ্যা পশুর কুরবানী</strong><br />
<strong>মাসআলা : ৩৩.</strong> বন্ধ্যা পশুর কুরবানী জায়েয। -রদ্দুল মুহতার ৬/৩২৫</p>
<p><strong>নিজের কুরবানীর পশু নিজে জবাই করা</strong><br />
<strong>মাসআলা : ৩৪.</strong> কুরবানীর পশু নিজে জবাই করা উত্তম। নিজে না পারলে অন্যকে দিয়েও জবাই করাতে পারবে। এক্ষেত্রে কুরবানীদাতা পুরুষ হলে জবাইস্থলে তার উপস্থিত থাকা ভালো। -মুসনাদে আহমদ ২২৬৫৭, বাদায়েউস সানায়ে ৪/২২২-২২৩, আলমগীরী ৫/৩০০, ইলাউস সুনান ১৭/২৭১-২৭৪</p>
<p><strong>জবাইয়ে একাধিক ব্যক্তি শরীক হলে</strong><br />
<strong>মাসআলা : ৩৫.</strong> অনেক সময় জবাইকারীর জবাই সম্পন্ন হয় না, তখন কসাই বা অন্য কেউ জবাই সম্পন্ন করে থাকে। এক্ষেত্রে অবশ্যই উভয়কেই নিজ নিজ যবাইয়ের আগে ‘বিসমিল্লাহি আল্লাহু আকবার’ পড়তে হবে। যদি কোনো একজন না পড়ে তবে ওই কুরবানী সহীহ হবে না এবং জবাইকৃত পশুও হালাল হবে না। -রদ্দুল মুহতার ৬/৩৩৪</p>
<p><strong>কুরবানীর পশু থেকে জবাইয়ের আগে উপকৃত হওয়া</strong><br />
<strong>মাসআলা : ৩৬.</strong> কুরবানীর পশু কেনার পর বা নির্দিষ্ট করার পর তা থেকে উপকৃত হওয়া জায়েয নয়। যেমন হালচাষ করা, আরোহণ করা, পশম কাটা ইত্যাদি।সুতরাং কুরবানীর পশু দ্বারা এসব করা যাবে না। যদি করে তবে পশমের মূল্য, হালচাষের মূল্য ইত্যাদি সদকা করে দিবে।-মুসনাদে আহমদ ২/১৪৬, নায়লুল আওতার ৩/১৭২, ইলাউস সুনান ১৭/২৭৭, কাযীখান ৩/৩৫৪, আলমগীরী ৫/৩০০</p>
<p><strong>কুরবানীর পশুর দুধ পান করা</strong><br />
<strong>মাসআলা : ৩৭.</strong> কুরবানীর পশুর দুধ পান করা যাবে না। যদি জবাইয়ের সময় আসন্ন হয় আর দুধ দোহন না করলে পশুর কষ্ট হবে না বলে মনে হয় তাহলে দোহন করবে না। প্রয়োজনে ওলানে ঠান্ডা পানি ছিটিয়ে দেবে। এতে দুধের চাপ কমে যাবে। যদি দুধ দোহন করে ফেলে তাহলে তা সদকা করে দিতে হবে। নিজে পান করে থাকলে মূল্য সদকা করে দিবে। -মুসনাদে আহমদ ২/১৪৬, ইলাউস সুনান ১৭/২৭৭, রদ্দুল মুহতার ৬/৩২৯, কাযীখান ৩/৩৫৪, আলমগীরী ৫/৩০১</p>
<p><strong>কোনো শরীকের মৃত্যু ঘটলে</strong><br />
<strong>মাসআলা : ৩৮.</strong> কয়েকজন মিলে কুরবানী করার ক্ষেত্রে জবাইয়ের আগে কোনো শরীকের মৃত্যু হলে তার ওয়ারিসরা যদি মৃতের পক্ষ থেকে কুরবানী করার অনুমতি দেয় তবে তা জায়েয হবে। নতুবা ওই শরীকের টাকা ফেরত দিতে হবে। অবশ্য তার স্থলে অন্যকে শরীক করা যাবে। -বাদায়েউস সানায়ে ৪/২০৯, আদ্দুররুল মুখতার ৬/৩২৬, কাযীখান ৩/৩৫১</p>
<p><strong>কুরবানীর পশুর বাচ্চা হলে</strong><br />
<strong>মাসআলা : ৩৯.</strong> কুরবানীর পশু বাচ্চা দিলে ওই বাচ্চা জবাই না করে জীবিত সদকা করে দেওয়া উত্তম। যদি সদকা না করে তবে কুরবানীর পশুর সাথে বাচ্চাকেও জবাই করবে এবং গোশত সদকা করে দিবে।-কাযীখান ৩/৩৪৯, আলমগীরী ৫/৩০১, রদ্দুল মুহতার ৬/৩২৩</p>
<p><strong>মৃতের পক্ষ থেকে কুরবানী</strong><br />
<strong>মাসআলা : ৪০.</strong> মৃতের পক্ষ থেকে কুরবানী করা জায়েয। মৃত ব্যক্তি যদি ওসিয়ত না করে থাকে তবে সেটি নফল কুরবানী হিসেবে গণ্য হবে। কুরবানীর স্বাভাবিক গোশতের মতো তা নিজেরাও খেতে পারবে এবং আত্মীয়-স্বজনকেও দিতে পারবে। আর যদি মৃত ব্যক্তি কুরবানীর ওসিয়ত করে গিয়ে থাকে তবে এর গোশত নিজেরা খেতে পারবে না। গরীব-মিসকীনদের মাঝে সদকা করে দিতে হবে। -মুসনাদে আহমদ ১/১০৭, হাদীস ৮৪৫, ইলাউস সুনান ১৭/২৬৮, রদ্দুল মুহতার ৬/৩২৬, কাযীখান ৩/৩৫২</p>
<p><strong>কুরবানীর গোশত জমিয়ে রাখা</strong><br />
<strong>মাসআলা : ৪১.</strong> কুরবানীর গোশত তিনদিনেরও অধিক জমিয়ে রেখে খাওয়া জায়েয।-বাদায়েউস সানায়ে ৪/২২৪, সহীহ মুসলিম ২/১৫৯, মুয়াত্তা মালেক ১/৩১৮, ইলাউস সুনান ১৭/২৭০</p>
<p><strong>কুরবানীর গোশত বণ্টন</strong><br />
<strong>মাসআলা : ৪২.</strong> শরীকে কুরবানী করলে ওজন করে গোশত বণ্টন করতে হবে। অনুমান করে ভাগ করা জায়েয নয়।-আদ্দুররুল মুখতার ৬/৩১৭, কাযীখান ৩/৩৫১</p>
<p><strong>মাসআলা : ৪৩.</strong> কুরবানীর গোশতের এক তৃতীয়াংশ গরীব-মিসকীনকে এবং এক তৃতীয়াংশ আত্মীয়-স্বজন ও পাড়া-প্রতিবেশীকে দেওয়া উত্তম। অবশ্য পুরো গোশত যদি নিজে রেখে দেয় তাতেও কোনো অসুবিধা নেই। -বাদায়েউস সানায়ে ৪/২২৪, আলমগীরী ৫/৩০০</p>
<p><strong>গোশত, চর্বি বিক্রি করা</strong><br />
<strong>মাসআলা : ৪৪.</strong> কুরবানীর গোশত, চর্বি ইত্যাদি বিক্রি করা জায়েয নয়। বিক্রি করলে পূর্ণ মূল্য সদকা করে দিতে হবে। -ইলাউস সুনান ১৭/২৫৯, বাদায়েউস সানায়ে ৪/২২৫, কাযীখান ৩/৩৫৪, আলমগীরী ৫/৩০১</p>
<p><strong>জবাইকারীকে চামড়া, গোশত দেওয়া</strong><br />
<strong>মাসআলা : ৪৫.</strong> জবাইকারী, কসাই বা কাজে সহযোগিতাকারীকে চামড়া, গোশত বা কুরবানীর পশুর কোনো কিছু পারিশ্রমিক হিসেবে দেওয়া জায়েয হবে না। অবশ্য পূর্ণ পারিশ্রমিক দেওয়ার পর পূর্বচুক্তি ছাড়া হাদিয়া হিসাবে গোশত বা তরকারী দেওয়া যাবে।</p>
<p><strong>জবাইয়ের অস্ত্র</strong><br />
<strong>মাসআলা : ৪৬.</strong> ধারালো অস্ত্র দ্বারা জবাই করা উত্তম।-বাদায়েউস সানায়ে ৪/২২৩</p>
<p><strong>পশু নিস্তেজ হওয়া পর্যন্ত অপেক্ষা করা</strong></p>
<p><strong>মাসআলা : ৪৭.</strong> জবাইয়ের পর পশু নিস্তেজ হওয়ার আগে চামড়া খসানো বা অন্য কোনো অঙ্গ কাটা মাকরূহ। -বাদায়েউস সানায়ে ৪/২২৩</p>
<p><strong>অন্য পশুর সামনে জবাই করা</strong><br />
<strong>মাসআলা : ৪৮.</strong> এক পশুকে অন্য পশুর সামনে জবাই করবে না। জবাইয়ের সময় প্রাণীকে অধিক কষ্ট না দেওয়া।</p>
<p><strong>কুরবানীর গোশত বিধর্মীকে দেওয়া</strong><br />
<strong>মাসআলা : ৪৯.</strong> কুরবানীর গোশত হিন্দু ও অন্য ধর্মাবলম্বীকে দেওয়া জায়েয।-ইলাউস সুনান ৭/২৮৩, ফাতাওয়া হিন্দিয়া ৫/৩০০</p>
<p><strong>অন্য কারো ওয়াজিব কুরবানী আদায় করতে চাইলে</strong><br />
<strong>মাসআলা : ৫০</strong>. অন্যের ওয়াজিব কুরবানী দিতে চাইলে ওই ব্যক্তির অনুমতি নিতে হবে। নতুবা ওই ব্যক্তির কুরবানী আদায় হবে না। অবশ্য স্বামী বা পিতা যদি স্ত্রী বা সন্তানের বিনা অনুমতিতে তার পক্ষ থেকে কুরবানী করে তাহলে তাদের কুরবানী আদায় হয়ে যাবে। তবে অনুমতি নিয়ে আদায় করা ভালো।</p>
<p><strong>কুরবানীর পশু চুরি হয়ে গেলে বা মরে গেলে</strong><br />
<strong>মাসআলা : ৫১.</strong> কুরবানীর পশু যদি চুরি হয়ে যায় বা মরে যায় আর কুরবানীদাতার উপর পূর্ব থেকে কুরবানী ওয়াজিব থাকে তাহলে আরেকটি পশু কুরবানী করতে হবে। গরীব হলে (যার উপর কুরবানী ওয়াজিব নয়) তার জন্য আরেকটি পশু কুরবানী করা ওয়াজিব নয়।-বাদায়েউস সানায়ে ৪/২১৬, খুলাসাতুল ফাতাওয়া ৪/৩১৯</p>
<p><strong>পাগল পশুর কুরবানী</strong><br />
<strong>মাসআলা : ৫২.</strong> পাগল পশু কুরবানী করা জায়েয। তবে যদি এমন পাগল হয় যে, ঘাস পানি দিলে খায় না এবং মাঠেও চরে না তাহলে সেটার কুরবানী জায়েয হবে না। -আননিহায়া ফী গরীবিল হাদীস ১/২৩০, বাদায়েউস সানায়ে ৪/২১৬, ইলাউস সুনান ১৭/২৫২</p>
<p><strong>নিজের কুরবানীর গোশত খাওয়া</strong><br />
<strong>মাসআলা : ৫৩.</strong> কুরবানীদাতার জন্য নিজ কুরবানীর গোশত খাওয়া মুস্তাহাব। -সূরা হজ্ব ২৮, সহীহ মুসলিম ২২/১৫৯, মুসনাদে আহমদ, হাদীস ৯০৭৮, বাদায়েউস সানায়ে ৪/২২৪</p>
<p><strong>ঋণ করে কুরবানী করা</strong><br />
<strong>মাসআলা : ৫৪.</strong> কুরবানী ওয়াজিব এমন ব্যক্তিও ঋণের টাকা দিয়ে কুরবানী করলে ওয়াজিব আদায় হয়ে যাবে। তবে সুদের উপর ঋণ নিয়ে কুরবানী করা যাবে না।</p>
<p><strong>হাজীদের উপর ঈদুল আযহার কুরবানী</strong><br />
<strong>মাসআলা : ৫৫.</strong> যেসকল হাজী কুরবানীর দিনগুলোতে মুসাফির থাকবে তাদের উপর ঈদুল আযহার কুরবানী ওয়াজিব নয়। কিন্তু যে হাজী কুরবানীর কোনো দিন মুকীম থাকবে সামর্থ্যবান হলে তার উপর ঈদুল আযহার কুরবানী করা জরুরি হবে। -ফাতাওয়া হিন্দিয়া ৫/২৯৩, আদ্দুররুল মুখতার ৬/৩১৫, বাদায়েউস সানায়ে ৪/১৯৫, ইমদাদুল ফাতাওয়া ২/১৬৬</p>
<p><strong>নবী কারীম সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের পক্ষ থেকে কুরবানী করা</strong><br />
<strong>মাসআলা : ৫৬.</strong> সামর্থ্যবান ব্যক্তির রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের পক্ষ থেকে কুরবানী করা উত্তম। এটি বড় সৌভাগ্যের বিষয়ও বটে। নবী কারীম সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আলী রা.কে তার পক্ষ থেকে কুরবানী করার ওসিয়্যত করেছিলেন। তাই তিনি প্রতি বছর রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের পক্ষ থেকেও কুরবানী দিতেন। -সুনানে আবু দাউদ ২/২৯, জামে তিরমিযী ১/২৭৫, ইলাউস সুনান ১৭/২৬৮, মিশকাত ৩/৩০৯</p>
<p><strong>কোন দিন কুরবানী করা উত্তম</strong><br />
<strong>মাসআলা : ৫৭.</strong> ১০, ১১ ও ১২ এ তিন দিনের মধ্যে প্রথম দিন কুরবানী করা অধিক উত্তম। এরপর দ্বিতীয় দিন, এরপর তৃতীয় দিন। -রদ্দুল মুহতার ৬/৩১৬</p>
<p><strong>খাসীকৃত ছাগল দ্বারা কুরবানী</strong><br />
<strong>মাসআলা : ৫৮.</strong> খাসিকৃত ছাগল দ্বারা কুরবানী করা উত্তম। -ফাতহুল কাদীর ৮/৪৯৮, মাজমাউল আনহুর ৪/২২৪, ইলাউস সুনান ১৭/৪৫৩</p>
<p><strong>জীবিত ব্যক্তির নামে কুরবানী</strong><br />
<strong>মাসআলা : ৫৯.</strong> যেমনিভাবে মৃতের পক্ষ থেকে ঈসালে সওয়াবের উদ্দেশ্যে কুরবানী করা জায়েয তদ্রূপ জীবিত ব্যক্তির পক্ষ থেকে তার ইসালে সওয়াবের জন্য নফল কুরবানী করা জায়েয। এ কুরবানীর গোশত দাতা ও তার পরিবারও খেতে পারবে।</p>
<p><strong>বিদেশে অবস্থানরত ব্যক্তির কুরবানী অন্যত্রে করা</strong><br />
<strong>মাসআলা : ৬০.</strong> বিদেশে অবস্থানরত ব্যক্তির জন্য নিজ দেশে বা অন্য কোথাও কুরবানী করা জায়েয।</p>
<p><strong>কুরবানীদাতা ভিন্ন স্থানে থাকলে কখন জবাই করবে</strong><br />
<strong>মাসআলা : ৬১.</strong> কুরবানীদাতা এক স্থানে আর কুরবানীর পশু ভিন্ন স্থানে থাকলে কুরবানীদাতার ঈদের নামায পড়া বা না পড়া ধর্তব্য নয়; বরং পশু যে এলাকায় আছে ওই এলাকায় ঈদের জামাত হয়ে গেলে পশু জবাই করা যাবে। -আদ্দুররুল মুখতার ৬/৩১৮</p>
<p><strong>কুরবানীর চামড়া বিক্রির অর্থ সাদকা করা</strong><br />
<strong>মাসআলা : ৬২.</strong> কুরবানীর চামড়া কুরবানীদাতা নিজেও ব্যবহার করতে পারবে। তবে কেউ যদি নিজে ব্যবহার না করে বিক্রি করে তবে বিক্রিলব্ধ মূল্য পুরোটা সদকা করা জরুরি। -আদ্দুররুল মুখতার, ফাতাওয়া হিন্দিয়া ৫/৩০১</p>
<p><strong>কুরবানীর চামড়া বিক্রির নিয়ত</strong><br />
<strong>মাসআলা : ৬৩.</strong> কুরবানীর পশুর চামড়া বিক্রি করলে মূল্য সদকা করে দেওয়ার নিয়তে বিক্রি করবে। সদকার নিয়ত না করে নিজের খরচের নিয়ত করা নাজায়েয ও গুনাহ। নিয়ত যা-ই হোক বিক্রিলব্ধ অর্থ পুরোটাই সদকা করে দেওয়া জরুরি। -ফাতাওয়া হিন্দিয়া ৫/৩০১, কাযীখান ৩/৩৫৪</p>
<p><strong>কুরবানীর শেষ সময়ে মুকীম হলে</strong><br />
<strong>মাসআলা : ৬৪.</strong> কুরবানীর সময়ের প্রথম দিকে মুসাফির থাকার পরে ৩য় দিন কুরবানীর সময় শেষ হওয়ার পূর্বে মুকীম হয়ে গেলে তার উপর কুরবানী ওয়াজিব হবে। পক্ষান্তরে প্রথম দিনে মুকীম ছিল অতপর তৃতীয় দিনে মুসাফির হয়ে গেছে তাহলেও তার উপর কুরবানী ওয়াজিব থাকবে না। অর্থাৎ সে কুরবানী না দিলে গুনাহগার হবে না। -বাদায়েউস সানায়ে ৪/১৯৬, ফাতাওয়া খানিয়া ৩/৩৪৬, আদ্দুররুল মুখতার ৬/৩১৯</p>
<p><strong>কুরবানীর পশুতে ভিন্ন ইবাদতের নিয়তে শরীক হওয়া</strong><br />
<strong>মাসআলা : ৬৫.</strong> এক কুরবানীর পশুতে আকীকা, হজ্বের কুরবানীর নিয়ত করা যাবে। এতে প্রত্যেকের নিয়তকৃত ইবাদত আদায় হয়ে যাবে।-বাদায়েউস সানায়ে ৪/২০৯, রদ্দুল মুহতার ৬/৩২৬, আলমাবসূত সারাখছী ৪/১৪৪, আলইনায়া ৮/৪৩৫-৩৪৬, আলমুগনী ৫/৪৫৯</p>
<p><strong>কুরবানীর গোশত দিয়ে খানা শুরু করা</strong><br />
<strong>মাসআলা : ৬৬.</strong> ঈদুল আযহার দিন সর্বপ্রথম নিজ কুরবানীর গোশত দিয়ে খানা শুরু করা সুন্নত। অর্থাৎ সকাল থেকে কিছু না খেয়ে প্রথমে কুরবানীর গোশত খাওয়া সুন্নত। এই সুন্নত শুধু ১০ যিলহজ্বের জন্য। ১১ বা ১২ তারিখের গোশত দিয়ে খানা শুরু করা সুন্নত নয়। -জামে তিরমিযী ১/১২০, শরহুল মুনয়া ৫৬৬, আদ্দুররুল মুখতার ২/১৭৬, আলবাহরুর রায়েক ২/১৬৩</p>
<p><strong>কুরবানীর পশুর হাড় বিক্রি </strong><br />
<strong>মাসআলা : ৬৭.</strong> কুরবানীর মৌসুমে অনেক মহাজন কুরবানীর হাড় ক্রয় করে থাকে। টোকাইরা বাড়ি বাড়ি থেকে হাড় সংগ্রহ করে তাদের কাছে বিক্রি করে। এদের ক্রয়-বিক্রয় জায়েয। এতে কোনো অসুবিধা নেই। কিন্তু কোনো কুরবানীদাতার জন্য নিজ কুরবানীর কোনো কিছু এমনকি হাড়ও বিক্রি করা জায়েয হবে না। করলে মূল্য সদকা করে দিতে হবে। আর জেনে শুনে মহাজনদের জন্য এদের কাছ থেকে ক্রয় করাও বৈধ হবে না। -বাদায়েউস সানায়ে ৪/২২৫, কাযীখান ৩/৩৫৪, ফাতাওয়া হিন্দিয়া ৫/৩০১</p>
<p><strong>রাতে কুরবানী করা</strong><br />
<strong>মাসআলা : ৬৮.</strong> ১০ ও ১১ তারিখ দিবাগত রাতে কুরবানী করা জায়েয। তবে রাতে আলোস্বল্পতার দরুণ জবাইয়ে ত্রুটি হতে পারে বিধায় রাতে জবাই করা অনুত্তম। অবশ্য পর্যাপ্ত আলোর ব্যবস্থা থাকলে রাতে জবাই করতে কোনো অসুবিধা নেই। -ফাতাওয়া খানিয়া ৩/৩৪৫, আদ্দুররুল মুখতার ৬/৩২০, ফাতাওয়া হিন্দিয়া ৫/২৯৬, আহসানুল ফাতাওয়া ৭/৫১০</p>
<p><strong>কাজের লোককে কুরবানীর গোশত খাওয়ানো</strong><br />
<strong>মাসআলা : ৬৯</strong>. কুরবানীর পশুর কোনো কিছু পারিশ্রমিক হিসাবে দেওয়া জায়েয নয়। গোশতও পারিশ্রমিক হিসেবে কাজের লোককে দেওয়া যাবে না। অবশ্য এ সময় ঘরের অন্যান্য সদস্যদের মতো কাজের লোকদেরকেও গোশত খাওয়ানো যাবে।-আহকামুল কুরআন জাস্সাস ৩/২৩৭, বাদায়েউস সানায়ে ৪/২২৪, আলবাহরুর রায়েক ৮/৩২৬, ইমদাদুল মুফতীন</p>
<p><strong>জবাইকারীকে পারিশ্রমিক দেওয়া</strong><br />
<strong>মাসআলা : ৭০.</strong> কুরবানী পশু জবাই করে পারিশ্রমিক দেওয়া-নেওয়া জায়েয। তবে কুরবানীর পশুর কোনো কিছু পারিশ্রমিক হিসাবে দেওয়া যাবে না। -কিফায়াতুল মুফতী ৮/২৬৫</p>
<p><strong>মোরগ কুরবানী করা </strong><br />
<strong>মাসআলা : ৭১.</strong> কোনো কোনো এলাকায় দরিদ্রদের মাঝে মোরগ কুরবানী করার প্রচলন আছে। এটি না জায়েয। কুরবানীর দিনে মোরগ জবাই করা নিষেধ নয়, তবে কুরবানীর নিয়তে করা যাবে না। -খুলাসাতুল ফাতাওয়া ৪/৩১৪, ফাতাওয়া বাযযাযিয়া ৬/২৯০, আদ্দুররুল মুখতার ৬/৩১৩, ফাতাওয়া হিন্দিয়া ৫/২০০। মহান আল্লাহ রাব্বুল আলামিন আমাদের মাঝে যাদেরকে কুরবানী দেওয়ার তৌফিক করছেন তাদেরকে সঠিকভাবে কুরবানী দেওয়ার তৌফিক দান করুন আল্লাহুম্মা আমিন।</p>
<p>&nbsp;</p>
<p><span style="color: #999999;">লেখকঃ হাফিজ মাছুম আহমদ দুধরচকী</span><br />
<span style="color: #999999;">সাবেক ইমাম ও খতিব কদমতলী মাজার জামে মসজিদ সিলেট।</span></p>

			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a6%bf%e0%a6%9b%e0%a7%81-%e0%a6%85%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%97%e0%a7%81/"
			  	data-numposts = "10"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div>
		  <style>
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 728px !important;
			}
		  </style>
		  <div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="139359" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%AC%2F%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%AE%2F%E0%A6%95%E0%A7%81%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%80%E0%A6%B0-%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81-%E0%A6%85%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%97%E0%A7%81%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%AC%2F%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%AE%2F%E0%A6%95%E0%A7%81%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%80%E0%A6%B0-%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81-%E0%A6%85%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%97%E0%A7%81%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span><span class="swp_count">2</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=%E0%A6%95%E0%A7%81%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%80%E0%A6%B0+%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81+%E0%A6%85%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4+%E0%A6%97%E0%A7%81%E0%A6%B0%E0%A7%81%E0%A6%A4%E0%A7%8D%E0%A6%AC%E0%A6%AA%E0%A7%82%E0%A6%B0%E0%A7%8D%E0%A6%A3+%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B2&url=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%AC%2F%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%AE%2F%E0%A6%95%E0%A7%81%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%80%E0%A6%B0-%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81-%E0%A6%85%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%97%E0%A7%81%2F&via=NobobartaNews" data-link="https://twitter.com/intent/tweet?text=%E0%A6%95%E0%A7%81%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%80%E0%A6%B0+%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81+%E0%A6%85%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4+%E0%A6%97%E0%A7%81%E0%A6%B0%E0%A7%81%E0%A6%A4%E0%A7%8D%E0%A6%AC%E0%A6%AA%E0%A7%82%E0%A6%B0%E0%A7%8D%E0%A6%A3+%E0%A6%AE%E0%A6%BE%E0%A6%B8%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B2&url=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%AC%2F%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%AE%2F%E0%A6%95%E0%A7%81%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%80%E0%A6%B0-%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81-%E0%A6%85%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%97%E0%A7%81%2F&via=NobobartaNews"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%AC%2F%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%AE%2F%E0%A6%95%E0%A7%81%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%80%E0%A6%B0-%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81-%E0%A6%85%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%97%E0%A7%81%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.nobobarta.com%2F%E0%A6%B8%E0%A6%AC%2F%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%AE%2F%E0%A6%95%E0%A7%81%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%80%E0%A6%B0-%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81-%E0%A6%85%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%97%E0%A7%81%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						e.setAttribute('type','text/javascript');
						e.setAttribute('charset','UTF-8');
						e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						document.body.appendChild(e);
					" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">2 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
 <div align="center"><!-- G&R_728x90 -->
<script id="GNR15088">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:15088});
</script>
<!-- End of G&R_728x90 --></div>
</div>
<!-- AI CONTENT END 1 -->
</p></div>

<!-- Social Media Start-->	
 
			 				   					
	<!-- ==========================-->						   
				
				                                
					<div class="clear"></div>   
					    <div class="add">  </div>
					   	<div class="clear"></div> 
					   	</br>
				
<!-- Releted Post Start-->	
				<!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="147" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script>
<div class="facebook_title"><a href=""><b>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;এই বিভাগের অন্যান্য সংবাদ</b></a></div>	
									   	
		<div class="row">		   
					   	    

        <div class="col-md-4">
            <img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/07/Eid-Jamat-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			<h4 class="heading_02"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/%e0%a6%ac%e0%a6%be%e0%a7%9f%e0%a6%a4%e0%a7%81%e0%a6%b2-%e0%a6%ae%e0%a7%8b%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%b0%e0%a6%ae%e0%a7%87-%e0%a6%88%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%be%e0%a6%ae/">বায়তুল মোকাররমে ঈদের জামাত হবে ছয়টি	</a> </h4>	
								
        </div>

    
        

        <div class="col-md-4">
            <img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/07/Eid-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			<h4 class="heading_02"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%88%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a6%86%e0%a6%9c%e0%a6%b9%e0%a6%be-%e0%a7%a9/">মধ্যপ্রাচ্যে ঈদুল আজহা ৩১ জুলাই	</a> </h4>	
								
        </div>

    
        

        <div class="col-md-4">
            <img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2018/08/Eid-UL-Azha-2-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			<h4 class="heading_02"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/%e0%a6%88%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a6%86%e0%a6%9c%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%96-%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%ac/">ঈদুল আজহার তারিখ জানাতে বৈঠক মঙ্গলবার	</a> </h4>	
								
        </div>

    
        	
    </div>	
    
    <div class="row">		   
					   	    

        <div class="col-md-4">
            <img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/07/kurbani-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.nobobarta.com/wp-content/uploads/2020/07/kurbani-Nobobarta-600x337.jpg 600w, https://www.nobobarta.com/wp-content/uploads/2020/07/kurbani-Nobobarta-300x170.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />			<h4 class="heading_02"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/%e0%a6%95%e0%a7%8b%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%aa%e0%a7%8d%e0%a6%a4-%e0%a6%87%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a6%be/">কোরবানির সংক্ষিপ্ত ইতিহাস : হাফিজ মাছুম আহমদ দুধরচকী	</a> </h4>	
								
        </div>

    
        

        <div class="col-md-4">
            <img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/07/Bangladeshi-Madrasa-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			<h4 class="heading_02"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/%e0%a7%aa-%e0%a6%ae%e0%a6%be%e0%a6%b8-%e0%a6%aa%e0%a6%b0-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%b2%e0%a7%8b-%e0%a6%b9%e0%a6%be%e0%a6%ab%e0%a6%bf%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be-%e0%a6%ae%e0%a6%be/">৪ মাস পর খুললো হাফিজিয়া মাদ্রাসা ও হিফজখানা	</a> </h4>	
								
        </div>

    
        

        <div class="col-md-4">
            <img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/07/eid-UL-Azha-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			<h4 class="heading_02"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/%e0%a6%88%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a6%86%e0%a6%af%e0%a6%b9%e0%a6%be%e0%a6%b0-%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a6%93-%e0%a6%ae%e0%a6%b8%e0%a6%9c%e0%a6%bf%e0%a6%a6%e0%a7%87/">ঈদুল আযহার জামাতও মসজিদে	</a> </h4>	
								
        </div>

    
        </div>
	<!-- ==========================-->				   	
					   	
					   <!-- *(view-tab show or hide open)*-->	
				
					   
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A6%B8%E0%A6%AC/%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%AE/%E0%A6%95%E0%A7%81%E0%A6%B0%E0%A6%AC%E0%A6%BE%E0%A6%A8%E0%A7%80%E0%A6%B0-%E0%A6%95%E0%A6%BF%E0%A6%9B%E0%A7%81-%E0%A6%85%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%97%E0%A7%81/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.nobobarta.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.nobobarta.com%2F%25e0%25a6%25b8%25e0%25a6%25ac%2F%25e0%25a6%25a7%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ae%2F%25e0%25a6%2595%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a6%259b%25e0%25a7%2581-%25e0%25a6%2585%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25af%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4-%25e0%25a6%2597%25e0%25a7%2581%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
						 
			 				<!-- *(view-tab show or hide close)*-->

				
		
				
				
				
       
		        </div> 
		        <div class="col-md-4">

	<div class="widget_area">			<div class="textwidget"><p><a href="https://www.nobobarta.com/category/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-135733" src="https://www.nobobarta.com/wp-content/uploads/2020/07/corona-update-bangladesh-nobobarta-1.gif" alt="" width="370" height="90" /></a></p>
</div>
		</div>	
	
     
		          <div class="tab-header">
						<!-- Nav tabs -->
						<ul class="nav nav-tabs nav-justified" role="tablist">
							<li role="presentation" class="active"><a href="#tab21" aria-controls="tab21" role="tab" data-toggle="tab" aria-expanded="false">সর্বশেষ সংবাদ</a></li>
							<li role="presentation" ><a href="#tab22" aria-controls="tab22" role="tab" data-toggle="tab" aria-expanded="true">আলোচিত সংবাদ</a></li>
						</ul>
						<!-- Tab panes -->
						<div class="tab-content">
							<div role="tabpanel" class="tab-pane in active" id="tab21">	
								<div class="news-title">
																											<div class="images_title">
										<span>১</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2019/10/Bangladesh-Nap-Logo-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a6%bf-%e0%a6%a1%e0%a7%87%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%93/">করোনার পাশাপাশি ডেঙ্গুও প্রতিরোধে ব্যবস্থা নিন : ন্যাপ </a></h4>					
									</div>
																										<div class="images_title">
										<span>২</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/07/Fish-in-Bangladesh-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.nobobarta.com/wp-content/uploads/2020/07/Fish-in-Bangladesh-Nobobarta.jpg 600w, https://www.nobobarta.com/wp-content/uploads/2020/07/Fish-in-Bangladesh-Nobobarta-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%af%e0%a7%87%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%ab%e0%a6%bf%e0%a6%b0%e0%a6%bf%e0%a6%af%e0%a6%bc%e0%a7%87-%e0%a6%86%e0%a6%a8%e0%a6%be-%e0%a6%b9/">দেশে যেভাবে ফিরিয়ে আনা হলো ২৩ প্রজাতির মাছ </a></h4>					
									</div>
																										<div class="images_title">
										<span>৩</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/07/Inter-china-order-to-close-us-Chengdu-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.nobobarta.com/wp-content/uploads/2020/07/Inter-china-order-to-close-us-Chengdu-Nobobarta-600x337.jpg 600w, https://www.nobobarta.com/wp-content/uploads/2020/07/Inter-china-order-to-close-us-Chengdu-Nobobarta-300x169.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2020/07/Inter-china-order-to-close-us-Chengdu-Nobobarta.jpg 750w" sizes="(max-width: 600px) 100vw, 600px" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%a8-%e0%a6%95%e0%a6%a8%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%b2%e0%a7%87%e0%a6%9f-%e0%a6%ac/">এবার মার্কিন কনস্যুলেট বন্ধের নির্দেশ দিল চীন </a></h4>					
									</div>
																										<div class="images_title">
										<span>৪</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2018/05/Gunfire-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Gunfire-Nobobarta" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%b0%e2%80%8d%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%a4/">রাজধানীতে র&#x200d;্যাবের গুলিতে দুই সন্ত্রাসী নিহত </a></h4>					
									</div>
																										<div class="images_title">
										<span>৫</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/07/Uttam-Kumar-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.nobobarta.com/wp-content/uploads/2020/07/Uttam-Kumar-Nobobarta-600x337.jpg 600w, https://www.nobobarta.com/wp-content/uploads/2020/07/Uttam-Kumar-Nobobarta-300x169.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2020/07/Uttam-Kumar-Nobobarta-1024x576.jpg 1024w, https://www.nobobarta.com/wp-content/uploads/2020/07/Uttam-Kumar-Nobobarta-768x432.jpg 768w, https://www.nobobarta.com/wp-content/uploads/2020/07/Uttam-Kumar-Nobobarta.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%87%e0%a6%a4%e0%a6%bf%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%8f%e0%a6%87%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87/%e0%a6%86%e0%a6%9c-%e0%a6%ae%e0%a6%b9%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a7%9f%e0%a6%95-%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%ae-%e0%a6%95%e0%a7%81%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-2/">আজ মহানায়ক উত্তম কুমারের মৃত্যুবার্ষিকী </a></h4>					
									</div>
																										<div class="images_title">
										<span>৬</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/07/Brazil-Corona-Update-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%bf%e0%a6%b2%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a6%b9%e0%a6%be%e0%a6%a8/">করোনায় ব্রাজিলে প্রাণহানি ৮৪ হাজার ছাড়াল </a></h4>					
									</div>
																										<div class="images_title">
										<span>৭</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/06/Hafiz-Masum-Nobobarta-600x337.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a6%bf%e0%a6%9b%e0%a7%81-%e0%a6%85%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%97%e0%a7%81/">কুরবানীর কিছু অত্যন্ত গুরুত্বপূর্ণ মাসায়েল </a></h4>					
									</div>
																										<div class="images_title">
										<span>৮</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/07/Inter-russia-firing-anti-satellite-space-weapon-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.nobobarta.com/wp-content/uploads/2020/07/Inter-russia-firing-anti-satellite-space-weapon-Nobobarta-600x337.jpg 600w, https://www.nobobarta.com/wp-content/uploads/2020/07/Inter-russia-firing-anti-satellite-space-weapon-Nobobarta-300x169.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2020/07/Inter-russia-firing-anti-satellite-space-weapon-Nobobarta-768x432.jpg 768w, https://www.nobobarta.com/wp-content/uploads/2020/07/Inter-russia-firing-anti-satellite-space-weapon-Nobobarta.jpg 992w" sizes="(max-width: 600px) 100vw, 600px" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%9f%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%9f-%e0%a6%ac%e0%a6%bf%e0%a6%a7%e0%a7%8d%e0%a6%ac%e0%a6%82%e0%a6%b8%e0%a7%80-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87/">স্যাটেলাইট-বিধ্বংসী ক্ষেপণাস্ত্র উৎক্ষেপণে রাশিয়ার বিরুদ্ধে অভিযোগ </a></h4>					
									</div>
																										<div class="images_title">
										<span>৯</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/07/colostral-Nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.nobobarta.com/wp-content/uploads/2020/07/colostral-Nobobarta-600x337.jpg 600w, https://www.nobobarta.com/wp-content/uploads/2020/07/colostral-Nobobarta-300x169.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2020/07/colostral-Nobobarta.jpg 700w" sizes="(max-width: 600px) 100vw, 600px" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab-%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/%e0%a6%95%e0%a7%8b%e0%a6%b2%e0%a7%87%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%b0%e0%a6%b2-%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a7%9f-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%96%e0%a6%be%e0%a6%ac/">কোলেস্টেরল কমায় যেসব খাবার </a></h4>					
									</div>
																										<div class="images_title">
										<span>১০</span>									
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/07/juventas-nobobarta-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%ab%e0%a7%81%e0%a6%9f%e0%a6%ac%e0%a6%b2/%e0%a6%89%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%9b%e0%a7%87-%e0%a6%b9%e0%a7%87%e0%a6%b0%e0%a7%87-%e0%a6%97%e0%a7%87%e0%a6%b2-%e0%a6%9c%e0%a7%81/">উদিনেজের কাছে হেরে গেল জুভেন্টাস </a></h4>					
									</div>
										
								</div>
							</div>
							<div role="tabpanel" class="tab-pane fade" id="tab22">	
								<div class="news-title">
										
																		
									<div class="images_title">
									<span>১</span>	
										<img width="400" height="225" src="https://www.nobobarta.com/wp-content/uploads/2017/11/Lionel-Messi-400x225.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Lionel Messi" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/%e0%a6%ab%e0%a7%81%e0%a6%9f%e0%a6%ac%e0%a6%b2/%e0%a6%a0%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%9a%e0%a6%bf%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%be/">ঠিকানা পরিবর্তনের চিন্তা ভাবনা শুরু করে দিয়েছেন মেসি </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>২</span>	
																				<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%ae%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a7%9f%e0%a6%be/%e0%a6%a6%e0%a7%88%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%95%e0%a6%be%e0%a6%b2-%e0%a6%96%e0%a6%ac%e0%a6%b0-%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%be/">&#8220;দৈনিক দেশকাল&#8221; পত্রিকায় সাংবাদিক নিয়োগ </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>৩</span>	
										<img width="400" height="225" src="https://www.nobobarta.com/wp-content/uploads/2017/11/11133845_451750451667262_3728484362640579040_n-400x225.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%b2%e0%a7%80%e0%a6%97-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a6%a7/">ছাত্রলীগ নেতার হাতে মারধরের শিকার জাবির সিনিয়র শিক্ষার্থী </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>৪</span>	
										<img width="400" height="225" src="https://www.nobobarta.com/wp-content/uploads/2017/11/20171125_021538-2-400x225.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a6%9c%e0%a6%be%e0%a6%b2%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81/%e0%a6%b6%e0%a6%be%e0%a6%ac%e0%a6%bf-%e0%a6%ad%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%85/">শাবি ভর্তি পরীক্ষা নিয়ে অতিরঞ্জিত ভাবে সংবাদ উপস্থাপন; আসল তথ্য জানুন </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>৫</span>	
										<img width="400" height="225" src="https://www.nobobarta.com/wp-content/uploads/2017/11/Untitled-1-400x225.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.nobobarta.com/wp-content/uploads/2017/11/Untitled-1-400x225.jpg 400w, https://www.nobobarta.com/wp-content/uploads/2017/11/Untitled-1-300x168.jpg 300w, https://www.nobobarta.com/wp-content/uploads/2017/11/Untitled-1-768x431.jpg 768w, https://www.nobobarta.com/wp-content/uploads/2017/11/Untitled-1.jpg 870w" sizes="(max-width: 400px) 100vw, 400px" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a8/%e0%a6%9c%e0%a6%ac%e0%a6%bf-%e0%a7%a8%e0%a7%a6%e0%a7%a7%e0%a7%ad-%e0%a7%a7%e0%a7%ae-%e0%a6%b8%e0%a7%87%e0%a6%b6%e0%a6%a8%e0%a7%87-%e0%a6%ad%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a8/">জবি ২০১৭-১৮ সেশনে ভর্তির নোটিশ (সকল বিভাগ) </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>৬</span>	
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2020/05/received_3290637157621459-600x337.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.nobobarta.com/wp-content/uploads/2020/05/received_3290637157621459-600x337.jpeg 600w, https://www.nobobarta.com/wp-content/uploads/2020/05/received_3290637157621459-300x169.jpeg 300w, https://www.nobobarta.com/wp-content/uploads/2020/05/received_3290637157621459-768x432.jpeg 768w, https://www.nobobarta.com/wp-content/uploads/2020/05/received_3290637157621459.jpeg 960w" sizes="(max-width: 600px) 100vw, 600px" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a6%85%e0%a6%b8%e0%a6%b9%e0%a6%be%e0%a7%9f/">মানিকগঞ্জে বিএনপির অসহায় নেতাকর্মীদের মাঝে তারেক রহমানের ঈদ উপহার তুলে দিলেন &#8211; এস এ জিন্নাহ কবির </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>৭</span>	
										<img width="373" height="280" src="https://www.nobobarta.com/wp-content/uploads/2018/10/received_554340841653604.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.nobobarta.com/wp-content/uploads/2018/10/received_554340841653604.jpeg 373w, https://www.nobobarta.com/wp-content/uploads/2018/10/received_554340841653604-300x225.jpeg 300w" sizes="(max-width: 373px) 100vw, 373px" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%95-%e0%a6%9a%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a7%9f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a3-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%b2%e0%a7%8b/">ট্রাক চাপায় প্রাণ হারালো ফটিকছড়ির মিজান নামের এক যুবক </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>৮</span>	
										<img width="400" height="225" src="https://www.nobobarta.com/wp-content/uploads/2017/11/BNP-400x225.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="BNP" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a7%8d%e0%a6%9f/">ঢাকা জেলা বিএনপিতে পাল্টাপাল্টি লেগেই আছে </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>৯</span>	
																				<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%9f%e0%a7%81-%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%93-%e0%a6%9a%e0%a6%be%e0%a6%81%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0/">ঢাকা টু চাঁদপুর ও চাঁদপুর টু ঢাকা রুটে লঞ্চ চলাচলের সময় সূচী </a></h4>
									</div>	
										
																		
									<div class="images_title">
									<span>১০</span>	
										<img width="600" height="337" src="https://www.nobobarta.com/wp-content/uploads/2018/09/DC-Sultana-Parveen-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="DC Sultana Parveen" />										<h4 class="heading_03"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%a1%e0%a6%bf%e0%a6%b8%e0%a6%bf-%e0%a6%b8%e0%a7%81%e0%a6%b2%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a6%be/">কুড়িগ্রামের ডিসি সুলতানা পারভীনের বদলি আদেশ স্থগিতের দাবি </a></h4>
									</div>	
																			
								</div>											
							</div>
						</div>
					</div>
		            	
		            <!-- Facebook Start -->
										<div class="facebook_title"><a href="#">ফেসবুকে নববার্তা</a></div>
					<div class="fb-root">
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				<div class="fb-page" data-href="https://www.facebook.com/nobobarta" data-tabs="timeline" data-width="390" data-height="250" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
								   				   
				   				   </div>
				   	<!-- ==========================-->
				   
				   	
				   	<div class="widget_area"><div class="widget-text swp_widget_box" style="padding:15px;background:#0d77b7;"><h3><span class="widgettitle widget-title swp_popular_posts_title" style="color:#ffffff;">নববার্তা ফেসবুক পেজে আলোচিত সংবাদ</span></h3><div class="swp_popular_post"><a href="https://www.nobobarta.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a7%a7%e0%a7%aa-%e0%a6%a6%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%ae%e0%a7%81%e0%a6%96%e0%a6%aa%e0%a6%be%e0%a6%8f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a7%8d/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.nobobarta.com/wp-content/uploads/2020/06/PicsArt_06-20-01.15.55-360x250.jpg" title="১৪ দলের নতুন মুখপাত্র প্রত্যাশা ড.মহীউদ্দীন খান আলমগীর" alt="১৪ দলের নতুন মুখপাত্র প্রত্যাশা ড.মহীউদ্দীন খান আলমগীর" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.nobobarta.com/%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a7%a7%e0%a7%aa-%e0%a6%a6%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%ae%e0%a7%81%e0%a6%96%e0%a6%aa%e0%a6%be%e0%a6%8f-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a7%8d/"><b>১৪ দলের নতুন মুখপাত্র প্রত্যাশা ড.মহীউদ্দীন খান আলমগীর</b><span class="swp_pop_count">3K Total Shares</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/%e0%a6%b0%e0%a7%87%e0%a6%a1-%e0%a6%9c%e0%a7%8b%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%93%e0%a6%a4%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.nobobarta.com/wp-content/uploads/2020/06/Red-Zone-Manikganj-Nobobarta-360x250.png" title="রেড জোনের আওতায় মানিকগঞ্জ জেলা" alt="রেড জোনের আওতায় মানিকগঞ্জ জেলা" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/%e0%a6%b0%e0%a7%87%e0%a6%a1-%e0%a6%9c%e0%a7%8b%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%93%e0%a6%a4%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d/"><b>রেড জোনের আওতায় মানিকগঞ্জ জেলা</b><span class="swp_pop_count">2K Total Shares</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/%e0%a6%98%e0%a6%bf%e0%a6%93%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%85%e0%a6%ab%e0%a6%bf/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.nobobarta.com/wp-content/uploads/2020/05/FB_IMG_1587199954940.jpg" title="ঘিওর উপজেলা নির্বাহী অফিসার আইরিন আক্তারসহ  করোনায় আক্রান্ত ১০" alt="ঘিওর উপজেলা নির্বাহী অফিসার আইরিন আক্তারসহ  করোনায় আক্রান্ত ১০" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/%e0%a6%98%e0%a6%bf%e0%a6%93%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b9%e0%a7%80-%e0%a6%85%e0%a6%ab%e0%a6%bf/"><b>ঘিওর উপজেলা নির্বাহী অফিসার আইরিন আক্তারসহ  করোনায় আক্রান্ত ১০</b><span class="swp_pop_count">2K Total Shares</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/%e0%a6%98%e0%a6%bf%e0%a6%93%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%88%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a6%ab/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.nobobarta.com/wp-content/uploads/2020/05/received_3220159414702743-360x250.jpeg" title="ঘিওর উপজেলাবাসীকে ঈদুল ফিতরের শুভেচ্ছা জানালেন অধ্যক্ষ হাবিব" alt="ঘিওর উপজেলাবাসীকে ঈদুল ফিতরের শুভেচ্ছা জানালেন অধ্যক্ষ হাবিব" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/%e0%a6%98%e0%a6%bf%e0%a6%93%e0%a6%b0-%e0%a6%89%e0%a6%aa%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%88%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a6%ab/"><b>ঘিওর উপজেলাবাসীকে ঈদুল ফিতরের শুভেচ্ছা জানালেন অধ্যক্ষ হাবিব</b><span class="swp_pop_count">2K Total Shares</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/%e0%a6%98%e0%a6%bf%e0%a6%93%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%87%e0%a6%89%e0%a6%8f%e0%a6%a8%e0%a6%93-%e0%a6%86%e0%a6%87%e0%a6%b0%e0%a6%bf%e0%a6%a8-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.nobobarta.com/wp-content/uploads/2020/06/আইরিন-আক্তার-360x250.jpg" title="ঘিওরের ইউএনও আইরিন আক্তারের করোনা জয়ের গল্প" alt="ঘিওরের ইউএনও আইরিন আক্তারের করোনা জয়ের গল্প" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/%e0%a6%98%e0%a6%bf%e0%a6%93%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%87%e0%a6%89%e0%a6%8f%e0%a6%a8%e0%a6%93-%e0%a6%86%e0%a6%87%e0%a6%b0%e0%a6%bf%e0%a6%a8-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%be/"><b>ঘিওরের ইউএনও আইরিন আক্তারের করোনা জয়ের গল্প</b><span class="swp_pop_count">1K Total Shares</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a6%85%e0%a6%b8%e0%a6%b9%e0%a6%be%e0%a7%9f/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.nobobarta.com/wp-content/uploads/2020/05/received_3290637157621459-360x250.jpeg" title="মানিকগঞ্জে বিএনপির অসহায় নেতাকর্মীদের মাঝে তারেক রহমানের ঈদ উপহার তুলে দিলেন &#8211; এস এ জিন্নাহ কবির" alt="মানিকগঞ্জে বিএনপির অসহায় নেতাকর্মীদের মাঝে তারেক রহমানের ঈদ উপহার তুলে দিলেন &#8211; এস এ জিন্নাহ কবির" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a6%85%e0%a6%b8%e0%a6%b9%e0%a6%be%e0%a7%9f/"><b>মানিকগঞ্জে বিএনপির অসহায় নেতাকর্মীদের মাঝে তারেক রহমানের ঈদ উপহার তুলে দিলেন &#8211; এস এ জিন্নাহ কবির</b><span class="swp_pop_count">1K Total Shares</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%9c-%e0%a6%ad%e0%a7%87%e0%a6%99%e0%a7%87-%e0%a6%ad%e0%a7%8b%e0%a6%97%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%b9%e0%a6%bf/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.nobobarta.com/wp-content/uploads/2020/04/FB_IMG_1588007157592-360x250.jpg" title="ব্রীজ ভেঙে ভোগান্তিতে হিজুলিয়া গ্রামবাসী" alt="ব্রীজ ভেঙে ভোগান্তিতে হিজুলিয়া গ্রামবাসী" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%9c-%e0%a6%ad%e0%a7%87%e0%a6%99%e0%a7%87-%e0%a6%ad%e0%a7%8b%e0%a6%97%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%b9%e0%a6%bf/"><b>ব্রীজ ভেঙে ভোগান্তিতে হিজুলিয়া গ্রামবাসী</b><span class="swp_pop_count">1K Total Shares</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%aa%e0%a7%8c%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a6%a8/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.nobobarta.com/wp-content/uploads/2020/05/received_245055776806596-360x250.jpeg" title="মানিকগঞ্জে পৌর বিএনপির নেতাদের হাতে ঈদ উপহার শাড়ি লুঙ্গি তুলে দিলেন এ্যাডঃ জামিল ও এস এ জিন্নাহ" alt="মানিকগঞ্জে পৌর বিএনপির নেতাদের হাতে ঈদ উপহার শাড়ি লুঙ্গি তুলে দিলেন এ্যাডঃ জামিল ও এস এ জিন্নাহ" nopin="nopin" /></a><a style="font-size:100%;color:#ffffff;" class="swp_popularity" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%aa%e0%a7%8c%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a6%a8/"><b>মানিকগঞ্জে পৌর বিএনপির নেতাদের হাতে ঈদ উপহার শাড়ি লুঙ্গি তুলে দিলেন এ্যাডঃ জামিল ও এস এ জিন্নাহ</b><span class="swp_pop_count">1K Total Shares</span></a></div><div class="swp_clearfix"></div></div></div><div class="widget_area">			<div class="textwidget"><p><!-- G&R_300x600 --><br />
<script id="GNR18395">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:18395});
</script><br />
<!-- End of G&R_300x600 --></p>
</div>
		</div><div class="widget_area"><div class="widget-text swp_widget_box" style="background:transparent;"><h3><span class="widgettitle widget-title swp_popular_posts_title" style="">সাপ্তাহিক আলোচিত সংবাদ</span></h3><div class="swp_popular_post"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%9c%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%ac-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.nobobarta.com/wp-content/uploads/2020/07/Anowarul-Islam-Polash-Pirojpur-Nobobarta-360x250.jpg" title="পিরোজপুরে  জনবান্ধব নেতা এম আনোয়ারুল ইসলাম পলাশ" alt="পিরোজপুরে  জনবান্ধব নেতা এম আনোয়ারুল ইসলাম পলাশ" nopin="nopin" /></a><a style="font-size:100%;" class="swp_popularity" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%ab%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b0/%e0%a6%aa%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%9c%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%9c%e0%a6%a8%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%ac-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be/"><b>পিরোজপুরে  জনবান্ধব নেতা এম আনোয়ারুল ইসলাম পলাশ</b><span class="swp_pop_count">632 Total Shares</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/%e0%a6%98%e0%a6%bf%e0%a6%93%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a6%97%e0%a6%a3%e0%a7%87/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.nobobarta.com/wp-content/uploads/2020/07/Ghior-Chairman-Tutul-Nobobarta-3-360x250.jpg" title="ঘিওর মাষ্টার পাড়ার জনগণের ৫০ বছরের দুর্ভোগ লাঘব করলেন চেয়ারম্যান টুটুল" alt="ঘিওর মাষ্টার পাড়ার জনগণের ৫০ বছরের দুর্ভোগ লাঘব করলেন চেয়ারম্যান টুটুল" nopin="nopin" /></a><a style="font-size:100%;" class="swp_popularity" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/%e0%a6%98%e0%a6%bf%e0%a6%93%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a6%97%e0%a6%a3%e0%a7%87/"><b>ঘিওর মাষ্টার পাড়ার জনগণের ৫০ বছরের দুর্ভোগ লাঘব করলেন চেয়ারম্যান টুটুল</b><span class="swp_pop_count">410 Total Shares</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%aa%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%97%e0%a7%9c/%e0%a6%86%e0%a6%9f%e0%a7%8b%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%89%e0%a6%aa%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%97/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.nobobarta.com/wp-content/uploads/2020/07/IMG_20200719_155453_860-360x250.jpg" title="আটোয়ারীতে করোনা উপসর্গ নিয়ে প্রথম মৃত্যু" alt="আটোয়ারীতে করোনা উপসর্গ নিয়ে প্রথম মৃত্যু" nopin="nopin" /></a><a style="font-size:100%;" class="swp_popularity" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%b0%e0%a6%82%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%aa%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%97%e0%a7%9c/%e0%a6%86%e0%a6%9f%e0%a7%8b%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%89%e0%a6%aa%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%97/"><b>আটোয়ারীতে করোনা উপসর্গ নিয়ে প্রথম মৃত্যু</b><span class="swp_pop_count">251 Total Shares</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/%e0%a6%95%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%be/%e0%a6%95%e0%a6%ac%e0%a6%bf-%e0%a6%9c%e0%a7%9f%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b6-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%8f%e0%a6%b0-%e0%a7%a7%e0%a7%ab-%e0%a6%9f/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.nobobarta.com/wp-content/uploads/2020/07/Jayprokesh-sarker-Nobobarta-18072020-360x250.jpg" title="কবি জয়প্রকাশ সরকার এর ১৫ টি নান্দনিক  কবিতা" alt="কবি জয়প্রকাশ সরকার এর ১৫ টি নান্দনিক  কবিতা" nopin="nopin" /></a><a style="font-size:100%;" class="swp_popularity" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/%e0%a6%95%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%be/%e0%a6%95%e0%a6%ac%e0%a6%bf-%e0%a6%9c%e0%a7%9f%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b6-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%8f%e0%a6%b0-%e0%a7%a7%e0%a7%ab-%e0%a6%9f/"><b>কবি জয়প্রকাশ সরকার এর ১৫ টি নান্দনিক  কবিতা</b><span class="swp_pop_count">233 Total Shares</span></a></div><div class="swp_clearfix"></div><div class="swp_popular_post"><a href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9/%e0%a6%97%e0%a6%ab%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a6%af%e0%a6%bc%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%a4%e0%a7%87/"><img style="width:100px;height:100px;" class="swp_pop_thumb" src="https://www.nobobarta.com/wp-content/uploads/2020/07/gafargaon-water-fall-Nobobarta-360x250.jpg" title="গফরগাঁওয়ে বিলের পানিতে ডুবে নারীর মৃত্যু" alt="গফরগাঁওয়ে বিলের পানিতে ডুবে নারীর মৃত্যু" nopin="nopin" /></a><a style="font-size:100%;" class="swp_popularity" href="https://www.nobobarta.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97/%e0%a6%ae%e0%a7%9f%e0%a6%ae%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%b9/%e0%a6%97%e0%a6%ab%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93%e0%a6%af%e0%a6%bc%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%a4%e0%a7%87/"><b>গফরগাঁওয়ে বিলের পানিতে ডুবে নারীর মৃত্যু</b><span class="swp_pop_count">200 Total Shares</span></a></div><div class="swp_clearfix"></div></div></div><div class="widget_area">			<div class="textwidget"><p><!-- G&R_300x250 --><br />
<script id="GNR10505">
    (function (i,g,b,d,c) {
        i[g]=i[g]||function(){(i[g].q=i[g].q||[]).push(arguments)};
        var s=d.createElement(b);s.async=true;s.src=c;
        var x=d.getElementsByTagName(b)[0];
        x.parentNode.insertBefore(s, x);
    })(window,'gandrad','script',document,'//content.green-red.com/lib/display.js');
    gandrad({siteid:3927,slot:10505});
</script><br />
<!-- End of G&R_300x250 --></p>
</div>
		</div>				   	
	
		            
		        </div>
		    </div>
		</div>
		<!-- Single Page element Close-->
		
		
		
	
			 			<div class="footer">
				<div class="row">
					<div class="col-md-4 footer_logo">
							<a href="https://www.nobobarta.com"><img src=" https://www.nobobarta.com/wp-content/uploads/2019/07/Nobobarta-Logo-Nobo.png" alt="Logo" width="100%"></a>
						</div>
						<div class="col-md-4 editorial_1">
							প্রকাশক ও সম্পাদক: মোঃ আমিনুল ইসলাম (রুদ্র)
সহ-সম্পাদক : সুব্রত দেব নাথ
বার্তা সম্পাদক : এম নজরুল ইসলাম
নির্বাহী সম্পাদক : সফিউল্লাহ আনসারী						</div>
						<div class="col-md-4 editorial_2">							
							৫৩ হাজী সুপার মার্কেট, আজমপুর উত্তরা, ঢাকা-১২৩০
মোবাইল : ০১৯৭৩১১১১২৩, ০১৭৩৬০২৩৯৪০, ০১৭১৫৭৮৭৭৭২
ই-মেইল : nobobarta@gmail.com						</div>
				</div>
			</div>
	<div style="text-align:center"><!-- Purple Patch Asynchronous JS Tag - Generated with Purple Patch v1.0.0 -->
<ins data-purplepatch-slotid="146" data-purplepatch-id="53126d71827fcba70ff68055b9a73ca1"></ins>
<script async src="//bgd1.purplepatch.online/payload/async.js"></script></div>				
					<div class="root">
						<div class="row">
							<div class="col-md-6">
								<div class="root_01">Nobobarta © 2020 । <a href="https://www.nobobarta.com/about-us/" target="_blank" rel="noopener">About </a> । <a href="https://www.nobobarta.com/contact/" target="_blank" rel="noopener">Contact </a> । <a href="https://www.nobobarta.com/privacy-policy/" target="_blank" rel="noopener">Privacy-Policy</a> । <a href="https://www.nobobarta.com/advertise/" target="_blank" rel="noopener">Ads</a> । <a href="https://www.nobobarta.com/ourfamily/" target="_blank" rel="noopener">Family</a></div>
							</div>
							<div class="col-md-6 ">
								<div class="root_02">Developed By <a href='http://www.nobobarta.com' target='_blank' title='Mobile : 01833001001'>Nobobarta</a></a></div>
							</div>
						</div>
					</div>
					  	<div id="fb-root"></div>
	  	<script><!--
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=1324107207723429';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));//-->
	  	</script>
	  	<script type="text/javascript">
disableSelection(document.body)
</script><script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"139359","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.nobobarta.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type="text/javascript"> var swp_nonce = "f8c68a5432";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.nobobarta.com/%e0%a6%b8%e0%a6%ac/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a6%bf%e0%a6%9b%e0%a7%81-%e0%a6%85%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%97%e0%a7%81/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "https://www.nobobarta.com/wp-admin/admin-ajax.php"; var swp_post_id = "139359";var swpClickTracking = false;</script>		